<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://sciencefiles.org/xmlrpc.php">
	<title>Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &#8220;Eiferern der Diversität&#8221; Krieg &#8211; SciFi</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:10% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SciFi &raquo; Feed" href="https://sciencefiles.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SciFi &raquo; Kommentar-Feed" href="https://sciencefiles.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SciFi &raquo; Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &#8220;Eiferern der Diversität&#8221; Krieg Kommentar-Feed" href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sciencefiles.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ts-poll-block-css-css'  href='https://sciencefiles.org/wp-content/plugins/poll-wp/admin/css/block.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fx-editor-front-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/boxes-buttons-columns/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.css?ver=20150428' type='text/css' media='all' />
<link rel='stylesheet' id='fx-editor-coder-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert2-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/sweetalert2/sweetalert2.min.css?ver=10.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=2.2.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://sciencefiles.org/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.7.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.7.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://sciencefiles.org/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://sciencefiles.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sciencefiles.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css'  href='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=5.15.3' type='text/css' media='' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sciencefiles.org/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='TS Poll-css'  href='https://sciencefiles.org/wp-content/plugins/poll-wp/public/css/ts_poll-public.css?ver=1659727617' type='text/css' media='all' />
<link rel='stylesheet' id='ts_poll_fonts-css'  href='https://sciencefiles.org/wp-content/plugins/poll-wp/fonts/ts_poll-fonts.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css'  href='https://sciencefiles.org/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wdgk_front_style-css'  href='https://sciencefiles.org/wp-content/plugins/woo-donations/assets/css/wdgk_front_style.css?ver=2.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://sciencefiles.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sciencefiles.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='yada-wiki-css'  href='https://sciencefiles.org/wp-content/plugins/yada-wiki/inc/../css/yadawiki.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hollerbox-popups-css'  href='https://sciencefiles.org/wp-content/plugins/holler-box/assets/css/popups.css?ver=1659727617' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://sciencefiles.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='publishable-mag-style-css'  href='https://sciencefiles.org/wp-content/themes/publishable-mag/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='publishable-mag-style-inline-css' type='text/css'>

        #site-header { background-image: url('https://sciencefiles.org/wp-content/uploads/2021/10/cropped-Sciencefiles-Neues-Logo.2.png'); }
        #tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .sidebar.c-4-12 .textwidget a, #site-footer .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover, footer .tagcloud a:hover { color: #c69c6d; }

	span.sticky-post, .nav-previous a:hover, .nav-next a:hover, #commentform input#submit, #searchform input[type='submit'], .home_menu_item, .primary-navigation, .currenttext, .pagination a:hover, .readMore a, .mts-subscribe input[type='submit'], .pagination .current, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-product-search input[type="submit"], .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button { background-color: #c69c6d; }

	.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .pagination .current, .tagcloud a { border-color: #c69c6d; }
	.corner { border-color: transparent transparent #c69c6d transparent;}

	.primary-navigation, footer, .readMore a:hover, #commentform input#submit:hover, .featured-thumbnail .latestPost-review-wrapper { background-color: #1b1b1b; }
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='publishable-mag-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=6.0.1' type='text/css' media='all' />
<style id='stbCoreCSS-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.3-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://sciencefiles.org/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.7.8' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.js?ver=20150428' id='google-code-prettify-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/poll-wp/public/js/ts_poll-public.js?ver=1659727617' id='TS Poll-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=6.0.1' id='steempress_spiframeResizer-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=2.6.3' id='steempress_sppublic_js-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/woo-donations/assets/js/wdgk_front_script.js?ver=2.6' id='wdgk_donation_script-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202231.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/sciencefiles.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"178948"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://sciencefiles.org/wp-json/" /><link rel="alternate" type="application/json" href="https://sciencefiles.org/wp-json/wp/v2/posts/178948" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sciencefiles.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sciencefiles.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/" />
<link rel='shortlink' href='https://wp.me/p1vncs-Kyg' />
<link rel="alternate" type="application/json+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F&#038;format=xml" />
<style></style><!-- Favicon Rotator -->
<link rel="shortcut icon" href="https://sciencefiles.org/wp-content/uploads/2017/08/ScienceFiles-Rationaler-Widerstand.2-16x16.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://sciencefiles.org/wp-content/uploads/2017/08/ScienceFiles-Rationaler-Widerstand.3.jpg" />
<!-- End Favicon Rotator -->
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://sciencefiles.org/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
		                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #6D9F00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    	<style>
		.wdgk_donation_content a.button.wdgk_add_donation { background-color: #dd0404 !important; } .wdgk_donation_content a.button.wdgk_add_donation { color: #ffffff !important; }	</style>

        <style id="hollerbox-frontend-styles">

            .no-click {
                cursor: not-allowed;
                /*pointer-events: none;*/
            }

                        #popup-176136 .holler-box-overlay::after {                background-color: ;                opacity: 0.5;            }                </style>
		<style>img#wpstats{display:none}</style>
	
    <style type="text/css">
   #site-header { background-color: ; }

    </style>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Suella Braverman mag dem einen oder anderen unserer Leser ein Begriff sein. Sie war neben Kemi Badenoch ein Kandidat um die Nachfolge von Boris Johnson derjenigen Tories, die linken Moden keinen Fussbreit in der Partei der Konservativen lassen wollen und bekleidet seit dem 10. September 2021 das Amt des Attorney General for England and Wales,&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #fff;
		}
		</style>
	<link rel="amphtml" href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &#8220;Eiferern der Diversität&#8221; Krieg" />
<meta property="og:url" content="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/" />
<meta property="og:description" content="Suella Braverman mag dem einen oder anderen unserer Leser ein Begriff sein. Sie war neben Kemi Badenoch ein Kandidat um die Nachfolge von Boris Johnson derjenigen Tories, die linken Moden keinen Fu…" />
<meta property="article:published_time" content="2022-08-05T13:08:57+00:00" />
<meta property="article:modified_time" content="2022-08-05T19:13:37+00:00" />
<meta property="og:site_name" content="SciFi" />
<meta property="og:image" content="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Woke-Tears.png?fit=363%2C318&#038;ssl=1" />
<meta property="og:image:width" content="363" />
<meta property="og:image:height" content="318" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &#8220;Eiferern der Diversität&#8221; Krieg" />
<meta name="twitter:image" content="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Woke-Tears.png?fit=363%2C318&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/* change size site header 31920503-hc | WH */
#site-header {
    background-repeat: no-repeat;
    background-position: center;
    background-size: auto;
}</style></head>

<body class="post-template-default single single-post postid-178948 single-format-standard theme-publishable-mag user-registration-page woocommerce-demo-store woocommerce-no-js group-blog">

    <div class="main-container">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="site-header" role="banner">
			<div class="container clear">
				<div class="site-branding">
																	    <h2 id="logo" class="site-title" itemprop="headline">
								<a href="https://sciencefiles.org">SciFi</a>
							</h2><!-- END #logo -->
							<div class="site-description"></div>
															</div><!-- .site-branding -->
							</div>
			<div class="primary-navigation">
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="container clear">
					<nav id="navigation" class="primary-navigation mobile-menu-wrapper" role="navigation">
													<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-68349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68349"><a href="https://sciencefiles.org/sciencefiles/">ScienceFiles</a>
<ul class="sub-menu">
	<li id="menu-item-75069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75069"><a href="https://sciencefiles.org/sponsoring/">Sponsoring</a></li>
	<li id="menu-item-68352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68352"><a href="https://sciencefiles.org/unterstuetzen/">Unterstützen</a></li>
	<li id="menu-item-68353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68353"><a href="https://sciencefiles.org/kontakt/">Kontakt</a></li>
	<li id="menu-item-68350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68350"><a href="https://sciencefiles.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-68351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68351"><a href="https://sciencefiles.org/sciencefiles/impressum/">Impressum</a></li>
	<li id="menu-item-68359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68359"><a href="https://sciencefiles.org/blacklist/">Blacklist</a></li>
</ul>
</li>
<li id="menu-item-22314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22314"><a href="https://sciencefiles.org/grundsatzprogramm/">Grundsatzprogramm</a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68368"><a href="https://sciencefiles.org/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-75224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75224"><a href="https://sciencefiles.org/klassiker/">Klassiker</a></li>
	<li id="menu-item-125401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125401"><a href="https://sciencefiles.org/publikationen/sars-cov-2/">SARS-CoV-2</a></li>
</ul>
</li>
<li id="menu-item-73178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73178"><a href="https://sciencefiles.org/rezensionen/">Rezensionen</a></li>
</ul>											</nav><!-- #site-navigation -->
				</div>
			</div>
		</header><!-- #masthead -->

<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
	    							<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://sciencefiles.org">Home</a></span><span><i class="publishable-icon icon-angle-double-right"></i></span><span typeof="v:Breadcrumb"><a href="https://sciencefiles.org/category/rent-seeking-2/" rel="v:url" property="v:title">Rent Seeking</a></span><span><i class="publishable-icon icon-angle-double-right"></i></span><span typeof="v:Breadcrumb"><a href="https://sciencefiles.org/category/rent-seeking-2/woke/" rel="v:url" property="v:title">Woke</a></span><span><i class="publishable-icon icon-angle-double-right"></i></span><span><span>Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &#8220;Eiferern der Diversität&#8221; Krieg</span></span></div>
								<article class="article">		
							<div id="post-178948" class="post post-178948 type-post status-publish format-standard has-post-thumbnail hentry category-rent-seeking-2 category-vereinigtes-konigreich category-woke tag-daily-mail tag-identitatspolitik tag-suella-braverman tag-witchhunt tag-woke">
					<div class="single_post">
				
						<header>
											    <div class="post-date-publishable">August 5, 2022</div>

							<!-- Start Title -->
							<h1 class="title single-title">Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &#8220;Eiferern der Diversität&#8221; Krieg</h1>
							<!-- End Title -->
						</header>
						<!-- Start Content -->
						<div id="content" class="post-single-content box mark-links">
							<figure id="attachment_178963" aria-describedby="caption-attachment-178963" style="width: 202px" class="wp-caption alignright"><a href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?ssl=1"><img data-attachment-id="178963" data-permalink="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/suella_braverman_mp/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?fit=800%2C1067&amp;ssl=1" data-orig-size="800,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;London Portrait Photoqrapher-DAVID WOOLFALL&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suella_Braverman_MP" data-image-description data-image-caption data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?fit=678%2C904&amp;ssl=1" class="wp-image-178963 jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=202%2C269&#038;ssl=1" alt width="202" height="269" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 202px) 100vw, 202px" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=202%2C269&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="178963" data-permalink="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/suella_braverman_mp/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?fit=800%2C1067&amp;ssl=1" data-orig-size="800,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;London Portrait Photoqrapher-DAVID WOOLFALL&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suella_Braverman_MP" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?fit=678%2C904&amp;ssl=1" class="wp-image-178963" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=202%2C269&#038;ssl=1" alt="" width="202" height="269" srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2022/08/Suella_Braverman_MP.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 202px) 100vw, 202px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-178963" class="wp-caption-text"><a href="https://members-api.parliament.uk/api/Members/4475/Portrait?cropType=FullSizeGallery">By David Woolfall :</a>, CC BY 3.0,</figcaption></figure>
<p>Suella Braverman mag dem einen oder anderen unserer Leser ein Begriff sein. Sie war neben Kemi Badenoch ein Kandidat um die Nachfolge von Boris Johnson derjenigen Tories, die linken Moden keinen Fussbreit in der Partei der Konservativen lassen wollen und bekleidet seit dem 10. September 2021 das Amt des Attorney General for England and Wales, eine Mischung aus Justizministerium und Generalbundesanwaltschaft, dessen Aufgabe darin besteht, die Regierung in allen rechtlichen Angelegenheiten zu beraten und zu vertreten. Obschon wir das Amt im Text als Generalstaatsanwalt übersetzt haben, geht die Funktion des Attorney General im Vereinigten Königreich deutlich über die des Generalstaatsanwalts hinaus.</p>
<p>Der Attorney General ist bei Kabinettsitzung zugegen, selbst aber kein Mitglied des Kabinetts. Seine rechtlichen Einordnungen und dem rechtlichen Handlungsbedarf, die ein Attorney General vornimmt bzw. den er sieht, sind insofern relevant als sie nicht nur Ausdruck der Regierungslinie sind, sondern die Regierungslinie vorprägen können. Insofern kann man den folgenden Beitrag, den Braverman gestern in der Daily Mail veröffentlicht hat, als Richtung ansehen, die Braverman dem Nachfolger von Boris Johnson, der mit hoher Wahrscheinlichkeit Liz Truss heißen wird, vorgegeben hat.</p>
<p>Das Ende der woken Spinner ist damit eingeleitet.<br />
Wir haben für unsere Leser den <a href="https://www.dailymail.co.uk/debate/article-11078417/SUELLA-BRAVERMAN-Diversity-zealots-created-dangerous-new-religion.html">Text aus der Daily Mail übersetzt</a>.</p>
<div class="wpe-col wpe-col-12-12">
<div class="wpe-col-1">
<p>Diversity zealots have created a dangerous new religion &#8211; we must get serious about taking them on</p>
<p>It is all too easy to view the past through the prism of the present and then use the new orthodoxy to settle old scores. Today that orthodoxy is called ‘Diversity, Equality and Inclusion’.The new ‘DEI’ sector came about as a by-product of the rights culture created by a combination of New Labour’s Human Rights Act and the Equality Act. The plight of women like Maya Forstater, who lost her job after tweeting that transgender women could not change their biological sex, are all part of this long tail of Blairism.Her legal fight ultimately ended in a triumph for common sense and freedom of speech. But how did we get to a point where stating the facts of biology could get you sacked?Whenever ministers point out these problems, people &#8211; quite rightly &#8211; ask: ‘What are you doing about it?’.And so, as the Attorney General, I ordered my officials to brief me on the diversity training going on in the Government Legal Department.</p>
<p>I was horrified to discover that hundreds of government lawyers spent nearly 2,000 hours of their taxpayer-funded time last year attending lectures on ‘micro-incivilities’, different ‘lived experiences’ and ‘how to be a straight ally’, courtesy of the lesbian, gay, bisexual and transgender rights charity Stonewall.</p>
<p>The experts on ‘white privilege’ who shared their insights were cited as authoritative but they all subscribed to the left-wing view on race, gender and sexuality which permeated their training materials.</p>
<p>I’d encourage other ministers to ask to see their departments’ diversity programmes and scrutinise the value for money they offer. After all, the ‘diversity’ agenda thrives in darkness.</p>
<p>Government lawyers are told that if a black person says something is offensive, then it is offensive, and they don’t have a right to question it. How does that fit with the rule of law, or due process?</p>
<p>This kind of thinking is harmful in other departments, but in legal cases it’s downright dangerous. It does nothing to create solidarity and encourage support but rather keeps emphasising difference, creates a sense of ‘otherness’ and pits different groups against each other.</p>
<p>Well, I’ve told my officials to scrap it. We really must get serious about taking on this divisive mindset and call it out for what it is: a new religion with a new priestly caste.</p>
<p>Some zealots believe in it. Like the witch-finders of the Middle Ages, they don the outfit of the inquisitor and never tire of rooting out unbelievers. Others wear the priestly robes to ward off their rivals, while still others nod along and recite the creed because they are too scared to dissent.</p>
<p>None of these approaches are acceptable in modern Britain. I’m all for building an inclusive workplace which is meritocratic and welcoming, but to focus relentlessly on dividing us into different cohorts rather than on building camaraderie based on unifying values is misguided.</p>
<p>This is something Liz Truss has been very good on. She told the Tory conference that we ‘reject the zero-sum game of identity politics, we reject the illiberalism of cancel-culture, and we reject the soft bigotry of low expectations’.</p>
<p>That’s the kind of Conservative Party I want to be a member of. It’s the kind of Britain that I believe in.</p>
<p>[&#8230;]</p>
</div>
<div class="wpe-col-2">
<p>Die Eiferer der Diversität haben eine gefährliche neue Religion geschaffen &#8211; wir müssen ihnen ernsthaft entgegentreten</p>
<p>Es ist billig, die Vergangenheit durch die Linse der Gegenwart zu betrachten und eine neue Orthodoxie zu benutzen, um alte Rechnungen zu begleichen. Heute ist diese Orthodoxie, die von Diversität, Gleichheit und Inklusion.Der neue DGI-Sektor ist ein Nebenprodukt der Rechte-Kultur, die mit einer Kombination von New Labours Menschenrechts- und Gleihheitsgesetz geschaffen wurde. Die Notlage von Frauen wie Maya Forstater, die ihren Arbeitsplatz verloren hat, nachdem sie getweetet hat, dass Transgender-Frauen ihr biologisches Geschlecht nicht verändern können, sie ist der Rattenschwanz des Blairismus.Ihr Streit vor Gericht endete mit einem Triumpf für  gesunden Menschenverstand und Meinungsfreiheit. Indes, wie sind wir nur dahin gekommen, dass man den Arbeitsplatz verlieren kann, wenn man biologische Fakten ausspricht?Wann immer Minister auf dieses Problem zu sprechen kommen, fragen sie: Was tust Du dagegen?</p>
<p>Als Generalstaatsanwalt habe ich die Angestellten in meinem Ministerium angewiesen, mich über das Ausmaß von &#8220;Diversity Training&#8221; zu unterrichten.</p>
<p>Ich war entsetzt herauszufinden, dass Hunderte Regierungsanwälte rund 2000 Stunden ihrer von Steuerzahlern finanzierten Arbeitszeit im letzten Jahr damit verbracht haben, Vorträge über &#8220;Mikro-Unhöflichkeiten&#8221;, &#8220;unterschiedliche Lebenserfahrungen&#8221; und dazu, wie man ein aufrichtiger Verbündeter ist, durchgeführt von Stonewall, der Interessenvertretung für Lesben, Schwule, Bisexuelle und Transgender zu besuchen.</p>
<p>Diese Experten in Sachen &#8220;weißes Privileg&#8221;, die ihre Einsichten geteilt haben, wurden als Autoritäten angesehen, und zwar auf der Grundlage von Lehrmaterial, das von einem linksextremen Blick auf Rasse, Geschlecht und Sexualität beherrscht ist.</p>
<p>Ich ermuntere andere Minister in ihren Ministerien nach Diversitäts-Programmen zu fragen und den Wert, den sie als Gegenleistung für hohe Kosten bereitstellen, zu analysieren. Denn bislang blüht die &#8220;Diversitäts-Agenda&#8221; im Dunkeln.</p>
<p>Regierungsanwälten werden angewiesen, dann, wenn eine schwarze Person sagt, etwas sei anstößig, dann ist es anstößig. Wie ist das mit Rechtsstaatlichkeit und einem ordnungsgemäßen Verfahren zu vereinbaren?</p>
<p>Die damit verbreitete Art des Denkens ist in allen Zusammenhängen schädlich, aber in Rechtsstreits ist es gefährlich. Es trägt nichts dazu bei, Solidarität und Unterstützung zu schaffen, im Gegenteil, es betont die Unterschiede, schafft ein Gefühl des Andersseins und spielt gesellschaftliche Gruppen gegeneinander aus.</p>
<p>Nun, ich habe meinen Angestellten gesagt, die Trainings zu streichen. Wir müssen dieser spaltenden Denkweise ernsthaft entgegen treten und sie als das benennen, was sie ist, eine neue Religion mit einer neuen Priesterkaste.</p>
<p>Einige Eiferer glauben daran. Wie die Hexenjäger im Mittelalter, werfen sie sich das Gewand eines Inquisitors um und sind unermüdlich damit beschäftigt, Ungläubige auszuwühlen. Andere tragen die Gewänder der Priester, um ihre Rivalen auf Abstand zu halten. Wieder andere rezitieren den Glauben, weil sie Angst haben, abzuweichen.</p>
<p>Keine dieser Herangehensweisen ist in einem modernen Vereinigten Königreich akzeptabel. Ich befürworte die Schaffung inklusiver Arbeitsplätze, die einladend sind und nach meritokratischen Regeln funktionieren. Aber sich unerbittlich darauf zu versteifen, uns in unterschiediche Gruppen zu separieren, anstatt Kameradschaft auf geteilten Werten aufzubauen, ist fehlgeleitet.</p>
<p>Hier hat Liz Truss ihre Stärke. Sie hat auf der Parteikonferenz der Tories gesagt, dass wir das Nullsummenspiel der Identitätspolitik zurückweisen, so wie wir Illiberalismus und Cancel-Culture zurückweisen, und wir lehnen die &#8220;weiche&#8221; Bigotterie  reduzierter Erwartungen ab.</p>
<p>Das ist die konservative Partei, in der ich MItglied sein will. Es ist das Britannien, an das ich glaube.</p>
<p>[&#8230;]</p>
</div>
</div>
<hr />
<p><span style="color: #800000;"><strong>Texte, wie dieser, sind ein Grund dafür, dass versucht wird, ScienceFiles die finanzielle Grundlage zu entziehen.</strong></span><br />
<span style="color: #800000;"><strong>Die Deutsche Bank und Paypal haben uns unsere Konten gekündigt.</strong></span></p>
<p><span style="color: #800000;"><strong>Aber: Weil Sie uns unterstützen, lassen wir uns nicht unterkriegen.</strong></span><br />
<span style="color: #800000;"><strong>Helfen Sie uns, ScienceFiles auf eine solide finanzielle Basis zu stellen:</strong></span></p>
<p><strong>Entweder direkt über die ScienceFiles-Spendenfunktion spenden [das ist sicher und Sie haben die volle Kontrolle über ihre Daten]:</strong></p>
<figure id="attachment_158790" aria-describedby="caption-attachment-158790" style="width: 628px" class="wp-caption aligncenter"><a href="https://sciencefiles.org/product/sciencefiles-spende/"><img data-attachment-id="158790" data-permalink="https://sciencefiles.org/2021/12/06/verschweigen-taeuschen-betruegen-und-zwingen-eine-regierung-erzwingt-ihre-buerger-sciencefiles-monatsrueckblick/sciencefiles-spende-55/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?fit=799%2C411&amp;ssl=1" data-orig-size="799,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ScienceFiles spende" data-image-description data-image-caption data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?fit=678%2C349&amp;ssl=1" class="wp-image-158790 jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=628%2C323&#038;ssl=1" alt width="628" height="323" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?w=799&amp;ssl=1 799w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=300%2C154&amp;ssl=1 300w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=768%2C395&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=600%2C309&amp;ssl=1 600w" data-lazy-sizes="(max-width: 628px) 100vw, 628px" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=628%2C323&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="158790" data-permalink="https://sciencefiles.org/2021/12/06/verschweigen-taeuschen-betruegen-und-zwingen-eine-regierung-erzwingt-ihre-buerger-sciencefiles-monatsrueckblick/sciencefiles-spende-55/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?fit=799%2C411&amp;ssl=1" data-orig-size="799,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ScienceFiles spende" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?fit=678%2C349&amp;ssl=1" loading="lazy" class="wp-image-158790" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=628%2C323&#038;ssl=1" alt="" width="628" height="323" srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?w=799&amp;ssl=1 799w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=300%2C154&amp;ssl=1 300w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=768%2C395&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/12/ScienceFiles-spende.png?resize=600%2C309&amp;ssl=1 600w" sizes="(max-width: 628px) 100vw, 628px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-158790" class="wp-caption-text"><a href="https://sciencefiles.org/product/sciencefiles-spende/">Zum Spenden einfach klicken</a></figcaption></figure>
<hr />
<p><strong>Oder über unser Spendenkonto bei Halifax:</strong></p>
<p><a href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax.jpg?ssl=1"><img data-attachment-id="154854" data-permalink="https://sciencefiles.org/2021/10/21/neues-spendenkonto-fuer-sciencefiles/halifax/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?fit=234%2C151&amp;ssl=1" data-orig-size="234,151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Halifax" data-image-description data-image-caption data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?fit=234%2C151&amp;ssl=1" class="alignright wp-image-154854  jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?resize=288%2C186&#038;ssl=1" alt width="288" height="186" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?resize=288%2C186&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="154854" data-permalink="https://sciencefiles.org/2021/10/21/neues-spendenkonto-fuer-sciencefiles/halifax/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?fit=234%2C151&amp;ssl=1" data-orig-size="234,151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Halifax" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?fit=234%2C151&amp;ssl=1" loading="lazy" class="alignright wp-image-154854 " src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/10/Halifax-e1634817674715.jpg?resize=288%2C186&#038;ssl=1" alt="" width="288" height="186" data-recalc-dims="1"  /></noscript></a><span style="color: #000080;"><strong>ScienceFiles Spendenkonto:</strong></span></p>
<p>HALIFAX (Konto-Inhaber: Michael Klein):</p>
<p>IBAN: GB15 HLFX 1100 3311 0902 67<br />
BIC: HLFXGB21B24</p>
<hr />
<p><strong>Wenn Sie ScienceFiles weiterhin lesen wollen, dann sind Sie jetzt gefordert.</strong></p>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_2"></div>
<span style="font-family: verdana, geneva, sans-serif;"><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></span>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); pfTrackEvent('Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &#8220;Eiferern der Diversität&#8221; Krieg'); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img jetpack-lazy-image" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=678&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" style="width: 112px;height: 24px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="pf-button-img" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=678&#038;ssl=1" alt="Print Friendly, PDF & Email" style="width: 112px;height: 24px;"  data-recalc-dims="1"  /></noscript></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/" data-text="Hexenjäger aus dem Mittelalter: Generalstaatsanwalt des UK erklärt den &quot;Eiferern der Diversität&quot; Krieg"  >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen" ><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg&body=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="48416fbce4" data-email-share-track-url="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/?share=email"><span>E-Mail</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22253688-178948-62ed6f018b565' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;post_id=178948&amp;origin=sciencefiles.org&amp;obj_id=22253688-178948-62ed6f018b565' data-name='like-post-frame-22253688-178948-62ed6f018b565' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg&url=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F&title=Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_reddit" style="background-color:#ff5700;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#5e84ac;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-1 -2 34 34"><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M15.764 22.223h1.315s.394-.044.6-.262c.184-.2.18-.574.18-.574s-.03-1.764.79-2.023c.81-.255 1.844 1.705 2.942 2.46.832.57 1.464.445 1.464.445l2.936-.04s1.538-.097.81-1.304c-.06-.1-.426-.894-2.186-2.526-1.843-1.71-1.594-1.434.624-4.39 1.353-1.804 1.893-2.902 1.724-3.374-.16-.45-1.153-.33-1.153-.33l-3.306.02s-.247-.034-.428.074c-.178.108-.293.356-.293.356s-.522 1.394-1.223 2.58c-1.47 2.5-2.06 2.633-2.3 2.476-.563-.36-.42-1.454-.42-2.23 0-2.423.365-3.435-.72-3.696-.357-.085-.623-.143-1.544-.15-1.182-.014-2.18.003-2.743.28-.378.185-.667.595-.49.62.218.027.713.13.975.49.34.46.33 1.496.33 1.496s.193 2.852-.46 3.206c-.442.245-1.056-.252-2.37-2.52-.67-1.163-1.18-2.446-1.18-2.446s-.1-.24-.273-.37c-.212-.155-.506-.204-.506-.204l-3.145.02s-.473.015-.647.22c-.154.183-.01.56-.01.56s2.46 5.757 5.245 8.657c2.553 2.66 5.454 2.485 5.454 2.485z"/></svg></span></a><a class="heateor_sss_button_blogger_post" href="https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F&l&n=Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg" title="Blogger Post" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Blogger_Post" style="background-color:#535353;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path stroke="#fff" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" fill="none" d="M12.393 6.112h4.367c1.61.19 3.96 1.572 4.824 3.41.238.515.363.594.56 2.12.106.786.16 1.367.51 1.69.495.45 2.333.147 2.696.43l.277.22.166.343.06.277-.04 5.048c-.02 3.43-2.81 6.238-6.244 6.238h-7.177c-3.436 0-6.244-2.81-6.244-6.238v-7.29c-.003-3.434 2.806-6.248 6.242-6.248z"/><path fill="none" stroke="#fff" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="1.5" d="M12.47 11.22h3.464c.66 0 1.195.534 1.195 1.188 0 .653-.538 1.195-1.198 1.195H12.47c-.66 0-1.194-.542-1.194-1.195 0-.654.535-1.19 1.195-1.19zm0 7.15h7.038c.654 0 1.19.534 1.19 1.188 0 .646-.535 1.188-1.19 1.188H12.47c-.66 0-1.194-.54-1.194-1.188 0-.654.535-1.19 1.195-1.19z"/></svg></span></a><a class="heateor_sss_button_wordpress" href="https://sciencefiles.org/wp-admin/press-this.php?u=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F&t=Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg" title="WordPress" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_wordpress" style="background-color:#464646;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><circle fill="#fff" cx="16" cy="16" r="14.75"/><path class="heateor_sss_no_fill" fill="#464646" d="M3.176 16c0 5.076 2.95 9.462 7.226 11.54L4.287 10.78c-.712 1.595-1.11 3.36-1.11 5.22zm21.48-.646c0-1.586-.57-2.684-1.06-3.537-.647-1.058-1.26-1.95-1.26-3.008 0-1.18.897-2.278 2.156-2.278.057 0 .11.008.166.01-2.28-2.09-5.32-3.367-8.658-3.367-4.48 0-8.422 2.3-10.715 5.78.302.01.585.017.826.017 1.343 0 3.418-.164 3.418-.164.69-.042.774.974.084 1.056 0 0-.694.08-1.466.12l4.668 13.892 2.808-8.417-1.998-5.476c-.69-.04-1.345-.12-1.345-.12-.69-.04-.61-1.1.08-1.058 0 0 2.116.164 3.38.164 1.34 0 3.416-.163 3.416-.163.69-.04.77.976.08 1.058 0 0-.694.08-1.467.12l4.634 13.785 1.28-4.272c.552-1.773.975-3.048.975-4.144zm-8.43 1.766l-3.85 11.18c1.15.34 2.365.523 3.624.523 1.492 0 2.925-.26 4.26-.728-.035-.056-.066-.113-.093-.177L16.225 17.12zM27.25 9.848c.055.408.086.848.086 1.318 0 1.3-.242 2.764-.975 4.594l-3.916 11.324C26.26 24.86 28.822 20.73 28.822 16c0-2.23-.568-4.326-1.57-6.152z"/><path d="M16 1.052C7.757 1.052 1.052 7.757 1.052 16c0 8.242 6.705 14.948 14.948 14.948 8.242 0 14.948-6.706 14.948-14.95 0-8.24-6.706-14.946-14.948-14.946zm0 29.212c-7.865 0-14.264-6.4-14.264-14.265S8.136 1.734 16 1.734c7.863 0 14.264 6.398 14.264 14.263 0 7.863-6.4 14.264-14.264 14.264z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F&text=Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/', 'Hexenj%C3%A4ger%20aus%20dem%20Mittelalter%3A%20Generalstaatsanwalt%20des%20UK%20erkl%C3%A4rt%20den%20%22Eiferern%20der%20Diversit%C3%A4t%22%20Krieg', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div>																						<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tags:</span><a href="https://sciencefiles.org/tag/daily-mail/" rel="tag">Daily Mail</a>, <a href="https://sciencefiles.org/tag/identitatspolitik/" rel="tag">Identitätspolitik</a>, <a href="https://sciencefiles.org/tag/suella-braverman/" rel="tag">Suella Braverman</a>, <a href="https://sciencefiles.org/tag/witchhunt/" rel="tag">Witchhunt</a>, <a href="https://sciencefiles.org/tag/woke/" rel="tag">Woke</a></div>
								<!-- End Tags -->
													</div><!-- End Content -->
							
						    <!-- Start Related Posts -->
							<div class="related-posts"><div class="postauthor-top"><h3>Related Posts</h3></div>								<article class="post excerpt  ">
																			<a href="https://sciencefiles.org/2021/03/25/bullshit-talk-nachhaltiger/" title="Bullshit-Talk &#8211; nachhaltiger" id="featured-thumbnail">
											<div class="featured-thumbnail">
												<img width="200" height="125" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?resize=200%2C125&amp;ssl=1" class="attachment-publishable-mag-related size-publishable-mag-related wp-post-image jetpack-lazy-image" alt title data-attachment-id="132595" data-permalink="https://sciencefiles.org/2021/03/25/bullshit-talk-nachhaltiger/master-of-crap/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?fit=720%2C549&amp;ssl=1" data-orig-size="720,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Master of crap" data-image-description data-image-caption data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?fit=678%2C517&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?resize=200%2C125&amp;ssl=1 200w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?zoom=2&amp;resize=200%2C125&amp;ssl=1 400w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?zoom=3&amp;resize=200%2C125&amp;ssl=1 600w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/03/Master-of-crap.jpg?resize=200%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																							</div>
											<header>
												<h4 class="title front-view-title">Bullshit-Talk &#8211; nachhaltiger</h4>
											</header>
										</a>
																	</article><!--.post.excerpt-->
																								<article class="post excerpt  ">
																			<a href="https://sciencefiles.org/2020/07/19/zeitgeist-die-erde-ist-eine-scheibe-wahnsinn-ist-normal-rassismus-allgegenwartig/" title="ZEITgeist: Die Erde ist eine Scheibe, Wahnsinn ist normal, Rassismus allgegenwärtig" id="featured-thumbnail">
											<div class="featured-thumbnail">
												<img width="200" height="125" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2017/07/david-brooks-village-idiot.png?resize=200%2C125&amp;ssl=1" class="attachment-publishable-mag-related size-publishable-mag-related wp-post-image jetpack-lazy-image" alt title data-attachment-id="63805" data-permalink="https://sciencefiles.org/2018/04/11/geistig-behinderte-an-gymnasien-bremen-macht-es-moglich/david-brooks-village-idiot/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2017/07/david-brooks-village-idiot.png?fit=290%2C318&amp;ssl=1" data-orig-size="290,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="david-brooks-village-idiot" data-image-description data-image-caption="&lt;p&gt;Der Idealbürger, wie ihn sich die Ganslmeiers vorstellen&lt;/p&gt;
" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2017/07/david-brooks-village-idiot.png?fit=274%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2017/07/david-brooks-village-idiot.png?fit=290%2C318&amp;ssl=1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2017/07/david-brooks-village-idiot.png?resize=200%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																							</div>
											<header>
												<h4 class="title front-view-title">ZEITgeist: Die Erde ist eine Scheibe, Wahnsinn ist normal, Rassismus allgegenwärtig</h4>
											</header>
										</a>
																	</article><!--.post.excerpt-->
																								<article class="post excerpt  last">
																			<a href="https://sciencefiles.org/2018/10/07/die-gutmenschen-industrie-nutznieser-pseudo-unternehmen-die-steuerzahler-schropfen/" title="Die Gutmenschen-Industrie: Nutznießer-Pseudo-Unternehmen, die Steuerzahler schröpfen" id="featured-thumbnail">
											<div class="featured-thumbnail">
												<img width="200" height="125" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2011/08/rent-seeking-gordon-tullock-paperback-cover-art.jpg?resize=200%2C125&amp;ssl=1" class="attachment-publishable-mag-related size-publishable-mag-related wp-post-image jetpack-lazy-image" alt title data-attachment-id="571" data-permalink="https://sciencefiles.org/2011/08/08/das-gendergeschaft/rent-seeking-gordon-tullock-paperback-cover-art/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2011/08/rent-seeking-gordon-tullock-paperback-cover-art.jpg?fit=200%2C320&amp;ssl=1" data-orig-size="200,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="rent-seeking-gordon-tullock-paperback-cover-art" data-image-description data-image-caption data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2011/08/rent-seeking-gordon-tullock-paperback-cover-art.jpg?fit=188%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2011/08/rent-seeking-gordon-tullock-paperback-cover-art.jpg?fit=200%2C320&amp;ssl=1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2011/08/rent-seeking-gordon-tullock-paperback-cover-art.jpg?resize=200%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">																							</div>
											<header>
												<h4 class="title front-view-title">Die Gutmenschen-Industrie: Nutznießer-Pseudo-Unternehmen, die Steuerzahler schröpfen</h4>
											</header>
										</a>
																	</article><!--.post.excerpt-->
																</div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor">
								<h4>About The Author</h4>
								<img width="85" height="57" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=85%2C57&amp;ssl=1" class="avatar avatar-85 photo jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72964" data-permalink="https://sciencefiles.org/dsc_1017/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=2304%2C1536&amp;ssl=1" data-orig-size="2304,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495718139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_1017" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=678%2C452&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?w=2304&amp;ssl=1 2304w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?w=1356&amp;ssl=1 1356w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?w=2034&amp;ssl=1 2034w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=85%2C57&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<h5>Michael Klein</h5>
								<p>... concerned with and about science</p>
							</div>
							<!-- End Author Box -->
						  
						
<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments">4 Comments</div>
		<ol class="commentlist">
			<div class="navigation">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
				<li class="comment even thread-even depth-1" id="li-comment-202745">
		<div id="comment-202745" style="position:relative;" itemscope itemtype="http://schema.org/UserComments">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/1f631cf07be5e166c0086b560cee32a9?s=70&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f631cf07be5e166c0086b560cee32a9?s=140&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>				<div class="comment-metadata">
					<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person">monchichimitrosaschleife</span>					<span class="comment-meta">
											</span>
				</div>
			</div>
						<div class="commentmetadata" itemprop="commentText">
				<p>Leider haben wir in Deutschland keine Suella Bravermann an der Spitze des Rechtswesens oder in der Politik. Der &#8220;konservative&#8221; Politiker Friedrich Merz hat gerade erst zwei Personen gecancelt, die weiten Teilen des woken Spektrums missfallen, nämlich den Journalisten Henryk Broder und den Anwalt Joachim Steinhöfel. Dass Merz daraufhin Ärger mit dem früheren, US-amerikanischen Botschafter in Deutschland, Richard Grenell, bekam, war ganz sicher etwas, womit der &#8220;konservative&#8221; Unions-Politiker nicht gerechnet hatte.<br />
&#8211;<br />
Noch mehr und weit gefährlicher als Merz versagt &#8220;unser&#8221; Bundesverfassungsgericht unter seinem Vorsitzenden Stephan Harbarth. Den hat Kanzlerin Angela die Verantwortungslose inthronisiert, wohl, damit ihre eigenen Rechtsbrüche für sie nicht zum Problem werden. Harbarth ist in Deutschland der Jurist, der seiner Position nach noch am ehesten mit Suella Braverman verglichen werden kann. Der Vergleich fällt nicht schmeichelhaft aus. Im April 2021 hat das BVerfG nicht nur nicht einem Bundestag widersprochen, der UNVERÄUSSERLICHE GG-Artikel &#8220;eingeschränkt&#8221; hatte, sondern noch eins draufgesetzt: Auch im Kampf gegen den Klimawandel seien gravierende Freiheitseinschränkungen grundgesetzlich vertretbar.<br />
&#8211;<br />
Und so wird der woke Kampf gegen die Falschrassigen, besonders die weißen Männer, gegen die Coronen, gegen den Klimawandel und gegen RÄCHZ uns auch weiterhin beglücken.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22253688-202745-62ed6f0192304' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;comment_id=202745&amp;origin=sciencefiles.org&amp;obj_id=22253688-202745-62ed6f0192304' data-name='like-comment-frame-22253688-202745-62ed6f0192304'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Wird geladen...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				<time>August 5, 2022</time>
				<span class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/?replytocom=202745#respond' data-commentid="202745" data-postid="178948" data-belowelement="comment-202745" data-respondelement="respond" data-replyto="Antworte auf monchichimitrosaschleife" aria-label='Antworte auf monchichimitrosaschleife'>Antworten</a>				</span>
			</div>
		</div>
	</li>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-202752">
		<div id="comment-202752" style="position:relative;" itemscope itemtype="http://schema.org/UserComments">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/d1710b16a750d1d106e0155047233903?s=70&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1710b16a750d1d106e0155047233903?s=140&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>				<div class="comment-metadata">
					<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><a href='http://roedermarkkommentar.wordpress.com' rel='external nofollow ugc' class='url'>Marvin Falz</a></span>					<span class="comment-meta">
											</span>
				</div>
			</div>
						<div class="commentmetadata" itemprop="commentText">
				<p>Eine gute Entwicklung, von der sich deutsche Politiker eine (große) Scheibe abschneiden sollten.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22253688-202752-62ed6f0192a1e' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;comment_id=202752&amp;origin=sciencefiles.org&amp;obj_id=22253688-202752-62ed6f0192a1e' data-name='like-comment-frame-22253688-202752-62ed6f0192a1e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Wird geladen...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				<time>August 5, 2022</time>
				<span class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/?replytocom=202752#respond' data-commentid="202752" data-postid="178948" data-belowelement="comment-202752" data-respondelement="respond" data-replyto="Antworte auf Marvin Falz" aria-label='Antworte auf Marvin Falz'>Antworten</a>				</span>
			</div>
		</div>
	</li>
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-202770">
		<div id="comment-202770" style="position:relative;" itemscope itemtype="http://schema.org/UserComments">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/fd1a5103a71c0ab236e87f1a932fffc3?s=70&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd1a5103a71c0ab236e87f1a932fffc3?s=140&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>				<div class="comment-metadata">
					<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><a href='https://t.me/AaronClarkNewsflash' rel='external nofollow ugc' class='url'>Aaron Clark</a></span>					<span class="comment-meta">
											</span>
				</div>
			</div>
						<div class="commentmetadata" itemprop="commentText">
				<p>Der schönste Abatz aus dem Original-Artikel wurde bei der Übersetzung anscheinend vergessen:<br />
&#8220;Den Anwälten der Regierung wird gesagt, wenn ein Schwarzer etwas als beleidigend empfindet, dann ist es beleidigend, und sie haben kein Recht, es in Frage zu stellen. Wie passt das mit der Rechtsstaatlichkeit oder einem ordentlichen Verfahren zusammen?&#8221;</p>
<p>Keine Ursache! 😉</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22253688-202770-62ed6f01930a0' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;comment_id=202770&amp;origin=sciencefiles.org&amp;obj_id=22253688-202770-62ed6f01930a0' data-name='like-comment-frame-22253688-202770-62ed6f01930a0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Wird geladen...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				<time>August 5, 2022</time>
				<span class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/?replytocom=202770#respond' data-commentid="202770" data-postid="178948" data-belowelement="comment-202770" data-respondelement="respond" data-replyto="Antworte auf Aaron Clark" aria-label='Antworte auf Aaron Clark'>Antworten</a>				</span>
			</div>
		</div>
	</li>
	<ul class="children">
	<li class="comment byuser comment-author-michaelk65 bypostauthor odd alt depth-2" id="li-comment-202771">
		<div id="comment-202771" style="position:relative;" itemscope itemtype="http://schema.org/UserComments">
			<div class="comment-author vcard">
				<img alt='' src='https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=70%2C47&#038;ssl=1' srcset='https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=140%2C93&#038;ssl=1 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' loading='lazy'/>				<div class="comment-metadata">
					<span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><a href='http://sciencefiles.org' rel='external nofollow ugc' class='url'>Michael Klein</a></span>					<span class="comment-meta">
											</span>
				</div>
			</div>
						<div class="commentmetadata" itemprop="commentText">
				<p>Danke für den Hinweis, haben wir glatt übersehen.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22253688-202771-62ed6f0193585' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;comment_id=202771&amp;origin=sciencefiles.org&amp;obj_id=22253688-202771-62ed6f0193585' data-name='like-comment-frame-22253688-202771-62ed6f0193585'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Wird geladen...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				<time>August 5, 2022</time>
				<span class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/?replytocom=202771#respond' data-commentid="202771" data-postid="178948" data-belowelement="comment-202771" data-respondelement="respond" data-replyto="Antworte auf Michael Klein" aria-label='Antworte auf Michael Klein'>Antworten</a>				</span>
			</div>
		</div>
	</li>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<div class="navigation bottomnav">
				<div class="alignleft"></div>
				<div class="alignright"></div>
			</div>
		</ol>
	</div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Bitte keine Beleidigungen, keine wilden Behauptungen und keine strafbaren Inhalte ... Wir glauben noch an die Vernunft!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Kommentarformular"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22253688&#038;postid=178948&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Bitte+keine+Beleidigungen%2C+keine+wilden+Behauptungen+und+keine+strafbaren+Inhalte+...+Wir+glauben+noch+an+die+Vernunft%21&#038;jetpack_comments_nonce=996c153ba8&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=11.3-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c49cfebfb62e9dcd88ad75c294644447d22ce4a6#parent=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>		</div>
	</div>
					</div>
				</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<div id="blog-stats-3" class="widget blog-stats"><h3 class="widget-title">Blog Stats</h3><ul><li>48.095.897 Besucher</li></ul></div><div class='stb-container stb-style-black stb-caption-box stb-no-caption stb-widget'><div class='stb-caption'><div class='stb-logo'><img class='stb-logo__image' src='data:image/png;base64,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' alt='img'/></div><div class='stb-caption-content'>ScienceFiles-Spendenkonten</div><div class='stb-tool'></div></div><div class='stb-content'>CRYPTO-CURRENCY
ETHEREUM: 
0xFB4D6bf441BAB5193e4DCaA1Ff8542e54eE7bBCe</div></div><div class='stb-container stb-style-black stb-caption-box stb-no-caption stb-widget'><div class='stb-caption'><div class='stb-logo'><img class='stb-logo__image' src='data:image/png;base64,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' alt='img'/></div><div class='stb-caption-content'>ScienceFiles-Spendenkonten</div><div class='stb-tool'></div></div><div class='stb-content'>SPENDENKONTO
HALIFAX - ---------- - IBAN: GB15 HLFX 1100 3311 0902 67 ---- ---------- BIC: HLFXGB21B24
-------------------------------            </div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amazon.de/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=sl2&amp;tag=kritiscwissen-21&amp;linkId=b99b26a2ea844289b2735ef946081dc0&amp;language=de_DE"><img src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/12/Amazon.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/12/Amazon.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/12/Amazon.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" data-recalc-dims="1"  /></noscript></a></p>
<p><span style="color: #ff0000;">Starten Sie <a href="https://www.amazon.de/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=sl2&amp;tag=kritiscwissen-21&amp;linkId=b99b26a2ea844289b2735ef946081dc0&amp;language=de_DE">Ihren Einkauf bei Amazon hier.</a></span></p>
<hr />
<p><a href="http://www.fundus-fuer-3d-denker.net/"><img src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/04/Fundus-Version-2.jpg?resize=300%2C300&#038;ssl=1" width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/04/Fundus-Version-2.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2021/04/Fundus-Version-2.jpg?resize=300%2C300&#038;ssl=1" width="300" height="300" data-recalc-dims="1"  /></noscript></a></p>
<hr />
<div><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=305&amp;2=4&amp;3=1217&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F" target="_blank" rel="noopener"><img src="https://i0.wp.com/loginbereich.net/media/loginbereich/affili/werbemittel/1217.gif?resize=250%2C250&#038;ssl=1" width="250" height="250" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/loginbereich.net/media/loginbereich/affili/werbemittel/1217.gif?resize=250%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/loginbereich.net/media/loginbereich/affili/werbemittel/1217.gif?resize=250%2C250&#038;ssl=1" width="250" height="250" border="0" data-recalc-dims="1"  /></noscript></a></div>
<hr />
</div>
		</div><div id="text-29" class="widget widget_text"><h3 class="widget-title">Get Real Information!</h3>			<div class="textwidget"><p><a href="https://sciencefiles.org/get-real-information/"><br />
<img class="center jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/05/ScienceFiles-Info-Datenbank-2.png?resize=250%2C150&#038;ssl=1" alt width="250" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/05/ScienceFiles-Info-Datenbank-2.png?resize=250%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="center" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/05/ScienceFiles-Info-Datenbank-2.png?resize=250%2C150&#038;ssl=1" alt="" width="250" height="150" data-recalc-dims="1"  /></noscript></a><br />
ScienceFiles Informations-Portal</p>
<ul>
<li><a href="https://sciencefiles.org/youtube/&quot;">YouTube-Kanäle</a></li>
<li><a href="https://sciencefiles.org/bloggosphere/">Bloggosphäre</a></li>
</ul>
</div>
		</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Beiträge &amp; Seiten</h3><ul><li><a href="https://sciencefiles.org/2022/08/04/vom-wef-wohltaeter-zum-raub-unternehmen-pfizer-im-uk-zu-hoher-geldstrafe-verurteilt/" class="bump-view" data-bump-view="tp">Vom WEF-Wohltäter zum Raub-Unternehmen: Pfizer im UK zu hoher Geldstrafe verurteilt</a></li><li><a href="https://sciencefiles.org/2022/08/03/antidemokratische-rundfunkanstalt-deutschlands-nackte-angst-oder-wahnsinn-und-ideologie-sind-zwillinge-experten-ihre-inkarnation/" class="bump-view" data-bump-view="tp">Antidemokratische Rundfunkanstalt Deutschlands: Nackte Angst oder Wahnsinn und Ideologie sind Zwillinge - &quot;Experten&quot; ihre Inkarnation</a></li><li><a href="https://sciencefiles.org/2022/08/05/einer-von-800-vierfachgeimpften-60jaehrigen-stirbt-an-den-folgen-der-impfung/" class="bump-view" data-bump-view="tp">Einer von 800 vierfachgeimpften 60+jährigen stirbt unmittelbar an den Folgen der Impfung?</a></li><li><a href="https://sciencefiles.org/2022/08/04/gruenen-special-muellwuehler-genozidale-und-irrsinn-mit-methode-wahl-zum-denkbehinderten-der-woche-kw-31/" class="bump-view" data-bump-view="tp">Grünen-Special: Müllwühler, Genozidale und Irrsinn mit Methode - Wahl zum Denkbehinderten der Woche [KW 31]</a></li><li><a href="https://sciencefiles.org/2022/08/03/the-list-paypal-die-vorgaben-aus-deutschland-und-die-grosse-solidaritaet-unserer-leser/" class="bump-view" data-bump-view="tp">The List - Paypal, die Vorgaben aus Deutschland und die große Solidarität unserer Leser</a></li></ul></div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<div class="jetpack-search-form"><form method="get" id="searchform" class="search-form" action="https://sciencefiles.org" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search this site..." onblur="if (this.value == '') {this.value = 'Search this site...';}" onfocus="if (this.value == 'Search this site...') {this.value = '';}" >
		<input type="submit" value="Search" />
	</fieldset>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,yada_wiki" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sortieren nach					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevanz							</option>
													<option value="date|DESC" >
								Neuste zuerst							</option>
													<option value="date|ASC" >
								Älteste zuerst							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-3' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></div><div id="text-24" class="widget widget_text"><h3 class="widget-title">Genderista-Wiki</h3>			<div class="textwidget"><p><a href="https://sciencefiles.org/genderistawiki/aktuell/"><img class="aligncenter jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2018/02/Sciencefiles-Genderista-Wiki-.jpg?resize=200%2C200&#038;ssl=1" alt width="200" height="200" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2018/02/Sciencefiles-Genderista-Wiki-.jpg?resize=200%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="aligncenter" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2018/02/Sciencefiles-Genderista-Wiki-.jpg?resize=200%2C200&#038;ssl=1" alt="" width="200" height="200" border="0" data-recalc-dims="1"  /></noscript></a></p>
</div>
		</div><div id="yadawiki_toc_widget-3" class="widget widget_yadawiki_toc_widget"><div class="widget-text yadawiki_toc_widget_box"><div class="widget-title"><h3 class="widget-title">Genderista-Wiki</h3></div><div class="widget_links"><ul class="widget_links ul"><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/projektphasen/">Genderista-Wiki: Projektphasen</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/zielsetzung/">Genderista-Wiki: Zielsetzung</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-professorinnenprogramm/">Gender Studies - > Professorinnenprogramm</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/aktuell/">Genderista-Wiki: Aktuell</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-professuren-volldenomination/">Gender Studies -> Professuren: Volldenomination</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-professuren-teildenomination/">Gender Studies -> Professuren: Teildenomination</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-wirtsfacher/">Gender Studies -> Wirtsfächer</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-maria-goeppert-mayer-programm/">Gender Studies -> Maria-Goeppert-Mayer-Programm</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-neben-hauptfach-abschluss/">Gender Studies -> Neben-/Hauptfach: Abschluss</a></li></ul></div></div></div><div id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS-FEED</h3><ul><li><a target="_self" href="https://sciencefiles.org/feed/" title="Beiträge abonnieren">RSS – Beiträge</a></li></ul>
</div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archive</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://sciencefiles.org/2022/08/'> August 2022 </option>
	<option value='https://sciencefiles.org/2022/07/'> Juli 2022 </option>
	<option value='https://sciencefiles.org/2022/06/'> Juni 2022 </option>
	<option value='https://sciencefiles.org/2022/05/'> Mai 2022 </option>
	<option value='https://sciencefiles.org/2022/04/'> April 2022 </option>
	<option value='https://sciencefiles.org/2022/03/'> März 2022 </option>
	<option value='https://sciencefiles.org/2022/02/'> Februar 2022 </option>
	<option value='https://sciencefiles.org/2022/01/'> Januar 2022 </option>
	<option value='https://sciencefiles.org/2021/12/'> Dezember 2021 </option>
	<option value='https://sciencefiles.org/2021/11/'> November 2021 </option>
	<option value='https://sciencefiles.org/2021/10/'> Oktober 2021 </option>
	<option value='https://sciencefiles.org/2021/09/'> September 2021 </option>
	<option value='https://sciencefiles.org/2021/08/'> August 2021 </option>
	<option value='https://sciencefiles.org/2021/07/'> Juli 2021 </option>
	<option value='https://sciencefiles.org/2021/06/'> Juni 2021 </option>
	<option value='https://sciencefiles.org/2021/05/'> Mai 2021 </option>
	<option value='https://sciencefiles.org/2021/04/'> April 2021 </option>
	<option value='https://sciencefiles.org/2021/03/'> März 2021 </option>
	<option value='https://sciencefiles.org/2021/02/'> Februar 2021 </option>
	<option value='https://sciencefiles.org/2021/01/'> Januar 2021 </option>
	<option value='https://sciencefiles.org/2020/12/'> Dezember 2020 </option>
	<option value='https://sciencefiles.org/2020/11/'> November 2020 </option>
	<option value='https://sciencefiles.org/2020/10/'> Oktober 2020 </option>
	<option value='https://sciencefiles.org/2020/09/'> September 2020 </option>
	<option value='https://sciencefiles.org/2020/08/'> August 2020 </option>
	<option value='https://sciencefiles.org/2020/07/'> Juli 2020 </option>
	<option value='https://sciencefiles.org/2020/06/'> Juni 2020 </option>
	<option value='https://sciencefiles.org/2020/05/'> Mai 2020 </option>
	<option value='https://sciencefiles.org/2020/04/'> April 2020 </option>
	<option value='https://sciencefiles.org/2020/03/'> März 2020 </option>
	<option value='https://sciencefiles.org/2020/02/'> Februar 2020 </option>
	<option value='https://sciencefiles.org/2020/01/'> Januar 2020 </option>
	<option value='https://sciencefiles.org/2019/12/'> Dezember 2019 </option>
	<option value='https://sciencefiles.org/2019/11/'> November 2019 </option>
	<option value='https://sciencefiles.org/2019/10/'> Oktober 2019 </option>
	<option value='https://sciencefiles.org/2019/09/'> September 2019 </option>
	<option value='https://sciencefiles.org/2019/08/'> August 2019 </option>
	<option value='https://sciencefiles.org/2019/07/'> Juli 2019 </option>
	<option value='https://sciencefiles.org/2019/06/'> Juni 2019 </option>
	<option value='https://sciencefiles.org/2019/05/'> Mai 2019 </option>
	<option value='https://sciencefiles.org/2019/04/'> April 2019 </option>
	<option value='https://sciencefiles.org/2019/03/'> März 2019 </option>
	<option value='https://sciencefiles.org/2019/02/'> Februar 2019 </option>
	<option value='https://sciencefiles.org/2019/01/'> Januar 2019 </option>
	<option value='https://sciencefiles.org/2018/12/'> Dezember 2018 </option>
	<option value='https://sciencefiles.org/2018/11/'> November 2018 </option>
	<option value='https://sciencefiles.org/2018/10/'> Oktober 2018 </option>
	<option value='https://sciencefiles.org/2018/09/'> September 2018 </option>
	<option value='https://sciencefiles.org/2018/08/'> August 2018 </option>
	<option value='https://sciencefiles.org/2018/07/'> Juli 2018 </option>
	<option value='https://sciencefiles.org/2018/06/'> Juni 2018 </option>
	<option value='https://sciencefiles.org/2018/05/'> Mai 2018 </option>
	<option value='https://sciencefiles.org/2018/04/'> April 2018 </option>
	<option value='https://sciencefiles.org/2018/03/'> März 2018 </option>
	<option value='https://sciencefiles.org/2018/02/'> Februar 2018 </option>
	<option value='https://sciencefiles.org/2018/01/'> Januar 2018 </option>
	<option value='https://sciencefiles.org/2017/12/'> Dezember 2017 </option>
	<option value='https://sciencefiles.org/2017/11/'> November 2017 </option>
	<option value='https://sciencefiles.org/2017/10/'> Oktober 2017 </option>
	<option value='https://sciencefiles.org/2017/09/'> September 2017 </option>
	<option value='https://sciencefiles.org/2017/08/'> August 2017 </option>
	<option value='https://sciencefiles.org/2017/07/'> Juli 2017 </option>
	<option value='https://sciencefiles.org/2017/06/'> Juni 2017 </option>
	<option value='https://sciencefiles.org/2017/05/'> Mai 2017 </option>
	<option value='https://sciencefiles.org/2017/04/'> April 2017 </option>
	<option value='https://sciencefiles.org/2017/03/'> März 2017 </option>
	<option value='https://sciencefiles.org/2017/02/'> Februar 2017 </option>
	<option value='https://sciencefiles.org/2017/01/'> Januar 2017 </option>
	<option value='https://sciencefiles.org/2016/12/'> Dezember 2016 </option>
	<option value='https://sciencefiles.org/2016/11/'> November 2016 </option>
	<option value='https://sciencefiles.org/2016/10/'> Oktober 2016 </option>
	<option value='https://sciencefiles.org/2016/09/'> September 2016 </option>
	<option value='https://sciencefiles.org/2016/08/'> August 2016 </option>
	<option value='https://sciencefiles.org/2016/07/'> Juli 2016 </option>
	<option value='https://sciencefiles.org/2016/06/'> Juni 2016 </option>
	<option value='https://sciencefiles.org/2016/05/'> Mai 2016 </option>
	<option value='https://sciencefiles.org/2016/04/'> April 2016 </option>
	<option value='https://sciencefiles.org/2016/03/'> März 2016 </option>
	<option value='https://sciencefiles.org/2016/02/'> Februar 2016 </option>
	<option value='https://sciencefiles.org/2016/01/'> Januar 2016 </option>
	<option value='https://sciencefiles.org/2015/12/'> Dezember 2015 </option>
	<option value='https://sciencefiles.org/2015/11/'> November 2015 </option>
	<option value='https://sciencefiles.org/2015/10/'> Oktober 2015 </option>
	<option value='https://sciencefiles.org/2015/09/'> September 2015 </option>
	<option value='https://sciencefiles.org/2015/08/'> August 2015 </option>
	<option value='https://sciencefiles.org/2015/07/'> Juli 2015 </option>
	<option value='https://sciencefiles.org/2015/06/'> Juni 2015 </option>
	<option value='https://sciencefiles.org/2015/05/'> Mai 2015 </option>
	<option value='https://sciencefiles.org/2015/04/'> April 2015 </option>
	<option value='https://sciencefiles.org/2015/03/'> März 2015 </option>
	<option value='https://sciencefiles.org/2015/02/'> Februar 2015 </option>
	<option value='https://sciencefiles.org/2015/01/'> Januar 2015 </option>
	<option value='https://sciencefiles.org/2014/12/'> Dezember 2014 </option>
	<option value='https://sciencefiles.org/2014/11/'> November 2014 </option>
	<option value='https://sciencefiles.org/2014/10/'> Oktober 2014 </option>
	<option value='https://sciencefiles.org/2014/09/'> September 2014 </option>
	<option value='https://sciencefiles.org/2014/08/'> August 2014 </option>
	<option value='https://sciencefiles.org/2014/07/'> Juli 2014 </option>
	<option value='https://sciencefiles.org/2014/06/'> Juni 2014 </option>
	<option value='https://sciencefiles.org/2014/05/'> Mai 2014 </option>
	<option value='https://sciencefiles.org/2014/04/'> April 2014 </option>
	<option value='https://sciencefiles.org/2014/03/'> März 2014 </option>
	<option value='https://sciencefiles.org/2014/02/'> Februar 2014 </option>
	<option value='https://sciencefiles.org/2014/01/'> Januar 2014 </option>
	<option value='https://sciencefiles.org/2013/12/'> Dezember 2013 </option>
	<option value='https://sciencefiles.org/2013/11/'> November 2013 </option>
	<option value='https://sciencefiles.org/2013/10/'> Oktober 2013 </option>
	<option value='https://sciencefiles.org/2013/09/'> September 2013 </option>
	<option value='https://sciencefiles.org/2013/08/'> August 2013 </option>
	<option value='https://sciencefiles.org/2013/07/'> Juli 2013 </option>
	<option value='https://sciencefiles.org/2013/06/'> Juni 2013 </option>
	<option value='https://sciencefiles.org/2013/05/'> Mai 2013 </option>
	<option value='https://sciencefiles.org/2013/04/'> April 2013 </option>
	<option value='https://sciencefiles.org/2013/03/'> März 2013 </option>
	<option value='https://sciencefiles.org/2013/02/'> Februar 2013 </option>
	<option value='https://sciencefiles.org/2013/01/'> Januar 2013 </option>
	<option value='https://sciencefiles.org/2012/12/'> Dezember 2012 </option>
	<option value='https://sciencefiles.org/2012/11/'> November 2012 </option>
	<option value='https://sciencefiles.org/2012/10/'> Oktober 2012 </option>
	<option value='https://sciencefiles.org/2012/09/'> September 2012 </option>
	<option value='https://sciencefiles.org/2012/08/'> August 2012 </option>
	<option value='https://sciencefiles.org/2012/07/'> Juli 2012 </option>
	<option value='https://sciencefiles.org/2012/06/'> Juni 2012 </option>
	<option value='https://sciencefiles.org/2012/05/'> Mai 2012 </option>
	<option value='https://sciencefiles.org/2012/04/'> April 2012 </option>
	<option value='https://sciencefiles.org/2012/03/'> März 2012 </option>
	<option value='https://sciencefiles.org/2012/02/'> Februar 2012 </option>
	<option value='https://sciencefiles.org/2012/01/'> Januar 2012 </option>
	<option value='https://sciencefiles.org/2011/12/'> Dezember 2011 </option>
	<option value='https://sciencefiles.org/2011/11/'> November 2011 </option>
	<option value='https://sciencefiles.org/2011/10/'> Oktober 2011 </option>
	<option value='https://sciencefiles.org/2011/09/'> September 2011 </option>
	<option value='https://sciencefiles.org/2011/08/'> August 2011 </option>
	<option value='https://sciencefiles.org/2011/07/'> Juli 2011 </option>
	<option value='https://sciencefiles.org/2011/06/'> Juni 2011 </option>
	<option value='https://sciencefiles.org/2011/05/'> Mai 2011 </option>
	<option value='https://sciencefiles.org/2011/04/'> April 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-4" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://sciencefiles.org" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="153613">1989</option>
	<option class="level-0" value="4436759">5%-Hürde</option>
	<option class="level-0" value="581676376">A-soziale Medien</option>
	<option class="level-0" value="1228155">Abgeordnete</option>
	<option class="level-0" value="47187">Abmahnung</option>
	<option class="level-0" value="17692100">Abuse of Science</option>
	<option class="level-0" value="30905967">abweichendes Verhalten</option>
	<option class="level-0" value="31779">Accountability</option>
	<option class="level-0" value="42805683">Accra Agenda</option>
	<option class="level-0" value="74209">ad hominem</option>
	<option class="level-0" value="235030">Adam Smith</option>
	<option class="level-0" value="581687513">Adenovirus</option>
	<option class="level-0" value="341382">ADHS</option>
	<option class="level-0" value="1761990">Adipositas</option>
	<option class="level-0" value="1248896">Agenda Setting</option>
	<option class="level-0" value="14870685">Aggregatdaten</option>
	<option class="level-0" value="296168">Aggression</option>
	<option class="level-0" value="306295040">Aggrression</option>
	<option class="level-0" value="308726556">Akademische Rechtschaffenheit</option>
	<option class="level-0" value="408989710">akademisierte Beleidigung</option>
	<option class="level-0" value="581682286">Aktivisten</option>
	<option class="level-0" value="422695">Alexander von Humboldt</option>
	<option class="level-0" value="114084325">Alkohol</option>
	<option class="level-0" value="6872">Alkohol</option>
	<option class="level-0" value="581676657">Alltagssoziologie</option>
	<option class="level-0" value="56461602">Alltagstheorien</option>
	<option class="level-0" value="633034">Alte</option>
	<option class="level-0" value="104518736">Altenpflege</option>
	<option class="level-0" value="430468">Altenpflege</option>
	<option class="level-0" value="3032840">Altruismus</option>
	<option class="level-0" value="137157549">Altruismus</option>
	<option class="level-0" value="581682191">Alzheimer</option>
	<option class="level-0" value="5567072">Ampelmännchen</option>
	<option class="level-0" value="2929005">Analphabetismus</option>
	<option class="level-0" value="5380">Angst</option>
	<option class="level-0" value="408989594">Angst vor Statusverlust</option>
	<option class="level-0" value="62636665">Ankerheuristik</option>
	<option class="level-0" value="41226672">anonymisierte Bewerbung</option>
	<option class="level-0" value="999743">Anonymität</option>
	<option class="level-0" value="28681743">Anrechnungszeiten</option>
	<option class="level-0" value="581677670">Anti-Naturalistischer Fehlschluss</option>
	<option class="level-0" value="3298061">Antibiotika</option>
	<option class="level-0" value="359528368">Antidemokratisches Denken</option>
	<option class="level-0" value="2371068">Antidiskriminierungsgesetz</option>
	<option class="level-0" value="581677516">Antifaschismus</option>
	<option class="level-0" value="1325135">Antirassismus</option>
	<option class="level-0" value="160709">Antisemitismus</option>
	<option class="level-0" value="409448">Antropologie</option>
	<option class="level-0" value="7716828">Arbeiterbewegung</option>
	<option class="level-0" value="356558">Arbeitslosigkeit</option>
	<option class="level-0" value="375068407">Arbeitsmarket</option>
	<option class="level-0" value="97603">Arbeitsmarkt</option>
	<option class="level-0" value="6462245">Arbeitspsychologie</option>
	<option class="level-0" value="247231">Arbeitsrecht</option>
	<option class="level-0" value="14844543">Arbeitssucht</option>
	<option class="level-0" value="39495">Archäologie</option>
	<option class="level-0" value="581685267">Aristoteles</option>
	<option class="level-0" value="171450">Armut</option>
	<option class="level-0" value="67768885">Armut</option>
	<option class="level-0" value="4841525">Armutsgefährdung</option>
	<option class="level-0" value="492454">Arthur Schopenhauer</option>
	<option class="level-0" value="1779915">Asset-backed Securities</option>
	<option class="level-0" value="10614946">Asylbewerber</option>
	<option class="level-0" value="616463">Attraktivität</option>
	<option class="level-0" value="161260907">Auftragsforschung</option>
	<option class="level-0" value="581680716">Auguste Comte</option>
	<option class="level-0" value="75047">Ausbildung</option>
	<option class="level-0" value="2143279">Ausbildungsmarkt</option>
	<option class="level-0" value="10050201">Auslastung</option>
	<option class="level-0" value="426113">Ausländerfeindlichkeit</option>
	<option class="level-0" value="354997">Auswanderung</option>
	<option class="level-0" value="4911828">Autoritarismus</option>
	<option class="level-0" value="4027791">autoritäre Persönlichkeit</option>
	<option class="level-0" value="1622553">Autorität</option>
	<option class="level-0" value="581683883">Ärmel-Kanal News</option>
	<option class="level-0" value="1629829">Öffentlichkeitsarbeit</option>
	<option class="level-0" value="55297">Ökologie</option>
	<option class="level-0" value="742270">Ökonomie</option>
	<option class="level-0" value="2440">Österreich</option>
	<option class="level-0" value="172783">Überwachung</option>
	<option class="level-0" value="258884920">Überzeugungssystem</option>
	<option class="level-0" value="29169494">öffentliche Ausgaben</option>
	<option class="level-0" value="137157204">öffentliche Bedienstet</option>
	<option class="level-0" value="29110981">öffentliche Schulden</option>
	<option class="level-0" value="268358244">öffentlicher Rundfunk</option>
	<option class="level-0" value="14870762">ökologischer Fehlschluss</option>
	<option class="level-0" value="611323">ökonomische Theorie</option>
	<option class="level-0" value="1192171">Bafög</option>
	<option class="level-0" value="5279">Bücher</option>
	<option class="level-0" value="4898745">bürgerliches Engagement</option>
	<option class="level-0" value="7493061">Bürgernähe</option>
	<option class="level-0" value="5864580">Bürgerversicherung</option>
	<option class="level-0" value="186716">Bürokratie</option>
	<option class="level-0" value="1735404">Beamte</option>
	<option class="level-0" value="1964146">Befragung</option>
	<option class="level-0" value="94262803">Begründungszusammenhang</option>
	<option class="level-0" value="16054">Behörden</option>
	<option class="level-0" value="581686604">Bejahung des Konsequens</option>
	<option class="level-0" value="36194423">Benachteiligung von Jungen</option>
	<option class="level-0" value="102536443">Benotung</option>
	<option class="level-0" value="2747914">Benotung</option>
	<option class="level-0" value="138303">Bertrand Russell</option>
	<option class="level-0" value="883791">berufliche Bildung</option>
	<option class="level-0" value="90538288">Berufsaspirationen</option>
	<option class="level-0" value="4345667">Berufseinstieg</option>
	<option class="level-0" value="54751261">Berufsprestige</option>
	<option class="level-0" value="2075838">Beschäftigung</option>
	<option class="level-0" value="98856523">Beschneidung von Jungen</option>
	<option class="level-0" value="1800042">Bestechung</option>
	<option class="level-0" value="56235980">Bestellte Gutachten</option>
	<option class="level-0" value="138729">Betriebswirtschaftslehre</option>
	<option class="level-0" value="222269">Betrug</option>
	<option class="level-0" value="4979525">Bevölkerungswachstum</option>
	<option class="level-0" value="1241799">Bevormundung</option>
	<option class="level-0" value="168562989">bewusste Wahrnehmung</option>
	<option class="level-0" value="132567322">Bezeichnendes</option>
	<option class="level-0" value="112775214">Bezeichnetes</option>
	<option class="level-0" value="583546">Big Five</option>
	<option class="level-0" value="3930355">Bigotterie</option>
	<option class="level-0" value="7978">Bildung</option>
	<option class="level-0" value="5200691">Bildungsausgaben</option>
	<option class="level-0" value="62687447">bildungsferne Schicht</option>
	<option class="level-0" value="10017843">Bildungsgutscheine</option>
	<option class="level-0" value="58168">Bildungspolitik</option>
	<option class="level-0" value="24137780">Bildungsrendite</option>
	<option class="level-0" value="43573612">Bildungssoziologie</option>
	<option class="level-0" value="1750888">Bildungssystem</option>
	<option class="level-0" value="11034461">Bildungsungleichheit</option>
	<option class="level-0" value="5126257">Bildungsystem</option>
	<option class="level-0" value="89586233">Bio-Macht</option>
	<option class="level-0" value="66035">Blacklist</option>
	<option class="level-0" value="1914799">Blei</option>
	<option class="level-0" value="3818579">BMBF</option>
	<option class="level-0" value="257428">BMI</option>
	<option class="level-0" value="581683541">Briefwahl</option>
	<option class="level-0" value="581681662">Bronislaw Malinowski</option>
	<option class="level-0" value="45854">Bubble</option>
	<option class="level-0" value="1084728">Buchvorstellung</option>
	<option class="level-0" value="105209504">Bundesforum Männer</option>
	<option class="level-0" value="46325088">Bundesfreiwilligendienst</option>
	<option class="level-0" value="443582">Bundesregierung</option>
	<option class="level-0" value="307669">Bundestag</option>
	<option class="level-0" value="291314260">Bundestagsdrucksache 18/2788</option>
	<option class="level-0" value="2176134">Bundestagswahl</option>
	<option class="level-0" value="789276">Bundesverfassungsgericht</option>
	<option class="level-0" value="210209687">Bundeswehr</option>
	<option class="level-0" value="157047">Bundeswehr</option>
	<option class="level-0" value="103421865">Campaign for Merit in Business</option>
	<option class="level-0" value="567205">Carbon Footprint</option>
	<option class="level-0" value="27369962">Care-Arbeit</option>
	<option class="level-0" value="91831130">Carl G. Hempel</option>
	<option class="level-0" value="6802970">CHE Ranking</option>
	<option class="level-0" value="187485">Childfree</option>
	<option class="level-0" value="581685000">Citizen Journalism</option>
	<option class="level-0" value="98016">Civic Culture</option>
	<option class="level-0" value="306576455">Civice Culture</option>
	<option class="level-0" value="1845986">closed mind</option>
	<option class="level-0" value="581685240">Corona-Maßnahmen</option>
	<option class="level-0" value="581680744">Corona-Virus</option>
	<option class="level-0" value="172698">Corporate Identity</option>
	<option class="level-0" value="537114">Corporate Image</option>
	<option class="level-0" value="89970">Corporate Social Responsibility</option>
	<option class="level-0" value="6540302">Country-Files</option>
	<option class="level-0" value="581683795">COVID-19</option>
	<option class="level-0" value="581687086">Creutzfeld-Jakob</option>
	<option class="level-0" value="581676617">Crowd-Info-Sourcing</option>
	<option class="level-0" value="227492">Crowds</option>
	<option class="level-0" value="102821">Customer Relationship Management</option>
	<option class="level-0" value="146375">DAC</option>
	<option class="level-0" value="132006">Daten</option>
	<option class="level-0" value="365168929">Datenhuberei</option>
	<option class="level-0" value="198294">Datenschutz</option>
	<option class="level-0" value="1318099">Dämonologie</option>
	<option class="level-0" value="581682409">DDR</option>
	<option class="level-0" value="42960">DDR</option>
	<option class="level-0" value="60975">DDV</option>
	<option class="level-0" value="67837">Decision-making</option>
	<option class="level-0" value="581681596">Dehumanisierung</option>
	<option class="level-0" value="101915279">delinquentes Verhalten</option>
	<option class="level-0" value="581676335">Demenz</option>
	<option class="level-0" value="83942254">Demografiestrategie</option>
	<option class="level-0" value="6210729">Demografischer Wandel</option>
	<option class="level-0" value="243927">Demographie</option>
	<option class="level-0" value="823109">demographischer Wandel</option>
	<option class="level-0" value="114280">Demokratie</option>
	<option class="level-0" value="136027096">Demokratische Willensbildung</option>
	<option class="level-0" value="75572158">demokratischer Despotismus</option>
	<option class="level-0" value="65293069">demokratisches System</option>
	<option class="level-0" value="983660">Demonstrationsfreiheit</option>
	<option class="level-0" value="3021172">Demoskopie</option>
	<option class="level-0" value="581686011">Denkbehinderter der Woche</option>
	<option class="level-0" value="5551">Depression</option>
	<option class="level-0" value="581680636">Deranged leftist syndrom</option>
	<option class="level-0" value="180895">Desinformation</option>
	<option class="level-0" value="11898843">Deutsche Gesellschaft für Soziologie</option>
	<option class="level-0" value="57654818">Deutsche Romantik</option>
	<option class="level-0" value="294632280">Deutscher Demokratischer Versuch</option>
	<option class="level-0" value="53901812">Deutscher Qualifikationsrahmen</option>
	<option class="level-0" value="6549410">Devianz</option>
	<option class="level-0" value="649543">DGB</option>
	<option class="level-0" value="1119413">DGS</option>
	<option class="level-0" value="188185468">Die Verwüstung einer Gesellschaft</option>
	<option class="level-0" value="97627">Die Welt</option>
	<option class="level-0" value="95675165">Differenzielle Assoziation</option>
	<option class="level-0" value="672172">Diktatur</option>
	<option class="level-0" value="168039732">Diskriminierung</option>
	<option class="level-0" value="650245">Diskriminierung</option>
	<option class="level-0" value="232160431">Diskriminierung</option>
	<option class="level-0" value="1084152">Diversität</option>
	<option class="level-0" value="410242">Do-Gooders</option>
	<option class="level-0" value="581674804">Dogmatismus</option>
	<option class="level-0" value="7845943">Doing Gender</option>
	<option class="level-0" value="229046">Dortmund</option>
	<option class="level-0" value="78447607">Dr. habil. Heike Diefenbach</option>
	<option class="level-0" value="143014720">Dr. Johannes C. Kerner</option>
	<option class="level-0" value="405765">Drittes Reich</option>
	<option class="level-0" value="8002209">Drittmittel</option>
	<option class="level-0" value="3148668">DSM V</option>
	<option class="level-0" value="581676514">Dummes Geschwätz</option>
	<option class="level-0" value="581683868">Dummlinksdeutsch</option>
	<option class="level-0" value="5921009">Dunkelfeld</option>
	<option class="level-0" value="2330878">Eßsucht</option>
	<option class="level-0" value="1006599">Ebola</option>
	<option class="level-0" value="1706156">Egoismus</option>
	<option class="level-0" value="1622507">Eigentum</option>
	<option class="level-0" value="1377777">Eigentumsrechte</option>
	<option class="level-0" value="5402188">Einheitsbrei</option>
	<option class="level-0" value="4520150">Einschulung</option>
	<option class="level-0" value="61839553">Einstellung und Verhalten</option>
	<option class="level-0" value="68485710">Einstellungsforschung</option>
	<option class="level-0" value="581684969">Einstellungsforschung</option>
	<option class="level-0" value="124245840">Einstellungsforschung</option>
	<option class="level-0" value="300978">Eltern</option>
	<option class="level-0" value="11442759">Elternbildung</option>
	<option class="level-0" value="2285501">Elterngeld</option>
	<option class="level-0" value="155692860">Elterngeld</option>
	<option class="level-0" value="193171">Emile Durkheim</option>
	<option class="level-0" value="461709">Emotionen</option>
	<option class="level-0" value="1992005">empirische Sozialforschung</option>
	<option class="level-0" value="581686081">ENISA</option>
	<option class="level-0" value="94262767">Entdeckungszusammenhang</option>
	<option class="level-0" value="1579562">Entgelt</option>
	<option class="level-0" value="83608595">Entgeltgleichheit</option>
	<option class="level-0" value="96820272">Entgeltpunkte</option>
	<option class="level-0" value="2167443">Entmündigung</option>
	<option class="level-0" value="96563793">Entprofessionalisierung</option>
	<option class="level-0" value="183">Entrepreneurship</option>
	<option class="level-0" value="590799">Entscheidung</option>
	<option class="level-0" value="778186">Entwicklungshilfe</option>
	<option class="level-0" value="2862167">Equal Pay Day</option>
	<option class="level-0" value="42923463">Equity Theorie</option>
	<option class="level-0" value="79251046">erfolgreich Altern</option>
	<option class="level-0" value="3224836">Erkenntnistheorie</option>
	<option class="level-0" value="161020262">Ernährung</option>
	<option class="level-0" value="115612">Ernährung</option>
	<option class="level-0" value="1773642">Erneuerbare Energie</option>
	<option class="level-0" value="2221262">Erneuerbare Energien</option>
	<option class="level-0" value="135727833">Erving G. Hausman</option>
	<option class="level-0" value="3807037">Erving Goffman</option>
	<option class="level-0" value="11138325">Erwerbstätigkeit</option>
	<option class="level-0" value="96820263">Erwerbsverlauf</option>
	<option class="level-0" value="496968">Erziehung</option>
	<option class="level-0" value="22147689">Erziehungsrecht</option>
	<option class="level-0" value="1964679">Erziehungsstil</option>
	<option class="level-0" value="30397801">Essentialismus</option>
	<option class="level-0" value="406771">Ethik</option>
	<option class="level-0" value="1302084">Ethnographie</option>
	<option class="level-0" value="217458">Ethnologie</option>
	<option class="level-0" value="6244559">Ethnomethodologie</option>
	<option class="level-0" value="346936355">Ethnophobia</option>
	<option class="level-0" value="2702">EU</option>
	<option class="level-0" value="1192592">EU-Kommission</option>
	<option class="level-0" value="35250976">Euopäische Union</option>
	<option class="level-0" value="581676243">EURATOM</option>
	<option class="level-0" value="32779900">Eurokrise</option>
	<option class="level-0" value="7863626">Europawahl</option>
	<option class="level-0" value="4468824">Europäische Kommission</option>
	<option class="level-0" value="99560669">Europäische Union</option>
	<option class="level-0" value="680956">Europäische Union</option>
	<option class="level-0" value="2302254">Europäischer Gerichtshof</option>
	<option class="level-0" value="581674895">Europäischer Rechnungshof</option>
	<option class="level-0" value="1879688">Europäisches Parlament</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="70069370">Evaluationsforschung</option>
	<option class="level-0" value="2972330">Evaluierung</option>
	<option class="level-0" value="3087280">Evolutionsbiologie</option>
	<option class="level-0" value="1635984">Exekutive</option>
	<option class="level-0" value="393664203">experimentelles Design</option>
	<option class="level-0" value="29194404">Externalitäten</option>
	<option class="level-0" value="694400">Extremismus</option>
	<option class="level-0" value="30913925">extrinsische Motivation</option>
	<option class="level-0" value="81819">Facebook</option>
	<option class="level-0" value="1355625">Fachkräftemangel</option>
	<option class="level-0" value="74585">Fairness</option>
	<option class="level-0" value="4798164">FakeNews</option>
	<option class="level-0" value="581676865">Fallacia falsi medii</option>
	<option class="level-0" value="6199836">Fallstudie</option>
	<option class="level-0" value="19576">Familie</option>
	<option class="level-0" value="430735">Faschismus</option>
	<option class="level-0" value="581686368">Fatalismus</option>
	<option class="level-0" value="1383265">Faulheit</option>
	<option class="level-0" value="414614091">Führungstheorie</option>
	<option class="level-0" value="215607">FDI</option>
	<option class="level-0" value="17450569">Fehlschluss</option>
	<option class="level-0" value="360910381">Feinde der Demokratie</option>
	<option class="level-0" value="17434776">Feinde der Offenen Gesellschaft</option>
	<option class="level-0" value="196445703">Feinde der Wissenschaft</option>
	<option class="level-0" value="227969">Feminismus</option>
	<option class="level-0" value="167407">feministische &#8220;Ökonomie&#8221;</option>
	<option class="level-0" value="204480460">feministische Wissenschaftstheorie</option>
	<option class="level-0" value="4540399">Ferdinand Tönnies</option>
	<option class="level-0" value="98681909">Fertilität</option>
	<option class="level-0" value="6585503">Fertilität</option>
	<option class="level-0" value="92753">Fichte</option>
	<option class="level-0" value="56709378">Finanzkrise</option>
	<option class="level-0" value="1635996">Finanzkrise</option>
	<option class="level-0" value="11443773">Finanztransaktionssteuer</option>
	<option class="level-0" value="3986919">Fixierung</option>
	<option class="level-0" value="15222501">Flüchtlinge</option>
	<option class="level-0" value="25582">Forschung</option>
	<option class="level-0" value="535366">Forschung &amp; Entwicklung</option>
	<option class="level-0" value="5079631">Forschungsprojekt</option>
	<option class="level-0" value="117914">Framing</option>
	<option class="level-0" value="2295858">Frauenhäuser</option>
	<option class="level-0" value="6483143">Frauenquote</option>
	<option class="level-0" value="4625347">Frauentag</option>
	<option class="level-0" value="8115184">Freier Handel</option>
	<option class="level-0" value="9128164">Freier Markt</option>
	<option class="level-0" value="377146615">freier Wille</option>
	<option class="level-0" value="171445">Freiheit</option>
	<option class="level-0" value="13182478">Freiheit der Wissenschaft</option>
	<option class="level-0" value="73185694">Freiheit vom Sozialstaat</option>
	<option class="level-0" value="581686987">Freiheitsrechte</option>
	<option class="level-0" value="1670491">Fremdenfeindlichkeit</option>
	<option class="level-0" value="488179">Friedrich Engels</option>
	<option class="level-0" value="126676">Friedrich Nietzsche</option>
	<option class="level-0" value="621092">Fundamentalismus</option>
	<option class="level-0" value="40946">Fundstück</option>
	<option class="level-0" value="581674903">Funk-Störung</option>
	<option class="level-0" value="1344464">Futurologie</option>
	<option class="level-0" value="2866345">Gary S. Becker</option>
	<option class="level-0" value="1330497">Gastarbeiter</option>
	<option class="level-0" value="4752674">Gefangenendilemma</option>
	<option class="level-0" value="1396165">Gehorsam</option>
	<option class="level-0" value="30258794">Geisterglaube</option>
	<option class="level-0" value="21049189">geistige Gesundheit</option>
	<option class="level-0" value="10036790">Geldwäschegesetz</option>
	<option class="level-0" value="25170">Gemeinschaft</option>
	<option class="level-0" value="135727648">Gemeinschaftssucht</option>
	<option class="level-0" value="548391934">Gender Financial Education Gap</option>
	<option class="level-0" value="2587376">Gender Pay Gap</option>
	<option class="level-0" value="75035546">Gender Pension Gap</option>
	<option class="level-0" value="581683732">Gender Planning</option>
	<option class="level-0" value="581675853">Gender Pricing</option>
	<option class="level-0" value="320788299">Gender Sponging</option>
	<option class="level-0" value="227082">Gender Studies</option>
	<option class="level-0" value="581675649">Gender Trash</option>
	<option class="level-0" value="352568882">Gender Unpaid Gap</option>
	<option class="level-0" value="112391889">Gender-Imperialismus</option>
	<option class="level-0" value="8372700">Genderismus</option>
	<option class="level-0" value="581677243">genderistisch-feministische Persönlichkeitsstörung</option>
	<option class="level-0" value="89667">Generation</option>
	<option class="level-0" value="581683002">Genetischer Fehlschluss</option>
	<option class="level-0" value="15772911">Genozide</option>
	<option class="level-0" value="87438">Gentechnik</option>
	<option class="level-0" value="15169350">George A. Akerlof</option>
	<option class="level-0" value="80987891">Gerechtigkeit</option>
	<option class="level-0" value="458398">Gerechtigkeit</option>
	<option class="level-0" value="238624044">Gerechtigkeit</option>
	<option class="level-0" value="581676601">Gerontologie</option>
	<option class="level-0" value="25957">Geschichte</option>
	<option class="level-0" value="448264">Geschichtswissenschaft</option>
	<option class="level-0" value="416529">Geschlecht</option>
	<option class="level-0" value="14185">Gesellschaft</option>
	<option class="level-0" value="3029519">Gesellschaftstheorie</option>
	<option class="level-0" value="191720817">Gesetzliche Krankenversicherung</option>
	<option class="level-0" value="1910344">Gesetzliche Krankenversicherung</option>
	<option class="level-0" value="1377787">Gesetzliche Rentenversicherung</option>
	<option class="level-0" value="291314261">Gesinnungsdenunziation</option>
	<option class="level-0" value="15890558">Gesinnungsschnüffelei</option>
	<option class="level-0" value="360910384">Gesinnungstäter</option>
	<option class="level-0" value="14207">Gesundheit</option>
	<option class="level-0" value="201592">Gesundheitsvorsorge</option>
	<option class="level-0" value="1341751">GEW</option>
	<option class="level-0" value="297269">Gewalt</option>
	<option class="level-0" value="46436521">Gewalt</option>
	<option class="level-0" value="2918780">Gewaltmonopol</option>
	<option class="level-0" value="1341743">Gewerkschaft</option>
	<option class="level-0" value="1534646">Gewerkschaften</option>
	<option class="level-0" value="1622520">Gewissensfreiheit</option>
	<option class="level-0" value="1659938">GEZ-Gebühren</option>
	<option class="level-0" value="5823310">gläserne Decke</option>
	<option class="level-0" value="93327181">Glück</option>
	<option class="level-0" value="212674">Glück</option>
	<option class="level-0" value="160149468">Glück</option>
	<option class="level-0" value="568069">Gleichheit</option>
	<option class="level-0" value="354164575">Gleichheitsindustrie</option>
	<option class="level-0" value="1837829">Gleichstellung</option>
	<option class="level-0" value="18880">Global Warming</option>
	<option class="level-0" value="67342">Globalisierung</option>
	<option class="level-0" value="3866">Glosse</option>
	<option class="level-0" value="11680688">Godfrey Bloom</option>
	<option class="level-0" value="1403013">Government Failure</option>
	<option class="level-0" value="2505707">Grüne</option>
	<option class="level-0" value="139181">green products</option>
	<option class="level-0" value="964443">Grippe</option>
	<option class="level-0" value="111091">Grounded Theory</option>
	<option class="level-0" value="208172">Grundrechte</option>
	<option class="level-0" value="1983011">Grundsatzprogramm</option>
	<option class="level-0" value="1836045">Grundschulen</option>
	<option class="level-0" value="16564507">Gruppenbezogene Menschenfeindlichkeit</option>
	<option class="level-0" value="11325352">Gruppenrechte</option>
	<option class="level-0" value="229660">Gutmenschen</option>
	<option class="level-0" value="1957177">Gutmenschentum</option>
	<option class="level-0" value="581679807">Haltungsjournalismus</option>
	<option class="level-0" value="31804">Handel</option>
	<option class="level-0" value="149846">Hannah Arendt</option>
	<option class="level-0" value="10331878">Hans Albert</option>
	<option class="level-0" value="13873862">Happiness</option>
	<option class="level-0" value="14478487">Harold Garfinkel</option>
	<option class="level-0" value="201625">Hartz IV</option>
	<option class="level-0" value="4622662">Hasskriminalität</option>
	<option class="level-0" value="216370">Hate Speech</option>
	<option class="level-0" value="581676731">Hausfrauenwissenschaft</option>
	<option class="level-0" value="182213">Hayek</option>
	<option class="level-0" value="1954255">häusliche Gewalt</option>
	<option class="level-0" value="89055086">hegemoniale Moral</option>
	<option class="level-0" value="581681785">Hegemonie</option>
	<option class="level-0" value="46650584">Hellfeld</option>
	<option class="level-0" value="581687136">Hepatitis</option>
	<option class="level-0" value="1061122">Herrschaft</option>
	<option class="level-0" value="9144770">Herrschaftssystem</option>
	<option class="level-0" value="7863735">Herz-Kreislauf-Erkrankung</option>
	<option class="level-0" value="2951945">Herzinfarkt</option>
	<option class="level-0" value="497087">Heuchelei</option>
	<option class="level-0" value="22343">HIV/AIDS</option>
	<option class="level-0" value="18062">Hobbes</option>
	<option class="level-0" value="166867">Hochschule</option>
	<option class="level-0" value="1634054">Hochschulen</option>
	<option class="level-0" value="418302528">Hochschulfinanzen</option>
	<option class="level-0" value="320068163">Hocschulen</option>
	<option class="level-0" value="5016850">Homo Oeconomicus</option>
	<option class="level-0" value="57158786">Homo-Mania</option>
	<option class="level-0" value="208260402">Homosexualität</option>
	<option class="level-0" value="657494">Homosexualität</option>
	<option class="level-0" value="581680312">House of Commons</option>
	<option class="level-0" value="304466">Human Resource Management</option>
	<option class="level-0" value="1928727">Humankapital</option>
	<option class="level-0" value="28384783">Humankapitaltheorie</option>
	<option class="level-0" value="153729">Hume</option>
	<option class="level-0" value="376">Humor</option>
	<option class="level-0" value="20864">Hype</option>
	<option class="level-0" value="27917708">Hypokrisie</option>
	<option class="level-0" value="1175462">Hysterie</option>
	<option class="level-0" value="199975613">Hysterieforschung</option>
	<option class="level-0" value="305077246">ICILS 2013</option>
	<option class="level-0" value="53527498">Idelogie</option>
	<option class="level-0" value="144054">Ideologie</option>
	<option class="level-0" value="581682396">Illegale Einreise</option>
	<option class="level-0" value="581685236">Immanuel Kant</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="581686626">Immunsystem</option>
	<option class="level-0" value="581678712">Impfpflicht</option>
	<option class="level-0" value="581685926">Impfpflicht</option>
	<option class="level-0" value="1099715">Impfung</option>
	<option class="level-0" value="1823219">in-Vitro Fertilisation</option>
	<option class="level-0" value="337201238">Indeologie</option>
	<option class="level-0" value="88388428">Individualdaten</option>
	<option class="level-0" value="1630146">Individualrechte</option>
	<option class="level-0" value="2137339">individuelle Freiheit</option>
	<option class="level-0" value="411434740">Indokratrination</option>
	<option class="level-0" value="1840020">Indoktrination</option>
	<option class="level-0" value="5966506">Indoktrinierung</option>
	<option class="level-0" value="343762403">Induktrination</option>
	<option class="level-0" value="13084515">Infantilisierung</option>
	<option class="level-0" value="11848645">Infantilismus</option>
	<option class="level-0" value="581681543">Influenza</option>
	<option class="level-0" value="74778866">Information in eigener Sache</option>
	<option class="level-0" value="443180">Informationsfreiheit</option>
	<option class="level-0" value="77739">Infrastruktur</option>
	<option class="level-0" value="700361">Inkompetenz</option>
	<option class="level-0" value="186">Innovation</option>
	<option class="level-0" value="138429473">institutionelle Diskriminierung</option>
	<option class="level-0" value="56113566">Institutionelle Diskriminierung</option>
	<option class="level-0" value="129762">Institutionen</option>
	<option class="level-0" value="581685237">Instrumentalisierungsverbot</option>
	<option class="level-0" value="11929">Integration</option>
	<option class="level-0" value="170422366">Intelligenz</option>
	<option class="level-0" value="455205">Intelligenz</option>
	<option class="level-0" value="581679965">Internationale Organisation</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="5736628">Internetsucht</option>
	<option class="level-0" value="9821742">Interventionismus</option>
	<option class="level-0" value="2455700">intrinsische Motivation</option>
	<option class="level-0" value="1768151">Investitionen</option>
	<option class="level-0" value="24374">IQ</option>
	<option class="level-0" value="228508201">ironisches Anführungszeichen</option>
	<option class="level-0" value="4760071">Irrationalität</option>
	<option class="level-0" value="342214">Irrsinn</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="201557">Islamismus</option>
	<option class="level-0" value="581685549">Joe Biden</option>
	<option class="level-0" value="371582">John Stuart Mill</option>
	<option class="level-0" value="228903">Journalismus</option>
	<option class="level-0" value="941778">Jugendstrafrecht</option>
	<option class="level-0" value="581679386">Junk Journalism</option>
	<option class="level-0" value="581675844">Junk Medien</option>
	<option class="level-0" value="61803228">Junk science</option>
	<option class="level-0" value="581675852">Junk Studie</option>
	<option class="level-0" value="405099345">Junk Umfrage</option>
	<option class="level-0" value="6354282">Juristerei</option>
	<option class="level-0" value="679214">Kaffee</option>
	<option class="level-0" value="581686132">Kanada</option>
	<option class="level-0" value="581687217">Kanada</option>
	<option class="level-0" value="36593">Kant</option>
	<option class="level-0" value="6513">Kapitalismus</option>
	<option class="level-0" value="237100800">Karl Dieter Opp</option>
	<option class="level-0" value="302529">Karl Marx</option>
	<option class="level-0" value="7462768">Karl R. Popper</option>
	<option class="level-0" value="581685238">kategorischer Imperativ</option>
	<option class="level-0" value="2143770">Kausalität</option>
	<option class="level-0" value="581681657">Kawasaki-Syndrom</option>
	<option class="level-0" value="4335153">Körperhaltung</option>
	<option class="level-0" value="291417">Keynes</option>
	<option class="level-0" value="641459">Kinderarbeit</option>
	<option class="level-0" value="261744">Kinderarmut</option>
	<option class="level-0" value="10739805">Kinderlose</option>
	<option class="level-0" value="91979169">Kindermania</option>
	<option class="level-0" value="96563765">Kindermania</option>
	<option class="level-0" value="2725038">Kindertagesstätte</option>
	<option class="level-0" value="581677113">Kirchenstatistik</option>
	<option class="level-0" value="3032838">Kirchensteuer</option>
	<option class="level-0" value="581678633">Klimawandel</option>
	<option class="level-0" value="267507">Klimawandel</option>
	<option class="level-0" value="6979898">Kognitive Dissonanz</option>
	<option class="level-0" value="80258">Kommentar</option>
	<option class="level-0" value="581678879">Kommunalwahlen</option>
	<option class="level-0" value="53860">Kommunikation</option>
	<option class="level-0" value="1528933">Kommunismus</option>
	<option class="level-0" value="609364">Kompetenz</option>
	<option class="level-0" value="1340956">Konfliktmanagement</option>
	<option class="level-0" value="10099652">Konflikttheorie</option>
	<option class="level-0" value="449094">Konkurrenz</option>
	<option class="level-0" value="1187292">Konstruktivismus</option>
	<option class="level-0" value="23148365">Kontakthypothese</option>
	<option class="level-0" value="841645">Kontrolle</option>
	<option class="level-0" value="126457597">Kooperation</option>
	<option class="level-0" value="555517">Kooperation</option>
	<option class="level-0" value="213581555">Kooperation</option>
	<option class="level-0" value="76845">Korruption</option>
	<option class="level-0" value="26788649">Krank feiern</option>
	<option class="level-0" value="814439">Kreationismus</option>
	<option class="level-0" value="373771">Krebs</option>
	<option class="level-0" value="8521195">Krebsforschung</option>
	<option class="level-0" value="255928">Krieg</option>
	<option class="level-0" value="581687107">Krieg gegen den Westen</option>
	<option class="level-0" value="9595">Kriminalität</option>
	<option class="level-0" value="77892">Kriminologie</option>
	<option class="level-0" value="212676921">Krise der Sozialwissenschaften</option>
	<option class="level-0" value="118592861">Kriterien zur richtigen Universitätswahl</option>
	<option class="level-0" value="18448">Kritik</option>
	<option class="level-0" value="214112384">kritische Sozialwissenschaften</option>
	<option class="level-0" value="52495927">Kritische Wissenschaft</option>
	<option class="level-0" value="7421141">Kritischer Rationalismus</option>
	<option class="level-0" value="3811576">kritisches Denken</option>
	<option class="level-0" value="5569">Kultur</option>
	<option class="level-0" value="82553213">kulturelle Erwartungen</option>
	<option class="level-0" value="418024383">kulturelle Stereotypie</option>
	<option class="level-0" value="606666">Kulturkampf</option>
	<option class="level-0" value="186735">Kundenservice</option>
	<option class="level-0" value="2151988">Kunstfreiheit</option>
	<option class="level-0" value="2790404">Kurzsichtigkeit</option>
	<option class="level-0" value="249007">Labeling</option>
	<option class="level-0" value="49948173">Labeling Approach</option>
	<option class="level-0" value="3874171">Landtagswahlen</option>
	<option class="level-0" value="376976">Lärm</option>
	<option class="level-0" value="269114">Lügen</option>
	<option class="level-0" value="7885">Leadership</option>
	<option class="level-0" value="117765251">Lebenserwartung</option>
	<option class="level-0" value="3747875">Lebenserwartung</option>
	<option class="level-0" value="585196">Lebenslanges Lernen</option>
	<option class="level-0" value="4701876">Lebenszufriedenheit</option>
	<option class="level-0" value="19668">Lehrer</option>
	<option class="level-0" value="2330943">Leon Festinger</option>
	<option class="level-0" value="8207">Lernen</option>
	<option class="level-0" value="3085296">Lernerfolg</option>
	<option class="level-0" value="581684134">Leserberichte</option>
	<option class="level-0" value="408045">Leserbriefe</option>
	<option class="level-0" value="192425427">liberaler Paternalismus</option>
	<option class="level-0" value="60948">Liberalismus</option>
	<option class="level-0" value="122393011">Liberalismus</option>
	<option class="level-0" value="7194941">Linke Politik</option>
	<option class="level-0" value="86739754">linker Genderismus</option>
	<option class="level-0" value="1668543">Linksextremismus</option>
	<option class="level-0" value="378730040">Linkslastigkeitsindex</option>
	<option class="level-0" value="3138083">Linkspopulismus</option>
	<option class="level-0" value="404018">Literaturwissenschaft</option>
	<option class="level-0" value="208169">Lobbyismus</option>
	<option class="level-0" value="1605465">Locus of Control</option>
	<option class="level-0" value="160732">Logik</option>
	<option class="level-0" value="108188111">Logik</option>
	<option class="level-0" value="138317446">logische Analyse</option>
	<option class="level-0" value="56709398">Logischer Unsinn</option>
	<option class="level-0" value="14870726">logistische Regression</option>
	<option class="level-0" value="196957975">Loucs of Control</option>
	<option class="level-0" value="742058">Macht</option>
	<option class="level-0" value="180275282">Macht</option>
	<option class="level-0" value="581684486">Malaria</option>
	<option class="level-0" value="581685676">Malignofant</option>
	<option class="level-0" value="4236">Management</option>
	<option class="level-0" value="163467422">Management</option>
	<option class="level-0" value="1117410">Manie</option>
	<option class="level-0" value="581685092">Manipulation</option>
	<option class="level-0" value="581685091">Manipulation</option>
	<option class="level-0" value="581685093">Manipulation</option>
	<option class="level-0" value="71456">Manipulation</option>
	<option class="level-0" value="302651525">manisches Verhalten</option>
	<option class="level-0" value="581680870">Marcel Mauss</option>
	<option class="level-0" value="1114762">Margaret Mead</option>
	<option class="level-0" value="329066">Margaret Thatcher</option>
	<option class="level-0" value="13171763">Market for Lemons</option>
	<option class="level-0" value="175">Marketing</option>
	<option class="level-0" value="186057614">Marketing</option>
	<option class="level-0" value="14517566">Marketinig</option>
	<option class="level-0" value="32446">Markt</option>
	<option class="level-0" value="1674435">Marktversagen</option>
	<option class="level-0" value="977340">Marktwirtschaft</option>
	<option class="level-0" value="581679295">Marvin Harris</option>
	<option class="level-0" value="1542465">Marxismus</option>
	<option class="level-0" value="581679228">Mary Douglas</option>
	<option class="level-0" value="581678711">Masern</option>
	<option class="level-0" value="4276805">Massentierhaltung</option>
	<option class="level-0" value="410241">Max Weber</option>
	<option class="level-0" value="5535260">Männerbewegung</option>
	<option class="level-0" value="69822708">Männerfeindliche Darstellung</option>
	<option class="level-0" value="13454998">Männerquote</option>
	<option class="level-0" value="1843319">Männlichkeit</option>
	<option class="level-0" value="59737220">Männlichkeitsnormen</option>
	<option class="level-0" value="6070659">Medien</option>
	<option class="level-0" value="10884">Medien</option>
	<option class="level-0" value="4728778">Medienwirkungsforschung</option>
	<option class="level-0" value="560664">Medienwissenschaft</option>
	<option class="level-0" value="31642289">Mehrheitsdemokratie</option>
	<option class="level-0" value="581675925">Meinungsdiktatur</option>
	<option class="level-0" value="139221">Meinungsforschung</option>
	<option class="level-0" value="467528">Meinungsfreiheit</option>
	<option class="level-0" value="581685340">Meningitis</option>
	<option class="level-0" value="2860621">Menschenbild</option>
	<option class="level-0" value="581683047">Menschenrechte</option>
	<option class="level-0" value="603998">MEP</option>
	<option class="level-0" value="117466847">Meritokratie</option>
	<option class="level-0" value="10943493">Meritokratie</option>
	<option class="level-0" value="742421">Meteorologie</option>
	<option class="level-0" value="579797">Methoden</option>
	<option class="level-0" value="26591721">Methoden der empirischen Sozialforschung</option>
	<option class="level-0" value="158802">Methodologie</option>
	<option class="level-0" value="400959">Michel Foucault</option>
	<option class="level-0" value="581676476">Microtargeting</option>
	<option class="level-0" value="480119">Migranten</option>
	<option class="level-0" value="1158">Migration</option>
	<option class="level-0" value="27455953">Mike Buchanan</option>
	<option class="level-0" value="581684653">Mikrobiologie</option>
	<option class="level-0" value="291568">Milton Friedman</option>
	<option class="level-0" value="5279121">Mincer</option>
	<option class="level-0" value="357829">Mindestlohn</option>
	<option class="level-0" value="2380179">Ministerium</option>
	<option class="level-0" value="4907453">Misandrie</option>
	<option class="level-0" value="277">MIsc</option>
	<option class="level-0" value="82261">Miscallaneous</option>
	<option class="level-0" value="875">Miscellaneous</option>
	<option class="level-0" value="59570058">Missbrauch von Wissenschaft</option>
	<option class="level-0" value="153480">Mitarbeiter</option>
	<option class="level-0" value="56930310">Mitglieder des Bundestags</option>
	<option class="level-0" value="77221493">MItleidsgeld</option>
	<option class="level-0" value="251030">Mobbing</option>
	<option class="level-0" value="581687041">Monkey Pox</option>
	<option class="level-0" value="183015">Monopol</option>
	<option class="level-0" value="21910">Moral</option>
	<option class="level-0" value="36144576">Moral</option>
	<option class="level-0" value="696757">moral panic</option>
	<option class="level-0" value="581676309">moralisches Dilemma</option>
	<option class="level-0" value="2885">Motivation</option>
	<option class="level-0" value="74617819">motivation crowding-out</option>
	<option class="level-0" value="7709214">Mutterschaft</option>
	<option class="level-0" value="5593974">Muzafer Sherif</option>
	<option class="level-0" value="540471">Mythen</option>
	<option class="level-0" value="245620409">Nach-Moderne</option>
	<option class="level-0" value="62470740">Nachteile von Jungen</option>
	<option class="level-0" value="17479">Nanny State</option>
	<option class="level-0" value="581682872">Napoleon Chagnon</option>
	<option class="level-0" value="581677470">Narzissmus</option>
	<option class="level-0" value="581680215">Narzissmus</option>
	<option class="level-0" value="112417872">natürliches Experiment</option>
	<option class="level-0" value="196660">Nationalismus</option>
	<option class="level-0" value="405753">Nationalsozialismus</option>
	<option class="level-0" value="91379">Natur</option>
	<option class="level-0" value="581678351">Naturalistischer Fehlschluss</option>
	<option class="level-0" value="106316292">Nebeineinkünfte</option>
	<option class="level-0" value="581685864">Neo-Kommunismus</option>
	<option class="level-0" value="581685858">Neo-Kommunismus</option>
	<option class="level-0" value="155251923">Neo-Romantik</option>
	<option class="level-0" value="778692">Nepotismus</option>
	<option class="level-0" value="55570">Neue Medien</option>
	<option class="level-0" value="50099578">Neue Soziale Bewegungen</option>
	<option class="level-0" value="125464940">Neuro-Ökonomie</option>
	<option class="level-0" value="849000">Neuro-Marketing</option>
	<option class="level-0" value="162618186">Neuro-Pricing</option>
	<option class="level-0" value="2296734">New Public Management</option>
	<option class="level-0" value="31192">NGOs</option>
	<option class="level-0" value="161478898">Nichtregierungs-Organisation</option>
	<option class="level-0" value="808657">Nichtwähler</option>
	<option class="level-0" value="581685548">Niedergang der USA</option>
	<option class="level-0" value="581687108">Niedergang des Westens</option>
	<option class="level-0" value="182206">Noam Chomsky</option>
	<option class="level-0" value="581677233">non zero sum games</option>
	<option class="level-0" value="71672807">nonsense science</option>
	<option class="level-0" value="150805433">Nonsense Study</option>
	<option class="level-0" value="1695920">Normen</option>
	<option class="level-0" value="5576661">Notwehr</option>
	<option class="level-0" value="426684">Novalis</option>
	<option class="level-0" value="6763667">Nutzenmaximierung</option>
	<option class="level-0" value="1217996">Obdachlosigkeit</option>
	<option class="level-0" value="14897929">Oliver Williamson</option>
	<option class="level-0" value="112417742">Opportunistisches Verhalten</option>
	<option class="level-0" value="46302591">Optimum Currency Area</option>
	<option class="level-0" value="121217">Organisationen</option>
	<option class="level-0" value="967143">Organspende</option>
	<option class="level-0" value="72511878">Organspende</option>
	<option class="level-0" value="2180893">Orthorexia Nervosa</option>
	<option class="level-0" value="187981401">Panoptikum des Irrationalen</option>
	<option class="level-0" value="581683726">Paritätsgesetz</option>
	<option class="level-0" value="596484">Parlament</option>
	<option class="level-0" value="27674018">Parlment</option>
	<option class="level-0" value="71496">Parteien</option>
	<option class="level-0" value="2777128">Parteienfinanzierung</option>
	<option class="level-0" value="33463263">Parteienoligarchie</option>
	<option class="level-0" value="916593">Parteiensystem</option>
	<option class="level-0" value="63521003">Parteistiftungen</option>
	<option class="level-0" value="167631">Partizipation</option>
	<option class="level-0" value="1510941">Paternalismus</option>
	<option class="level-0" value="377146616">Paternalismus-Industrie</option>
	<option class="level-0" value="95814094">Patriarchat</option>
	<option class="level-0" value="1835184">Patriarchat</option>
	<option class="level-0" value="1050006">Patronizing</option>
	<option class="level-0" value="343456">Pädagogik</option>
	<option class="level-0" value="581680976">Peer Review</option>
	<option class="level-0" value="163038448">Persönlichkeitstheorie</option>
	<option class="level-0" value="195312127">personale Identität</option>
	<option class="level-0" value="622486">Personalmanagement</option>
	<option class="level-0" value="581677488">Persuasion</option>
	<option class="level-0" value="581682096">Pest</option>
	<option class="level-0" value="581678949">Peter L. Berger</option>
	<option class="level-0" value="581676239">Petitio Principii</option>
	<option class="level-0" value="11566">Philosophie</option>
	<option class="level-0" value="10126">Physik</option>
	<option class="level-0" value="581684651">Pierre Bourdieu</option>
	<option class="level-0" value="160800">Platon</option>
	<option class="level-0" value="7203693">Pluralismus</option>
	<option class="level-0" value="581683875">Pocken</option>
	<option class="level-0" value="575872326">Polit-Frisson</option>
	<option class="level-0" value="5890705">Politainment</option>
	<option class="level-0" value="6861">Politik</option>
	<option class="level-0" value="628571">Politiker</option>
	<option class="level-0" value="369837673">Politikfolgenevaluation</option>
	<option class="level-0" value="378730038">Politikwirkungsforschung</option>
	<option class="level-0" value="299591">Politikwissenschaft</option>
	<option class="level-0" value="3231807">politische Ökonomie</option>
	<option class="level-0" value="381328042">politische Führung</option>
	<option class="level-0" value="581675006">politische Gewalt</option>
	<option class="level-0" value="961694">Politische Kommunikation</option>
	<option class="level-0" value="2216944">politische Korrektheit</option>
	<option class="level-0" value="44497586">politische Korruption</option>
	<option class="level-0" value="3978895">politische Kultur</option>
	<option class="level-0" value="610061">Politische Philosophie</option>
	<option class="level-0" value="36952702">politische Soziologie</option>
	<option class="level-0" value="34815247">politische Stiftung</option>
	<option class="level-0" value="60276013">politische Stiftungen</option>
	<option class="level-0" value="6559669">politische Verantwortung</option>
	<option class="level-0" value="294632274">politischer Despotismus</option>
	<option class="level-0" value="18629717">politischer Protest</option>
	<option class="level-0" value="201589547">politischer Wettbewerb</option>
	<option class="level-0" value="5762063">Politisches System</option>
	<option class="level-0" value="13151077">Politker</option>
	<option class="level-0" value="581674689">Populismus</option>
	<option class="level-0" value="772761">Populismus</option>
	<option class="level-0" value="48174702">Postwachstum</option>
	<option class="level-0" value="9914975">praktische Ethik</option>
	<option class="level-0" value="1333421">Preise und Auszeichnungen</option>
	<option class="level-0" value="228317">Pressefreiheit</option>
	<option class="level-0" value="734817">Pressemeldung</option>
	<option class="level-0" value="451236">Pressemeldungen</option>
	<option class="level-0" value="150738">Prisoner&#8217;s Dilemma</option>
	<option class="level-0" value="91755">Privatisierung</option>
	<option class="level-0" value="15717827">Professorinnenprogramm</option>
	<option class="level-0" value="1440275">Propranolol</option>
	<option class="level-0" value="1224423">Prostata Krebs</option>
	<option class="level-0" value="103231717">prozedurale Gerechtigkeit</option>
	<option class="level-0" value="6433193">Pseudo-Wissenschaft</option>
	<option class="level-0" value="68738">Psychiatrie</option>
	<option class="level-0" value="3022993">psychische Erkrankung</option>
	<option class="level-0" value="6442825">psychische Störungen</option>
	<option class="level-0" value="22848">Psychologie</option>
	<option class="level-0" value="372955">Psychose</option>
	<option class="level-0" value="219230">Public Choice</option>
	<option class="level-0" value="2297508">qualitative Sozialforschung</option>
	<option class="level-0" value="12926420">quantitative Sozialforschung</option>
	<option class="level-0" value="1220794">Ralf Dahrendorf</option>
	<option class="level-0" value="581679204">Randall Collins</option>
	<option class="level-0" value="106731">Rassismus</option>
	<option class="level-0" value="21200845">Rassismuskritik</option>
	<option class="level-0" value="53087515">Rational Choice Theorie</option>
	<option class="level-0" value="1394761">Rational Choice Theory</option>
	<option class="level-0" value="11181798">Rational Man</option>
	<option class="level-0" value="537530318">Rationaler Widerstand</option>
	<option class="level-0" value="1510943">Rationalität</option>
	<option class="level-0" value="581677279">Raubtiersozialismus</option>
	<option class="level-0" value="223584">Rauchen</option>
	<option class="level-0" value="239738">Raum</option>
	<option class="level-0" value="14419918">Reaktanz</option>
	<option class="level-0" value="13203321">Rechtsetzung</option>
	<option class="level-0" value="291314262">rechtsextreme Betätigung</option>
	<option class="level-0" value="243594958">Rechtsextremismus</option>
	<option class="level-0" value="197931">Rechtsextremismus</option>
	<option class="level-0" value="12428934">Rechtsgutachten</option>
	<option class="level-0" value="1301293">Rechtspopulismus</option>
	<option class="level-0" value="108186">Rechtsradikalismus</option>
	<option class="level-0" value="6651900">Rechtssoziologie</option>
	<option class="level-0" value="361420">Rechtssystem</option>
	<option class="level-0" value="56461563">Rechtssysten</option>
	<option class="level-0" value="1087289">Rechtswissenschaft</option>
	<option class="level-0" value="7007902">Rechtswissenschaften</option>
	<option class="level-0" value="581677068">reductio ad absurdum</option>
	<option class="level-0" value="9428634">Regierungsform</option>
	<option class="level-0" value="25371101">Regierungslehre</option>
	<option class="level-0" value="23024175">Regierungssystem</option>
	<option class="level-0" value="581678337">Regression</option>
	<option class="level-0" value="181011">Regulierung</option>
	<option class="level-0" value="581682122">Rektalforschung</option>
	<option class="level-0" value="8454668">relative Armut</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="1621834">Religionsfreiheit</option>
	<option class="level-0" value="1899709">Religiosität</option>
	<option class="level-0" value="47617087">Rent Seeking</option>
	<option class="level-0" value="350547">Rente</option>
	<option class="level-0" value="2694966">Rentensystem</option>
	<option class="level-0" value="90301114">Repo-Märkte</option>
	<option class="level-0" value="5798378">Repräsentation</option>
	<option class="level-0" value="38508866">Responsivität</option>
	<option class="level-0" value="1053981">Ressourcenverbrauch</option>
	<option class="level-0" value="581675440">Retraction</option>
	<option class="level-0" value="37405">Rezension</option>
	<option class="level-0" value="581685043">Reziprozitätsnorm</option>
	<option class="level-0" value="581679679">Richard Thurnwald</option>
	<option class="level-0" value="143567">Riots</option>
	<option class="level-0" value="377545700">Risiken der Vaterschaft</option>
	<option class="level-0" value="53655">Risiko</option>
	<option class="level-0" value="126026082">Ritalin</option>
	<option class="level-0" value="101228">Ritalin</option>
	<option class="level-0" value="581679083">Robert K. Merton</option>
	<option class="level-0" value="581681956">Robert M. MacIver</option>
	<option class="level-0" value="81444895">Rollenattribute</option>
	<option class="level-0" value="50909487">Rollenerwartungen</option>
	<option class="level-0" value="217884">Romantik</option>
	<option class="level-0" value="21074">rp</option>
	<option class="level-0" value="303518195">Rubbish Press</option>
	<option class="level-0" value="37804667">Rubbish Science</option>
	<option class="level-0" value="581686809">Sabktionen</option>
	<option class="level-0" value="2240977">Salience</option>
	<option class="level-0" value="581678909">Samuel A. Stouffer</option>
	<option class="level-0" value="581686810">Sanktionen</option>
	<option class="level-0" value="63299123">Schattenbanken</option>
	<option class="level-0" value="19731">Schüler</option>
	<option class="level-0" value="80413478">Schülermissbrauch</option>
	<option class="level-0" value="204928">Schizophrenie</option>
	<option class="level-0" value="1849992">Schlaganfall</option>
	<option class="level-0" value="581681183">Schmarotzerunwesen</option>
	<option class="level-0" value="581685634">Schmarotznehmer</option>
	<option class="level-0" value="581683893">Schmarotzperten</option>
	<option class="level-0" value="9887">Schule</option>
	<option class="level-0" value="662147">Schulen</option>
	<option class="level-0" value="79959914">Schulleistungsgefälle</option>
	<option class="level-0" value="305077238">Schulleistungstest</option>
	<option class="level-0" value="649105">Schulsozialarbeit</option>
	<option class="level-0" value="4241565">Schulverweigerer</option>
	<option class="level-0" value="581678913">Schwätzperten</option>
	<option class="level-0" value="921874">Science Watch</option>
	<option class="level-0" value="126828962">ScienceFiles</option>
	<option class="level-0" value="141748946">ScienceFiles Forum</option>
	<option class="level-0" value="578976897">ScienceFiles Monatsrückblick</option>
	<option class="level-0" value="378496564">ScienceFiles Umfrage</option>
	<option class="level-0" value="581681595">ScienceFiles Wahl zum Vollpfosten</option>
	<option class="level-0" value="581686010">ScienceFiles-Abstimmung</option>
	<option class="level-0" value="329096579">ScienceFiles-Aphorismen</option>
	<option class="level-0" value="581677425">ScienceFiles-Aufruf</option>
	<option class="level-0" value="581676308">ScienceFiles-Experiment</option>
	<option class="level-0" value="581677046">ScienceFiles-Faktenfinder</option>
	<option class="level-0" value="581677723">ScienceFiles-Filmtipp</option>
	<option class="level-0" value="581681056">ScienceFiles-Forum</option>
	<option class="level-0" value="533406297">ScienceFiles-Fun</option>
	<option class="level-0" value="581676118">ScienceFiles-GenderistaWiki</option>
	<option class="level-0" value="269465718">ScienceFiles-Impressionen</option>
	<option class="level-0" value="581681734">ScienceFiles-Informationsdatenbank</option>
	<option class="level-0" value="581681760">ScienceFiles-Informationsportal</option>
	<option class="level-0" value="581681742">ScienceFiles-Informationssammlung</option>
	<option class="level-0" value="581676062">ScienceFiles-Interview</option>
	<option class="level-0" value="405517907">ScienceFiles-Kommentar</option>
	<option class="level-0" value="575429461">ScienceFiles-Leaks</option>
	<option class="level-0" value="581676004">ScienceFiles-Meme</option>
	<option class="level-0" value="369950211">ScienceFIles-Nachrichten</option>
	<option class="level-0" value="161016389">ScienceFiles-News</option>
	<option class="level-0" value="581680433">ScienceFiles-Ortsgruppen</option>
	<option class="level-0" value="581675618">ScienceFiles-Primärforschung</option>
	<option class="level-0" value="581680914">ScienceFiles-Quiz</option>
	<option class="level-0" value="218289285">ScienceFiles-Rätsel</option>
	<option class="level-0" value="581675512">ScienceFiles-Recherche</option>
	<option class="level-0" value="541676547">ScienceFiles-Rede</option>
	<option class="level-0" value="581677322">ScienceFiles-Remastered</option>
	<option class="level-0" value="581680218">ScienceFiles-Shop</option>
	<option class="level-0" value="345602415">ScienceFiles-Umfrage</option>
	<option class="level-0" value="581677742">ScienceFiles-Wahlprognose</option>
	<option class="level-0" value="73544838">sciencefiles.org</option>
	<option class="level-0" value="581687526">ScienceFiles: Furchtbare Juristen</option>
	<option class="level-0" value="236838">Segregation</option>
	<option class="level-0" value="581679791">Sekundäre Primitivität</option>
	<option class="level-0" value="167182158">Selbständigkeit</option>
	<option class="level-0" value="117349">Selbständigkeit</option>
	<option class="level-0" value="2551590">Selbstüberschätzung</option>
	<option class="level-0" value="1013327">Selbstbestimmung</option>
	<option class="level-0" value="798628">Selbstmord</option>
	<option class="level-0" value="9179076">Selbstwirksamkeit</option>
	<option class="level-0" value="56352542">Seltsame Auslassungen</option>
	<option class="level-0" value="581676356">Senior-Files</option>
	<option class="level-0" value="517173">Sexismus</option>
	<option class="level-0" value="11026170">Sexualerziehung</option>
	<option class="level-0" value="2542566">Sexualität</option>
	<option class="level-0" value="1075907">Sexualkunde</option>
	<option class="level-0" value="2090799">sexueller Missbrauch</option>
	<option class="level-0" value="581682414">Simulations-Modell</option>
	<option class="level-0" value="17124044">Simulationsrechnung</option>
	<option class="level-0" value="581682272">Sklavenhandel</option>
	<option class="level-0" value="645227">Small Worlds</option>
	<option class="level-0" value="340116464">Socialpsychologie</option>
	<option class="level-0" value="516875">Solidarität</option>
	<option class="level-0" value="118121414">Solidarität</option>
	<option class="level-0" value="6768694">Sonderschulen</option>
	<option class="level-0" value="7266727">Sozialausgaben</option>
	<option class="level-0" value="1010485">Soziale Arbeit</option>
	<option class="level-0" value="6900521">Soziale Bewegung</option>
	<option class="level-0" value="4319506">soziale Bewegungen</option>
	<option class="level-0" value="2954979">soziale Differenzierung</option>
	<option class="level-0" value="1238317">soziale Gerechtigkeit</option>
	<option class="level-0" value="8590604">Soziale Identität</option>
	<option class="level-0" value="4635182">soziale Interaktion</option>
	<option class="level-0" value="2874046">soziale Kompetenz</option>
	<option class="level-0" value="35481357">Soziale Netzwerke</option>
	<option class="level-0" value="7052253">soziale Normen</option>
	<option class="level-0" value="927445">soziale Probleme</option>
	<option class="level-0" value="14751794">soziale Rolle</option>
	<option class="level-0" value="56113553">soziale Stratifizierung</option>
	<option class="level-0" value="2554914">soziale Ungleichheit</option>
	<option class="level-0" value="114812793">soziale Ungleichheit</option>
	<option class="level-0" value="14667122">soziales Handeln</option>
	<option class="level-0" value="517568">Sozialforschung</option>
	<option class="level-0" value="286570">Sozialismus</option>
	<option class="level-0" value="13632972">Sozialität</option>
	<option class="level-0" value="172734013">Sozialpaternalismus</option>
	<option class="level-0" value="1849033">Sozialpädagogik</option>
	<option class="level-0" value="517539">Sozialpsychologie</option>
	<option class="level-0" value="2739047">Sozialstruktur</option>
	<option class="level-0" value="17222359">Sozialtechnologie</option>
	<option class="level-0" value="48951">Sozialwissenschaften</option>
	<option class="level-0" value="319256551">Sozioligie</option>
	<option class="level-0" value="44662810">Soziologentag</option>
	<option class="level-0" value="55314">Soziologie</option>
	<option class="level-0" value="652">Spam</option>
	<option class="level-0" value="1050707">Spieltheorie</option>
	<option class="level-0" value="48965">Sprache</option>
	<option class="level-0" value="415229">Sprachwissenschaft</option>
	<option class="level-0" value="164471">Staat</option>
	<option class="level-0" value="2486914">Staatsexamen</option>
	<option class="level-0" value="97764972">Staatsfeminismus</option>
	<option class="level-0" value="81967477">Staatsfeminismus</option>
	<option class="level-0" value="24138711">Staatsinterventionismus</option>
	<option class="level-0" value="1674427">Staatsverschuldung</option>
	<option class="level-0" value="595723">Stanley Milgram</option>
	<option class="level-0" value="11675">Statistik</option>
	<option class="level-0" value="55709447">statistisches Artefakt</option>
	<option class="level-0" value="1787383">Sterbehilfe</option>
	<option class="level-0" value="246647">Stereotype</option>
	<option class="level-0" value="1974622">Steuergelder</option>
	<option class="level-0" value="20144417">Steuermittel</option>
	<option class="level-0" value="35079">Steuern</option>
	<option class="level-0" value="66330991">Steuern</option>
	<option class="level-0" value="1673049">Steuersystem</option>
	<option class="level-0" value="581686869">Stonehenge</option>
	<option class="level-0" value="2357064">Strafgesetzbuch</option>
	<option class="level-0" value="6650">Strafrecht</option>
	<option class="level-0" value="101915602">Strafrecht</option>
	<option class="level-0" value="1768260">Straftaten</option>
	<option class="level-0" value="58017">Strategie</option>
	<option class="level-0" value="8553">Strategy</option>
	<option class="level-0" value="199745409">Stress</option>
	<option class="level-0" value="2616">Stress</option>
	<option class="level-0" value="455259">Strompreise</option>
	<option class="level-0" value="581675069">Strukturgleichungsmodell</option>
	<option class="level-0" value="339255">Studiengebühren</option>
	<option class="level-0" value="368400">Studierende</option>
	<option class="level-0" value="504058696">Stuss Science</option>
	<option class="level-0" value="1220253">Subventionen</option>
	<option class="level-0" value="31695">Sucht</option>
	<option class="level-0" value="704567">Suizid</option>
	<option class="level-0" value="581684160">sunk cost fallacy</option>
	<option class="level-0" value="32774">Survey</option>
	<option class="level-0" value="342153264">SurveyNET</option>
	<option class="level-0" value="1092">Surveys</option>
	<option class="level-0" value="580269999">Sycophantentum</option>
	<option class="level-0" value="9082965">Syllogismus</option>
	<option class="level-0" value="5103092">symbolische Politik</option>
	<option class="level-0" value="581678802">Symbolischer Arbeitsmarkt</option>
	<option class="level-0" value="581675322">Syphilis</option>
	<option class="level-0" value="581681889">Talcott Parsons</option>
	<option class="level-0" value="581686990">TAR</option>
	<option class="level-0" value="1759818">Tax Havens</option>
	<option class="level-0" value="1963183">Täuschung</option>
	<option class="level-0" value="12722">Teamwork</option>
	<option class="level-0" value="8629970">teilnehmende Beobachtung</option>
	<option class="level-0" value="158229738">Teilzeitbschäftigte</option>
	<option class="level-0" value="40888834">Terrorakte</option>
	<option class="level-0" value="78612">Terrorismus</option>
	<option class="level-0" value="420595003">Terrortainment</option>
	<option class="level-0" value="370178056">Terrortote</option>
	<option class="level-0" value="581682211">tertium non datur</option>
	<option class="level-0" value="379176">Testosteron</option>
	<option class="level-0" value="117370784">Textconsulting</option>
	<option class="level-0" value="153689253">The Mystery of the Great Sphinx</option>
	<option class="level-0" value="13975683">The Nazis a Warning from History</option>
	<option class="level-0" value="581679303">Theodor W. Adorno</option>
	<option class="level-0" value="17914">Theologie</option>
	<option class="level-0" value="581679044">Thomas Sowell</option>
	<option class="level-0" value="43223">Tibet</option>
	<option class="level-0" value="117209">Tierschutz</option>
	<option class="level-0" value="1679402">Todesursachen</option>
	<option class="level-0" value="79693375">Todesursachenstatistik</option>
	<option class="level-0" value="226258">Toleranz</option>
	<option class="level-0" value="293155727">Total E-Quality</option>
	<option class="level-0" value="1466374">Total Waste</option>
	<option class="level-0" value="406764">Totalitarismus</option>
	<option class="level-0" value="97444722">traditionelle Geschlechtsrollen</option>
	<option class="level-0" value="221683">Transparenz</option>
	<option class="level-0" value="83277849">Transparenz</option>
	<option class="level-0" value="10588">Transplantation</option>
	<option class="level-0" value="581679525">tu quoque</option>
	<option class="level-0" value="581679272">Tuberkulose</option>
	<option class="level-0" value="1849999">Umerziehung</option>
	<option class="level-0" value="146168">Umfrage</option>
	<option class="level-0" value="5025170">Umfrageforschung</option>
	<option class="level-0" value="125979461">Umlagen</option>
	<option class="level-0" value="2960616">Umverteilung</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="581683046">UN</option>
	<option class="level-0" value="89055051">unbeabsichtigte Folgen</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="33601">Universität</option>
	<option class="level-0" value="618653">Universitäten</option>
	<option class="level-0" value="324589148">Univesitäten</option>
	<option class="level-0" value="3553">Unsinn</option>
	<option class="level-0" value="178174870">Unsinn</option>
	<option class="level-0" value="43016532">Unsinn der Woche</option>
	<option class="level-0" value="49135534">Untergang der Titanic</option>
	<option class="level-0" value="119253">Unternehmen</option>
	<option class="level-0" value="333641549">Unternehmenslogik</option>
	<option class="level-0" value="11199407">unternehmerische Freiheit</option>
	<option class="level-0" value="250469243">Untertanenstaat</option>
	<option class="level-0" value="152406">Urban Legends</option>
	<option class="level-0" value="581682293">Us-Präsidentschaft</option>
	<option class="level-0" value="581683643">USA</option>
	<option class="level-0" value="4156528">Utilitarismus</option>
	<option class="level-0" value="14387">Values</option>
	<option class="level-0" value="55387207">Variablensoziologie</option>
	<option class="level-0" value="4478786">Varianz</option>
	<option class="level-0" value="33885">Verbraucherschutz</option>
	<option class="level-0" value="8624305">Vereinigte Nationen</option>
	<option class="level-0" value="581682395">Vereinigtes Königreich</option>
	<option class="level-0" value="581683045">Vereinte Nationen</option>
	<option class="level-0" value="366037">Verfassung</option>
	<option class="level-0" value="3897883">Verfassungsbruch</option>
	<option class="level-0" value="10217696">Verfassungspatriotismus</option>
	<option class="level-0" value="106315528">Verhaltensregeln für Mitglieder</option>
	<option class="level-0" value="878705">Vernunft</option>
	<option class="level-0" value="98154851">verquaste Sprache</option>
	<option class="level-0" value="1721829">Versammlungsfreiheit</option>
	<option class="level-0" value="581682560">Versammlungsfreiheit</option>
	<option class="level-0" value="669811">Verschwörungstheorie</option>
	<option class="level-0" value="345677">Verschwörungstheorien</option>
	<option class="level-0" value="416923">Verwaltung</option>
	<option class="level-0" value="581675046">Verwaltungsrecht</option>
	<option class="level-0" value="94262820">Verwendungszusammenhang</option>
	<option class="level-0" value="581679135">Vilfredo Pareto</option>
	<option class="level-0" value="581686989">Virologie</option>
	<option class="level-0" value="581674740">virtue signalling</option>
	<option class="level-0" value="1084572">Virtuelle Welten</option>
	<option class="level-0" value="581675800">Volksabstimmung</option>
	<option class="level-0" value="717636">Volkswirtschaft</option>
	<option class="level-0" value="581681501">Vollpfosten der Woche</option>
	<option class="level-0" value="1295774">Vorurteile</option>
	<option class="level-0" value="143144755">Wachstum</option>
	<option class="level-0" value="39704">Wachstum</option>
	<option class="level-0" value="828085">Wahlbeteiligung</option>
	<option class="level-0" value="297464">Wahlen</option>
	<option class="level-0" value="747670">Wahlrecht</option>
	<option class="level-0" value="9702949">Wahlverhalten</option>
	<option class="level-0" value="77791">Wahnsinn</option>
	<option class="level-0" value="5322308">Wahnvorstellungen</option>
	<option class="level-0" value="581686492">Wales</option>
	<option class="level-0" value="581684915">Wanderungsstatistik</option>
	<option class="level-0" value="30080">Weihnachten</option>
	<option class="level-0" value="581678238">Weimarer Republik</option>
	<option class="level-0" value="24138448">Weltkultur</option>
	<option class="level-0" value="704092">Werte</option>
	<option class="level-0" value="579301">Wertewandel</option>
	<option class="level-0" value="581676311">Werthierarchie</option>
	<option class="level-0" value="5373449">Who</option>
	<option class="level-0" value="5547">Wikipedia</option>
	<option class="level-0" value="77566664">Wilhelm v. Humboldt</option>
	<option class="level-0" value="4384112">Willensfreiheit</option>
	<option class="level-0" value="23524">Wirtschaft</option>
	<option class="level-0" value="5729200">Wirtschaftsweisen</option>
	<option class="level-0" value="21321">Wissenschaft</option>
	<option class="level-0" value="73752659">wissenschaftliche Lauterkeit</option>
	<option class="level-0" value="19496638">wissenschaftliche Unabhängigkeit</option>
	<option class="level-0" value="10964263">Wissenschaftslehre</option>
	<option class="level-0" value="58166">Wissenschaftspolitik</option>
	<option class="level-0" value="122393185">Wissenschaftstheorie</option>
	<option class="level-0" value="931505">Wissenschaftstheorie</option>
	<option class="level-0" value="1748403">Wohlfahrtsstaat</option>
	<option class="level-0" value="581682285">Woke</option>
	<option class="level-0" value="136119">Work-Life-Balance</option>
	<option class="level-0" value="581686996">World Rationality Forum</option>
	<option class="level-0" value="1729429">Xenophobie</option>
	<option class="level-0" value="59092">Zeitgeschichte</option>
	<option class="level-0" value="162764">Zensur</option>
	<option class="level-0" value="703435">Ziviler Ungehorsam</option>
	<option class="level-0" value="1197141">Zivilgesellschaft</option>
	<option class="level-0" value="889052">Zivilisation</option>
	<option class="level-0" value="15728029">Zivilklausel</option>
	<option class="level-0" value="305929">zoon politikon</option>
	<option class="level-0" value="1088367">Zwang</option>
	<option class="level-0" value="55665376">Zwei-Variablen Zusammhänge</option>
	<option class="level-0" value="497071">Zynismus</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">ScienceFiles per Email</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://sciencefiles.org/2022/08/05/hexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							ScienceFiles abonnieren						</button>
					</p>
							</form>
						</div>
			
</div><div id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="278" height="181" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" class="image wp-image-11331 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11331" data-permalink="https://sciencefiles.org/2013/12/17/im-krefelder-rathaus-grassiert-der-wahnsinn/truth-2/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-orig-size="278,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Truth" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1"  /></noscript></a>
<a href="http://lotto.blogtotal.de/" title="Blogtotal"><img src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" border="0" alt="Blogtotal" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" border="0" alt="Blogtotal" data-recalc-dims="1"  /></noscript></a>
<a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" style="border:0;" alt="Blogverzeichnis" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" style="border:0;" alt="Blogverzeichnis" data-recalc-dims="1"  /></noscript></a>
<a href="http://www.blogeintrag.de" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1" /></noscript></a>
</div>
		</div>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
	</div>
</div>
	<footer id="site-footer" role="contentinfo">
			    	<div class="container">
	    	    <div class="footer-widgets">
		    		<div class="footer-widget">
			    							</div>
					<div class="footer-widget">
									        		<div id="text-26" class="widget widget_text"><h3 class="widget-title">BlogNetzwerk</h3>			<div class="textwidget"><p><a href="https://www.bloggerei.de/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" width="80" height="15" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" width="80" height="15" border="0" data-recalc-dims="1"  /></noscript></a><br />
<a title="Blogtotal" href="http://lotto.blogtotal.de/"><img src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" alt="Blogtotal" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" alt="Blogtotal" border="0" data-recalc-dims="1"  /></noscript></a><br />
<a title="BloggerAmt" href="http://www.bloggeramt.de/" target="_blank" rel="noopener"><img style="border: 0;" src="https://i0.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" alt="Blogverzeichnis" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" style="border: 0;" src="https://i0.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" alt="Blogverzeichnis" data-recalc-dims="1"  /></noscript></a><br />
<a href="http://www.blogeintrag.de" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1"  /></noscript></a></p>
</div>
		</div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://sciencefiles.org/privacy-policy/" rel="">
		Cookie-Richtlinie	</a>
</div>
</div>											</div>
					<div class="footer-widget last">
											</div>
				</div>
			</div>
				<!--start copyrights-->
		<div class="copyrights">
			<div class="container">
				<div class="row" id="copyright-note">
					<span>
						&copy; 2022 SciFi	<span class="footer-info-right">
						 | WordPress Theme by <a rel="designer" href="https://superbthemes.com/">SuperbThemes.com</a>
					</span>
					<div class="top">

						<a href="#top" class="toplink">Back to Top &uarr;</a>
					</div>
				</div>
			</div>
		</div>
		<!--end copyrights-->
			</footer><!-- #site-footer -->
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202231"></script>
<p class="woocommerce-store-notice demo_store" data-notice-id="623b922514f75c2c67ab31471d696e78" style="display:none;">Vielen Dank, dass Sie ScienceFiles unterstützen! <a href="#" class="woocommerce-store-notice__dismiss-link">Ausblenden</a></p><p class="woocommerce-store-notice demo_store" data-notice-id="5336ec94d66f0692ee46f4b1fc93fb202" style="display:none;">Wir sehen, dass du dich in Vereinigtes Königreich befindest. Wir haben unsere Preise entsprechend auf Pfund Sterling aktualisiert, um dir ein besseres Einkaufserlebnis zu bieten. <a href="?currency=EUR">Stattdessen Euro verwenden.</a> <a href="#" class="woocommerce-store-notice__dismiss-link">Ausblenden</a></p>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	     <script type="text/javascript" id="pf_script">
            
					function pfTrackEvent(title) {
						
                        if(typeof(_gaq) === 'function') {
                            _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', title]);
                        }else if(typeof(ga) === 'function') {
                            ga('send', 'event','PRINTFRIENDLY', 'print', title); 
                        }else if(typeof(gtag) === 'function') { 
                            gtag('event', 'printfriendly_button_click', {'event_category': 'printfriendly', 'event_label': title})
                        }else if(typeof(dataLayer) === 'object') { 
                            dataLayer.push({
                                'event': 'printfriendly_button_click',
                                'pageTitle': title
                            })
                        }
					
					}
				          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.js?ver=1.4.0' id='fx-editor-coder-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sciencefiles.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.27' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Bitte gib eine E-Mail Adresse ein","es_rate_limit_notice":"Bitte warten Sie einige Zeit, bevor Sie sich erneut anmelden","es_single_optin_success_message":"Erfolgreich angemeldet.","es_email_exists_notice":"Diese E-Mail Adresse ist bereits registriert!","es_unexpected_error_notice":"Entschuldigung! Ein unerwarteter Fehler ist aufgetreten.","es_invalid_email_notice":"Ung\u00fcltige E-Mail Adresse","es_try_later_notice":"Bitte versuche es in K\u00fcrze nochmal"},"es_ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=5.4.3' id='email-subscribers-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='hollerbox-popups-js-before'>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</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/holler-box/assets/js/popups.min.js?ver=1659727617' id='hollerbox-popups-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/sciencefiles.org\/?spu_action=spu_load","pid":"178948","is_front_page":"","is_category":"","site_url":"https:\/\/sciencefiles.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/themes/publishable-mag/js/customscripts.js?ver=6.0.1' id='publishable-mag-customscripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://sciencefiles.org/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Die Bilder werden noch geladen. Bitte breche den Druckvorgang ab und versuche es erneut."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.3-a.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='stbClient-js-extra'>
/* <![CDATA[ */
var stbUserOptions = {"restData":{"root":"https:\/\/sciencefiles.org\/wp-json\/","nonce":"1c53c0f28a"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/js/client.js?ver=6.0.1' id='stbClient-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/sciencefiles.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","nonce":"2f816c6625","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sciencefiles.org\/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.3-a.1' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658852030' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3-a.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202231#ver=202231&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22253688&postid=178948&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bitte+keine+Beleidigungen%2C+keine+wilden+Behauptungen+und+keine+strafbaren+Inhalte+...+Wir+glauben+noch+an+die+Vernunft%21&jetpack_comments_nonce=996c153ba8&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.3-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c49cfebfb62e9dcd88ad75c294644447d22ce4a6#parent=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22253688&postid=178948&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bitte+keine+Beleidigungen%2C+keine+wilden+Behauptungen+und+keine+strafbaren+Inhalte+...+Wir+glauben+noch+an+die+Vernunft%21&jetpack_comments_nonce=996c153ba8&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=11.3-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c49cfebfb62e9dcd88ad75c294644447d22ce4a6#parent=https%3A%2F%2Fsciencefiles.org%2F2022%2F08%2F05%2Fhexenjaeger-aus-dem-mittelalter-generalstaatsanwalt-des-uk-erklaert-den-eiferern-der-diversitaet-krieg%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.1',blog:'22253688',post:'178948',tz:'0',srv:'sciencefiles.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '22253688', '178948' ]);
</script>

</body>
</html>