<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß | ScienceFiles</title>
	<link rel="pingback" href="https://sciencefiles.org/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"osy5rml"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1, .wf-active #header h1 a, .wf-active #header h1 a:visited, .wf-active #header h4, .wf-active #header h4 a, .wf-active #header h4 a:visited{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active body{font-size:15.6px;font-family:"Lato",sans-serif}.wf-active .header-left p{font-family:"Lato",sans-serif;font-size:18.2px}.wf-active .navright a, .wf-active .navright a:visited{font-family:"Lato",sans-serif}.wf-active .nav{font-family:"Lato",sans-serif;font-size:15.6px}.wf-active .nav ul li a{font-size:15.6px}.wf-active .subnav ul li a{font-size:15.6px}.wf-active .image-attachment .image-navigation{font-size:14.3px}.wf-active .post-info{font-size:14.3px}.wf-active .post-meta{font-size:14.3px}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active .widget select{font-family:"Lato",sans-serif;font-size:15.6px}.wf-active #s{font-family:"Lato",sans-serif;font-size:15.6px}.wf-active #searchsubmit{font-size:14.3px;font-family:"Lato",sans-serif}.wf-active #wp-calendar caption{font-size:15.6px;font-family:"Lato",sans-serif}.wf-active #wp-calendar td{font-size:15.6px}.wf-active #footer{font-size:15.6px}.wf-active #commentform #submit{font-size:14.3px;font-family:"Lato",sans-serif}.wf-active .commentlist li ul li{font-size:15.6px}.wf-active .commentlist cite, .wf-active .commentlist cite a{font-size:15.6px}.wf-active .reply a, .wf-active .reply a:visited{font-size:14.3px}.wf-active .commentmetadata{font-size:13px}.wf-active #content h1, .wf-active #content h2, .wf-active #content h3, .wf-active #content h4, .wf-active #content h5, .wf-active #content h6{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active #content h1{font-style:normal;font-weight:400}.wf-active #content h2{font-style:normal;font-weight:400}.wf-active #content h3{font-style:normal;font-weight:400}.wf-active #content h4{font-style:normal;font-weight:400}.wf-active #content h5{font-style:normal;font-weight:400}.wf-active #content h6{font-style:normal;font-weight:400}.wf-active #sidebar h4{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active #wp-calendar thead{font-weight:400;font-style:normal}.wf-active #footer-widgeted h4{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active #comment{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-style:normal;font-weight:400}</style>
<style>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</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Feed" href="https://sciencefiles.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Comments Feed" href="https://sciencefiles.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß Comments Feed" href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sciencefiles.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='earthquakewidget_css-css'  href='https://sciencefiles.org/wp-content/plugins/earthquakemonitor/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://sciencefiles.org/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://sciencefiles.org/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sciencefiles.org/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://sciencefiles.org/wp-includes/css/admin-bar.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='fx-editor-front-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/boxes-buttons-columns/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.css?ver=20150428' type='text/css' media='all' />
<link rel='stylesheet' id='fx-editor-coder-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://sciencefiles.org/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://sciencefiles.org/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://sciencefiles.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sciencefiles.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sciencefiles.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='holler-css-css'  href='https://sciencefiles.org/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://sciencefiles.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='enterprise-css'  href='https://sciencefiles.org/wp-content/themes/enterprise/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/jetpack-social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='verified-style-css'  href='https://sciencefiles.org/wp-content/plugins/buddypress-verified//css/verified.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.107' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.js?ver=20150428'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress-notifications-widget/notification.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<link rel='https://api.w.org/' href='https://sciencefiles.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sciencefiles.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sciencefiles.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hamburger Mathematikschwäche: Eine Gleichung ohne Unbekannte' href='https://sciencefiles.org/2017/10/05/hamburger-mathematikschwache-eine-gleichung-ohne-unbekannte/' />
<link rel='next' title='Nach Studie der Otto-Brenner-Stiftung: Medienmisstrauen gerechtfertigt' href='https://sciencefiles.org/2017/10/06/nach-studie-der-otto-brenner-stiftung-medienmisstrauen-gerechtfertigt/' />

<link rel="canonical" href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" />
<link rel='shortlink' href='https://wp.me/p1vncs-gQh' />
<link rel="alternate" type="application/json+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://sciencefiles.org/wp-admin/admin-ajax.php';</script>

<!-- Favicon Rotator -->
<link rel="shortcut icon" href="https://sciencefiles.org/wp-content/uploads/2017/08/ScienceFiles-Rationaler-Widerstand.2-16x16.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://sciencefiles.org/wp-content/uploads/2017/08/ScienceFiles-Rationaler-Widerstand.3.jpg" />
<!-- End Favicon Rotator -->
<style type="text/css">#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator {color: transparent;}body { top:0px !important; }</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #555555;
	color: #f0f0f0;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #f0f0f0;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #555555;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<meta name="description" content="Die Bertelsmann-Stiftung hat die Diskussion um die AfD um eine neue Konfliktlinie erweitert: AfD-Wähler seien mehrheitlich „Modernisierungsskeptiker“, so die Bertelsmänner, die jeden Variablensoziologen erblassen lassen. Es gebe eine neue Konfliktlinie in der deutschen Gesellschaft, zwischen Modernisierungsskeptikern und Modernisiserungsbefürwortern. Klingt gut, so lange man nicht fragt: Was bitte, ist ein Modernisierungsskeptiker? Was ist Modernisierung? Wie kommt&hellip;" />
		<style type="text/css">
			#header {
				background: transparent url(https://sciencefiles.files.wordpress.com/2016/10/header_960x80.gif) no-repeat;
				border: none;
			}
		</style>
		<style type="text/css">
			.header-left {
				padding: 0;
				width: auto;
			}
			#header h1,
			#header h4 {
				text-indent: -9000px;
				margin: 0;
				padding: 0;
			}
			#header h1 a,
			#header h4 a {
				display: block;
				margin: 0;
				width: 960px;
				height: 80px;
			}
			p#description {
				display: none;
			}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d2d2d9; }
</style>
<link rel="amphtml" href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/amp/" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß" />
<meta property="og:url" content="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" />
<meta property="og:description" content="Die Bertelsmann-Stiftung hat die Diskussion um die AfD um eine neue Konfliktlinie erweitert: AfD-Wähler seien mehrheitlich „Modernisierungsskeptiker“, so die Bertelsmänner, die jeden Variablensozio…" />
<meta property="article:published_time" content="2017-10-06T12:53:39+00:00" />
<meta property="article:modified_time" content="2017-10-06T12:53:39+00:00" />
<meta property="og:site_name" content="ScienceFiles" />
<meta property="og:image" content="https://sciencefiles.org/wp-content/uploads/2013/10/sokal.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@sciencefiles" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sciencefiles" />
<style type="text/css" id="custom-colors-css">body{background-color:#d2d2d9}a:hover{color:#333}#content h2 a:hover{color:#333}a,a:visited{color:#d11}#content h2 a,#content h2 a:visited{color:#b90504}</style>
		<!--Please login to apps.ignitefeedback.com to change your survey behavior-->
	    <script type='text/javascript'>window._igniter = window._igniter || []; window._igniter.push(['', 'https://apps.ignitefeedback.com/']);</script>
	    <script src='https://apps.ignitefeedback.com/assets/javascripts/w/1/igniter.js' async></script>
					<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/			</style>
		</head>

<body class="bp-legacy post-template-default single single-post postid-64745 single-format-standard admin-bar no-customize-support custom-background unselectable custom-colors enterprise no-js">

<div id="header">
	<div class="header-left">
					<h4><a href="https://sciencefiles.org/">ScienceFiles</a></h4>
				<p id="description">Kritische Wissenschaft &#8211; critical science</p>
	</div>
	<div class="header-right">
		<form method="get" id="searchform" action="https://sciencefiles.org/" >
			<div><label class="hidden" for="s">Search:</label>
			<input type="text" value="" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Go" /></div>
		</form>
	</div>
</div>
<div id="access">
	<div id="nav">
		<div id="supernav" class="navleft nav">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-22314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22314"><a href="https://sciencefiles.org/grundsatzprogramm/">Grundsatzprogramm</a></li>
<li id="menu-item-22289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22289"><a href="https://sciencefiles.org/abuse-of-science/">Abuse of science</a>
<ul  class="sub-menu">
	<li id="menu-item-22320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22320"><a href="https://sciencefiles.org/blacklist/">Blacklist</a></li>
	<li id="menu-item-22321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22321"><a href="https://sciencefiles.org/science-watch/">Science Watch</a></li>
</ul>
</li>
<li id="menu-item-22294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22294"><a href="https://sciencefiles.org/unsinn-der-woche/">Unsinn der Woche</a></li>
</ul></div>		</div>
		<div class="navright">
			<a class="rsslink" rel="nofollow" href="https://sciencefiles.org/feed/">Posts</a>
			<a class="rsslink" rel="nofollow" href="https://sciencefiles.org/comments/feed/">Comments</a>
		</div>
	</div>

	<div id="subnav" class="subnav nav">
		<div class="menu-2nd-level-container"><ul id="menu-2nd-level" class="menu"><li id="menu-item-52670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52670"><a href="https://sciencefiles.org/sciencefiles/">ScienceFiles</a>
<ul  class="sub-menu">
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="https://sciencefiles.org/unterstuetzen/">Unterstützen</a></li>
	<li id="menu-item-22315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22315"><a href="https://sciencefiles.org/sciencefiles-club/">ScienceFiles-Club</a></li>
	<li id="menu-item-22319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22319"><a href="https://sciencefiles.org/downloads/">Downloads</a></li>
	<li id="menu-item-64119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64119"><a href="https://sciencefiles.org/sciencefiles/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-22326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22326"><a href="https://sciencefiles.org/kontakt/">Kontakt</a></li>
<li id="menu-item-22287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22287"><a href="https://sciencefiles.org/leistungen/">Leistungen</a>
<ul  class="sub-menu">
	<li id="menu-item-22304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22304"><a href="https://sciencefiles.org/expertise/">Expertisen, Gutachten und Beratung</a></li>
	<li id="menu-item-22312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22312"><a href="https://sciencefiles.org/reden/">Reden</a></li>
	<li id="menu-item-22308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22308"><a href="https://sciencefiles.org/textconsulting/">Textconsulting</a></li>
	<li id="menu-item-22295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22295"><a href="https://sciencefiles.org/rezensionen/">Rezensionen</a></li>
</ul>
</li>
<li id="menu-item-63534" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-has-children menu-item-63534"><a href="https://sciencefiles.org/forums/forum/sciencefiles-forum-fur-mitglieder/">ScienceFiles-Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-63536" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-63536"><a href="https://sciencefiles.org/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F">Log In</a></li>
	<li id="menu-item-63537" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-63537"><a href="https://sciencefiles.org/register/">Register</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrap">
<div id="content">

	<div id="content-left">

		
			<div id="nav-above">
				<div class="nav-previous"><a href="https://sciencefiles.org/2017/10/05/hamburger-mathematikschwache-eine-gleichung-ohne-unbekannte/" rel="prev"><span class="meta-nav">&larr;</span> Hamburger Mathematikschwäche: Eine Gleichung ohne Unbekannte</a></div>
				<div class="nav-next"><a href="https://sciencefiles.org/2017/10/06/nach-studie-der-otto-brenner-stiftung-medienmisstrauen-gerechtfertigt/" rel="next">Nach Studie der Otto-Brenner-Stiftung: Medienmisstrauen gerechtfertigt <span class="meta-nav">&rarr;</span></a></div>
			</div>

			<div class="post-64745 post type-post status-publish format-standard hentry category-bundestagswahl category-einstellungsforschung category-methoden-der-empirischen-sozialforschung category-politikwissenschaft category-wahlen tag-bertelsmann-stiftung tag-faktorenanalyse tag-modernisierungsbefurworter tag-modernisierungsskeptiker tag-populare-wahlen tag-robert-vehkamp tag-sinus-milieus">

				<div class="entry">

					<h1>Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß</h1>

					<div class="post-info">
						<p>
							<span class="time">October 6, 2017</span>
																						<span class="post-comments"><a href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/#comments">2 Comments</a></span>
																				</p>
					</div>

					<div class="pf-content"><p><span style="color: #000000;">Die<a href="https://www.bertelsmann-stiftung.de/fileadmin/files/BSt/Publikationen/GrauePublikationen/ZD_Populaere_Wahlen_Bundestagswahl_2017_01.pdf"> Bertelsmann-Stiftung hat die Diskussion um die AfD um eine neue Konfliktlinie erweitert</a>: AfD-Wähler seien mehrheitlich „Modernisierungsskeptiker“, so die Bertelsmänner, die jeden Variablensoziologen erblassen lassen. Es gebe eine neue Konfliktlinie in der deutschen Gesellschaft, zwischen Modernisierungsskeptikern und Modernisiserungsbefürwortern.</span></p>
<p><span style="color: #000000;">Klingt gut, so lange man nicht fragt: Was bitte, ist ein Modernisierungsskeptiker?</span><br />
<span style="color: #000000;"> Was ist Modernisierung? Wie kommt man zu der Einordnung von Wählern in die Gruppe der Modernisierungsskeptiker bzw. der Modernisierungsbefürworter?</span></p>
<p><span style="color: #000000;">Glücklicherweise fragen sich deutsche Journalisten diese Fragen nicht. Sie berichten stattdessen brav und treu, was es neues aus dem Hause Bertelsmann zu berichten gibt:</span></p>
<blockquote>
<div id="attachment_64746" style="width: 387px" class="wp-caption alignright"><a href="https://sciencefiles.org/meedia-modernisierungsverlierer/" rel="attachment wp-att-64746"><img data-attachment-id="64746" data-permalink="https://sciencefiles.org/meedia-modernisierungsverlierer/" data-orig-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/MEEDIA-Modernisierungsverlierer.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MEEDIA Modernisierungsverlierer" data-image-description="&lt;p&gt;Die wahren Modernisierungsverlierer&#8230;&lt;/p&gt;
" data-medium-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/MEEDIA-Modernisierungsverlierer.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/MEEDIA-Modernisierungsverlierer.jpg?fit=630%2C473&amp;ssl=1" class="wp-image-64746" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/MEEDIA-Modernisierungsverlierer.jpg?resize=377%2C283&#038;ssl=1" alt="" srcset="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/MEEDIA-Modernisierungsverlierer.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/MEEDIA-Modernisierungsverlierer.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/MEEDIA-Modernisierungsverlierer.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 377px) 100vw, 377px" data-recalc-dims="1" /></a><p class="wp-caption-text">Klassische Modernisierungsverlierer</p></div>
<p><a href="http://www.zeit.de/politik/deutschland/2017-10/bertelsmann-stiftung-afd-modernisierung-bundestagswahl-milieu"><span style="color: #000000;">DIE ZEIT</span></a></p>
<p><span style="color: #000000;">„Die AfD sei also ganz überwiegend von Menschen gewählt worden, &#8220;die der sozialen und kulturellen Modernisierung zumindest skeptisch gegenüberstehen&#8221;, teilte der Studienautor Robert Vehrkamp mit.</span></p>
<p><span style="color: #000000;"><a href="http://www.deutschlandfunk.de/bertelsmann-studie-afd-waehler-sind-modernisierungsskeptiker.1939.de.html?drn:news_id=800454">Deutschlandfunk</a>: </span></p>
<p><span style="color: #000000;">In einer Studie der Bertelsmann-Stiftung heißt es, statt einer regionalen Spaltung zeige sich eine neue Konfliktlinie zwischen Modernisierungsbefürwortern und Modernisierungsskeptikern.</span></p>
<p><a href="http://www.fr.de/politik/studie-zur-afd-modernisierungsskeptiker-waehlen-rechts-a-1363561"><span style="color: #000000;">Frankfurter Rundschau:</span></a></p>
<p><span style="color: #000000;">Die Bertelsmann Stiftung hat diese nun um eine Zuschreibung erweitert: zukunftsängstliche Modernisierungsskeptiker. Basierend auf Befragungen nach der Bundestagswahl 2017 sieht die Stiftung in einer Studie, die seit Freitagfrüh online verfügbar ist, eine „neue Konfliktlinie der Demokratie“.</span></p>
<p><span style="color: #000000;"><a href="https://www.bertelsmann-stiftung.de/fileadmin/files/BSt/Publikationen/GrauePublikationen/ZD_Populaere_Wahlen_Bundestagswahl_2017_01.pdf">BERTELSMANN</a>: </span></p>
<p><span style="color: #000000;">„Auf der einen Seite der Konfliktlinie sind diejenigen Menschen, die aus ganz unterschiedlichen Gründen den ökonomischen, sozialen, technischen und kulturellen Modernisierungstendenzen eher skeptisch oder sogar ablehnend gegenüberstehen. Sie empfinden sich zumindest subjektiv als soziale, ökonomische und/oder kulturelle Verlierer der Modernisierung. Das prägt auch ihr Wahlverhalten.</span></p></blockquote>
<p><span style="color: #000000;">Fassen wir zusammen.</span></p>
<ul>
<li><span style="color: #000000;">ZEIT: Modernisierungsskeptiker stehen sozialen und kulturellen Veränderungen skeptisch gegenüber.</span></li>
<li><span style="color: #000000;">Deutschlandfunk: Modernisierungsskeptiker wählen vornehmlich AfD.</span></li>
<li><span style="color: #000000;">Frankfurter Rundschau: Modernisierungsskeptiker sind zukunftsängstlich.</span></li>
<li><span style="color: #000000;">Und die Bertelsmänner: Modernisierungsskeptiker sind skeptisch bis ablehnend gegenüber ökonomischen, sozialen, technischen und kulturellen Modernisierungstendenzen.</span></li>
</ul>
<p><span style="color: #000000;">Es gibt nichts Schöneres als deutsche Journalisten dabei zu beobachten, wie sie wortreich über Dinge berichten, von denen sie keine Ahnung haben. Wir wetten: Keiner der Journalisten, die über die Modernisierungsskeptiker in der AfD berichtet haben, hat eine konkrete Vorstellung davon, was ein Modernisierungsskeptiker ist oder sein soll und wenn man sie dennoch dazu zwingen würde, sich eine konkrete Definition von Modernisierungsskeptiker abzuquälen, es gäbe zwischen den Journalisten keine Übereinstimmung.</span></p>
<div id="attachment_64747" style="width: 310px" class="wp-caption alignright"><a href="https://sciencefiles.org/the-data-made-me-do-it-370x297/" rel="attachment wp-att-64747"><img data-attachment-id="64747" data-permalink="https://sciencefiles.org/the-data-made-me-do-it-370x297/" data-orig-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/the-data-made-me-do-it-370x297.jpg?fit=370%2C297&amp;ssl=1" data-orig-size="370,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-data-made-me-do-it-370&#215;297" data-image-description="" data-medium-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/the-data-made-me-do-it-370x297.jpg?fit=300%2C241&amp;ssl=1" data-large-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/the-data-made-me-do-it-370x297.jpg?fit=370%2C297&amp;ssl=1" class="size-medium wp-image-64747" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/the-data-made-me-do-it-370x297.jpg?resize=300%2C241&#038;ssl=1" alt="" srcset="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/the-data-made-me-do-it-370x297.jpg?resize=300%2C241&amp;ssl=1 300w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2017/10/the-data-made-me-do-it-370x297.jpg?resize=370%2C297&amp;ssl=1 370w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><p class="wp-caption-text">Source: <a href="http://thevideoanalyst.com/plotting-xy-data-excel/">The Video Analyst</a></p></div>
<p><span style="color: #000000;">Nicht einmal bei der Bertelsmann-Stiftung hat man auch nur eine ansatzweise konkrete Formulierung parat, um klar zu benennen, was ein Modernisierungsskeptiker denn nun einmal sein soll. Was die Bertelsmänner in ihrer Studie an Definition anbieten, verlagert das Problem eher, denn: „Menschen, die aus ganz unterschiedlichen Gründen den ökonomischen, sozialen, technischen und kulturellen Modernisierungstendenzen eher skeptisch oder sogar ablehnend gegenüberstehen“, sagt grundsätzlich gar nichts aus. Was sind ökonomische Modernisierungstendenzen? Hedge Fonds? Der Euro? Die EZB-Geldpolitik? Was sind soziale Modernisierungstendenzen? Die zunehmende Verbreitung von Syphilis? Die Ehe für alle? Die Benachteiligung von Jungen bei der Schulbildung? Was sind technische Modernisierungstendenzen? Spam in der Mailbox? Das Netzwerkduchsetzungsgesetz? Die Flatrate bei der Telekom? Und was sind kulturelle Modernisierungstendenzen? Dazu fällt uns jetzt wirklich nichts ein.</span></p>
<p><span style="color: #000000;">Die deutsche Presse berichtet also treudoof über einen Begriff, den die Bertelsmann-Stiftung in die Welt gesetzt hat und für den nicht einmal die Bertelsmann-Stiftung selbst eine konkrete Beschreibung geben kann. Das Wischiwaschi ist bezeichnend für Diskurse innerhalb der Mittelschicht, bei denen sich alle ganz wichtig fühlen und keiner auch nur ansatzweise eine Ahnung hat, worüber eigentlich gesprochen wird.</span></p>
<p><span style="color: #000000;">Leisten wir ein wenig Aufklärungsarbeit.</span><br />
<span style="color: #000000;"> Datenhuberei wie die der Bertelsmann-Stiftung basiert letztlich auf Faktorenanalysen. Die Faktorenanalyse ist ein sehr nützliches Instrument zur Reduktion von Komplexität in Daten. Dazu muss man sie jedoch richtig benutzen können. Als Willem Saris und Harm Hartmann 1990 darauf hingewiesen haben, dass man mit einer Faktorenanalyse immer zu Faktoren und Ergebnissen kommen wird, die Frage, ob diese Faktoren sinnvoll, reliabel und valide seien, davon aber unabhängig beantwortet werden müsse, da gab es bereits viele „Datenfuzzis“, die die Faktorenanalyse zur Data-Speak-to-Me-Technik degradiert hatten und hofften, ihre fehlenden Ideen und theoretischen Kenntnisse dadurch beheben zu können, dass sie Faktorenanalysen „machen ließen“. Es ist in diesem Zusammenhang, dass die Sinus-Milieus zum ersten Mal auftauchen.</span></p>
<p><a href="https://www.sinus-institut.de/fileadmin/user_data/sinus-institut/Dokumente/downloadcenter/Sinus_Milieus/2017-01-01_Informationen_zu_den_Sinus-Milieus.pdf"><span style="color: #000000;">Sinus selbst beschreibt seine Milieus wie folgt:</span></a></p>
<blockquote><p><span style="color: #000000;">„Die Sinus‐Milieus sind das Ergebnis von 40 Jahren sozialwissenschaftlicher Forschung. Die Zielgruppenbestimmung von SINUS orientiert sich an der Lebensweltanalyse unserer Gesellschaft. Die Sinus‐Milieus gruppieren Menschen, die sich in ihrer Lebensauffassung und Lebensweise ähneln. Grundlegende Wertorientierungen gehen dabei ebenso in die Analyse ein wie Alltagseinstellungen zur Arbeit, zur Familie, zur Freizeit, zu Geld und Konsum.“</span></p></blockquote>
<p><span style="color: #000000;">Die Sinus-Milieus basieren also auf einer Vielzahl von Aussagen, die Befragten vorgelegt werden und die deren Wertorientierungen und Alltagseinstellungen zu Arbeit, Familie, Freizeit etc erfragen. Welche konkreten Aussagen dazu genutzt werden, ist das Geheimnis von Sinus. Angesichts vorhandener Forschung, die bis in die 1980er Jahre zurückreicht, kann man jedoch sicher sein, dass es Aussagen wie die folgenden sein werden:</span></p>
<ul>
<li><span style="color: #000000;">Die EDV hat eine Reihe unerwünschter Nebeneffekte für die Arbeiter mit sich gebracht.</span></li>
<li><span style="color: #000000;">Im Vergleich dazu, wie andere hier in Deutschland leben: Glauben Sie, dass Sie ihren gerechten Anteil erhalten?</span></li>
<li><span style="color: #000000;">Welche Ziele auf dieser Liste erscheinen Ihnen persönlich am wichtigsten?</span>
<ul>
<li><span style="color: #000000;">Sicherung von Ruhe und Ordnung</span></li>
<li><span style="color: #000000;">Mehr Mitbestimmung</span></li>
<li><span style="color: #000000;">Mehr Einfluss der Bürger auf die Entscheidungen der Regierung</span></li>
</ul>
</li>
</ul>
<p><span style="color: #000000;">Usw.</span></p>
<p><span style="color: #000000;">Auf Grundlage derartiger Aussagen errechnet Sinus dann seine Milieus und stellt sie z.B. der Bertelsmann-Stiftung zur Verfügung. Und auf Grundlage von entsprechenden Aussagen wurde auch die Bezeichnung „Modernisierungsskeptiker“ geboren, jene Bezeichnung, von der die Bertelsmänner nicht sagen können, was genau sie denn nun bezeichnet. Dass sie das nicht können, ist eine Eigenart der Faktorenanalyse. Mit der Faktorenanalyse können Antworten, die Befragte auf eine Vielzahl von Aussagen wie die oben dargestellten, gemacht haben, zu wenigen Faktoren zusammengefasst werden. Das Problem, das Forscher nun haben, besteht darin, dass auf einem Faktor z.B. die Forderung nach mehr Mitbestimmung mit dem Glauben, die EDV habe keine unerwünschten Nebeneffekte und der Ansicht, man erhalte nicht seinen gerechten Anteil lädt. Wie benennt man eine solche Ansammlung von unterschiedlichen, oft kaum zu vereinbarenden Aussagen, die nur mit viel Mühe, wenn überhaupt, auf einen gemeinsamen Nenner zu bringen sind?</span></p>
<ul>
<li><span style="color: #000000;">Modernisierungsskeptiker</span></li>
<li><span style="color: #000000;">Postmaterialisten</span></li>
<li><span style="color: #000000;">Traditionalisten</span></li>
<li><span style="color: #000000;">Progressive</span></li>
</ul>
<p><span style="color: #000000;"><a href="https://www.amazon.de/gp/product/3902752378/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=3902752378&amp;linkCode=as2&amp;tag=kritiscwissen-21&amp;linkId=7f064794835838a4c05883da8bb76e2a" target="_blank" rel="noopener"><img data-attachment-id="10639" data-permalink="https://sciencefiles.org/2013/10/07/warum-wissenschaft-einen-schlechten-leumund-hat/sokal/" data-orig-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/10/sokal.jpg?fit=333%2C500&amp;ssl=1" data-orig-size="333,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Sokal" data-image-description="" data-medium-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/10/sokal.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/10/sokal.jpg?fit=333%2C500&amp;ssl=1" class="alignright wp-image-10639" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/10/sokal.jpg?resize=244%2C366&#038;ssl=1" alt="" data-recalc-dims="1" /></a>Je nichtssagender der Begriff, desto besser geeignet scheint er, um die Vielfalt der Variablen, die ihn per Faktorenanalyse geschaffen haben, zu repräsentieren. Und je nichtssagender und pompöser er klingt, desto höher ist die Wahrscheinlichkeit, dass ihn Journalisten aufnehmen und weiter transportieren. Wir nennen diesen Effekt den Habermas-Effekt. Obwohl kaum jemand versteht, was Habermas schreibt, hat er viele Anhänger. Die verstehen zwar auch nicht, was Habermas schreibt, aber sie wollen sich mit dem pompösen Wortschwall schmücken, sich als Eingeweihte, als Teilhaber tieferen Wissens inszenieren, in der Hoffnung, dadurch sozialen Status zu gewinnen und die eigene intellektuelle Seichtheit überdecken zu können.</span></p>
<p><span style="color: #000000;">Mit den Modernisierungsskeptikern ist das genau so. Prüfen Sie es. Fragen Sie einen Journalisten Ihrer Wahl, wie der Modernisierungsskeptiker zu Stande gekommen ist, durch welche Aussagen er sich auszeichnet, wie er in empirischen Studien konstruiert wurde, welche konkrete Aussage sich mit dem Begriff verbindet?</span></p>
<p><span style="color: #000000;">Wetten, Sie ernten umfassendes Schweigen? Dieses Schweigen ist die perfekte Äquivalenz zum Informationsgehalt des Begriffs &#8220;Modernisierungsskeptiker&#8221;.</span></p>
<p>Saris, Willem &amp; Hartmann, Harm (1990). Common Factors can always be found, but can they also be rejected? Quality and Quantity 24(4): 471-490.</p>
<p><a class="wpe-button wpe-button-blue" href="https://sciencefiles.org/kontakt/">Anregungen? Hinweise? Kontaktieren Sie ScienceFiles</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=630&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Phatische%20Diskussion%3A%20Modernisierungsskeptiker%2C%20von%20denen%20niemand%20etwas%20wei%C3%9F https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" data-text="Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß" data-via="sciencefiles" >Tweet</a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F&name=Phatische%20Diskussion%3A%20Modernisierungsskeptiker%2C%20von%20denen%20niemand%20etwas%20wei%C3%9F" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-custom share-custom-facebook"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook sd-button" href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/?share=custom-1341335965" target="_blank" title="Click to share on Facebook"><span style="background-image:url(&quot;http://cdn.iconfinder.net/data/icons/Classy_Social_Media_Icons/16/facebook.png&quot;);">Facebook</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F&amp;title=Phatische%20Diskussion%3A%20Modernisierungsskeptiker%2C%20von%20denen%20niemand%20etwas%20wei%C3%9F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F&#038;media=https%3A%2F%2Fsciencefiles.org%2Fwp-content%2Fuploads%2F2017%2F10%2FMEEDIA-Modernisierungsverlierer-300x225.jpg&#038;description=Phatische%20Diskussion%3A%20Modernisierungsskeptiker%2C%20von%20denen%20niemand%20etwas%20wei%C3%9F" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=630&#038;ssl=1" data-recalc-dims="1" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" data-counter="right"></script></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-skype"><div class="skype-share" data-href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22253688-64745-59d7f28f65d1e' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;post_id=64745&amp;origin=sciencefiles.org&amp;obj_id=22253688-64745-59d7f28f65d1e' data-name='like-post-frame-22253688-64745-59d7f28f65d1e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="clear"></div>
					
					<!--
					<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/"
    dc:identifier="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/"
    dc:title="Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß"
    trackback:ping="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/trackback/" />
</rdf:RDF>					-->

				</div>

				<div class="post-meta">
					<p>
						<span class="categories">Filed under <a href="https://sciencefiles.org/category/wahlen/bundestagswahl/" rel="category tag">Bundestagswahl</a>, <a href="https://sciencefiles.org/category/politikwissenschaft/einstellungsforschung/" rel="category tag">Einstellungsforschung</a>, <a href="https://sciencefiles.org/category/methoden-der-empirischen-sozialforschung/" rel="category tag">Methoden der empirischen Sozialforschung</a>, <a href="https://sciencefiles.org/category/politikwissenschaft/" rel="category tag">Politikwissenschaft</a>, <a href="https://sciencefiles.org/category/wahlen/" rel="category tag">Wahlen</a></span>
						<span class="tags">Tagged with <a href="https://sciencefiles.org/tag/bertelsmann-stiftung/" rel="tag">Bertelsmann-Stiftung</a>, <a href="https://sciencefiles.org/tag/faktorenanalyse/" rel="tag">Faktorenanalyse</a>, <a href="https://sciencefiles.org/tag/modernisierungsbefurworter/" rel="tag">Modernisierungsbefürworter</a>, <a href="https://sciencefiles.org/tag/modernisierungsskeptiker/" rel="tag">Modernisierungsskeptiker</a>, <a href="https://sciencefiles.org/tag/populare-wahlen/" rel="tag">Populäre Wahlen</a>, <a href="https://sciencefiles.org/tag/robert-vehkamp/" rel="tag">Robert Vehkamp</a>, <a href="https://sciencefiles.org/tag/sinus-milieus/" rel="tag">Sinus-Milieus</a></span>					</p>
				</div>

			</div>

						<div class="author-box">
				<p><img alt='' src='//www.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=70&#038;r=g&#038;d=monsterid' srcset='//www.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=70&#038;r=g&#038;d=monsterid 2x' class='avatar avatar-70 photo' height='70' width='70' /><strong>About Michael Klein</strong><br />... concerned with and about science</p>
			</div>
			
						<p></p>

			<div id="comments">
	

	<h3 id="comments-title">2 Responses to <em>Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß</em>	</h3>

	<ol class="commentlist snap_preview">
				<li class="post pingback">
		<p>Pingback: <a href='https://netzlesen.de/kritische-wissenschaft-phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weiss/' rel='external nofollow' class='url'>[Kritische Wissenschaft] Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß</a></p>
	</li><!-- #comment-## -->
		<li class="comment byuser comment-author-publizist_8731431_422511444 even thread-even depth-1" id="li-comment-88055">
		<div id="comment-88055">
		<div class="comment-author vcard">
			<img alt='' src='//www.gravatar.com/avatar/565938d622eda2d4efac51f79b40655f?s=40&#038;r=g&#038;d=monsterid' srcset='//www.gravatar.com/avatar/565938d622eda2d4efac51f79b40655f?s=40&#038;r=g&#038;d=monsterid 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='https://sciencefiles.org/members/publizist_8731431_422511444/' rel='external nofollow' class='url'>publizist</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/#comment-88055">October 6, 2017 at 2:00 pm</a></div>

		<div class="comment-body"><p>Unter &#8220;Modernisierung&#8221; verstehen manche den Ersatz wissenschaftlichen Denkens und Arbeitens durch das Ableiern einer Liturgie aus Worthülsen, für deren unablässiges Vermehren sie sich am liebsten aus Steuern finanzieren lassen. Vielleicht &#8220;studiert&#8221; demnächst die Elite der Sozialforschung, ob die Bevölkerung Atomkraft, Gentechnik, Pharmazie gänzlich nach China auslagern, sich selbst mit Kräutertee, dem Einsatz von grabenden, jätenden und Mist verteilenden Tagelöhnern in der Landwirtschaft und autonomen E-Moblien beglücken lassen möchte.<br />
Achso: Die Batterien. Die importieren wir, gegenfinanziert durch chinesische Touristen, die sich im deutschen Paradies über das wirklich gute, moralische Leben belehren lassen, ehe sie wieder in ihre von Müll und Verschleiß gebeutelte Heimat zurückkehren. Falls sie nicht um Asyl bitten.</p>
</div>

		<div class="reply">
			<a rel="nofollow" class="comment-reply-login" href="https://sciencefiles.org/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F">Log in to Reply</a>		</div>
	</div>

	</li><!-- #comment-## -->
	</ol>


<p class="must-log-in">You must <a href="https://sciencefiles.org/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F%23respond">log in</a> to post a comment.</p>
</div><!-- #comments -->
	</div>

<div id="sidebar">

	<div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h4>Folgen Sie uns in den Hassnetzwerken:</h4><ul><li><a href="https://www.facebook.com/ScienceFiles/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/sciencefiles" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li></ul></div><div id="paypal_donations-2" class="widget widget_paypal_donations"><h4>ScienceFiles-Spende </h4><p>Freiheit von Einflussnahme hat Ihren Preis.<br />
Ihre Spenden helfen, unsere Kosten zu decken.</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="mklein65@btinternet.com" />
        <input type="hidden" name="item_name" value="ScienceFiles-Spende" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="DE" />
        <input type="image" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="text-23" class="widget widget_text"><h4>Kommentar-Utensilien:</h4>			<div class="textwidget"><p><span style="color: blue;">Entweder: Facebook, Twitter oder WordPress-Account oder <a href="https://wordpress.com/start/account/user/new">HIER registrieren.</a></span></p>
</div>
		</div><div id="bp_core_login_widget-3" class="widget widget_bp_core_login_widget buddypress widget"><h4>ScienceFiles-Club</h4>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://sciencefiles.org/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Username</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Password</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Remember Me</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Log In" />

				
					<span class="bp-login-widget-register-link"><a href="https://sciencefiles.org/register/">Register</a></span>

				
				
			</form>

			
		</div><div id="bbp_forums_widget-2" class="widget widget_display_forums"><h4>Forums</h4>
		<ul>

			
				<li><a class="bbp-forum-title" href="https://sciencefiles.org/forums/forum/campodefiori/">CampoDeFiori</a></li>

			
				<li><a class="bbp-forum-title" href="https://sciencefiles.org/forums/forum/sciencefiles-forum-fur-mitglieder/">ScienceFiles-Forum</a></li>

			
		</ul>

		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4>ScienceFiles per Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="ScienceFiles abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="https://transferwise.evyy.net/c/331894/232167/985"><img class="aligncenter" src="https://sciencefiles.files.wordpress.com/2016/10/transferise.png?resize=200%2C200" alt="" border="0" data-recalc-dims="1" /></a><img style="position: absolute; visibility: hidden;" src="//transferwise.evyy.net/i/331894/232167/985" width="0" height="0" border="0" /></p>
</div>
		</div><div id="text-15" class="widget widget_text"><h4>Unterstützen Sie ScienceFiles</h4>			<div class="textwidget"><p><span style="color: #ff0000;">Starten Sie Ihren Einkauf bei Amazon hier:<br />
<a href="http://www.amazon.de/b?_encoding=UTF8&amp;camp=1638&amp;creative=6742&amp;linkCode=ur2&amp;node=143&amp;site-redirect=de&amp;tag=kritiscwissen-21" target="_blank" rel="noopener"><br />
<img class="aligncenter" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/04/amazon.jpg?resize=180%2C95&#038;ssl=1" alt="" data-recalc-dims="1" /></a></span></p>
<p style="text-align: center;"><a href="http://www.amazon.de/b?_encoding=UTF8&amp;camp=1638&amp;creative=6742&amp;linkCode=ur2&amp;node=186606&amp;site-redirect=de&amp;tag=kritiscwissen-21" target="_blank" rel="noopener">Amazon.de</a><img style="border: none !important; margin: 0!important;" src="http://www.assoc-amazon.de/e/ir?t=kritiscwissen-21&amp;l=ur2&amp;o=3" alt="" width="1" height="1" border="0" /></p>
<p><a href="http://ef-magazin.de/web89/"><br />
<img class="aligncenter" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2017/07/ef_200x200.gif?resize=200%2C200&#038;ssl=1" alt="" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="blog-stats-2" class="widget blog-stats"><h4>ScienceFiles-Leser</h4><ul><li>9,609,440 visits</li></ul></div><div id="text-5" class="widget widget_text"><h4>ScienceFiles-Leser weltweit</h4>			<div class="textwidget"><p style="text-align: center;">Seit 11. September 2016:<br />
<a href="http://info.flagcounter.com/D1DT"><img src="http://s07.flagcounter.com/count2/D1DT/bg_0AA5FF/txt_000000/border_8C1806/columns_2/maxflags_20/viewers_ScienceFilesLeser/labels_1/pageviews_1/flags_1/percent_0/" alt="Free counters!" border="0" /></a></p>
</div>
		</div><div id="bp_core_whos_online_widget-2" class="widget widget_bp_core_whos_online_widget buddypress widget"><h4>Who&#8217;s Online</h4>
		
			<div class="widget-error">
				There are no users currently online			</div>

		
		</div><div id="bbp_topics_widget-2" class="widget widget_display_topics"><h4>Derzeit im ScienceFiles-Forum</h4>
		<ul>

			
				<li>
					<a class="bbp-forum-title" href="https://sciencefiles.org/forums/topic/wer-gewinnt-die-bundestagswahl/">Wer gewinnt die Bundestagswahl?</a>

					
					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://sciencefiles.org/forums/topic/doing-schwachsinn/">Doing Schwachsinn</a>

					
					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://sciencefiles.org/forums/topic/erbschaft-verbieten/">Erbschaft verbieten?</a>

					
					
				</li>

			
		</ul>

		</div><div id="milestone_widget-2" class="widget milestone-widget"><div class="milestone-content"><div class="milestone-header"><strong class="event">British Sovereignty</strong><span class="date">March 29th, 2019</span></div><div class="milestone-countdown"><span class="difference"></span> <span class="label"></span> to go.</div></div><!--milestone-content--></div>
<!-- Start EarthQuakeMonitor v1.82 -->
<div id="earthquakemonitor-2" class="widget widget_earthquakemonitor">
<h4>Latest earthquakes</h4>
<ul>
<li class='earthquake_green'><a target='_blank' title='M 6.0 - 255km ESE of Ishinomaki, Japan (PAGER green)' href='https://earthquake.usgs.gov/earthquakes/eventpage/us2000b1v8'>M6 37.485  Japan 13 hours ago</a></li>
<li class='earthquake_green'><a target='_blank' title='M 6.4 - South of the Fiji Islands (PAGER green)' href='https://earthquake.usgs.gov/earthquakes/eventpage/us2000autd'>M6.4 -23.7135 South of the Fiji Islands 2 weeks ago</a></li>
<li class='earthquake_yellow'><a target='_blank' title='M 6.1 - 15km SE of Matias Romero, Mexico (PAGER yellow)' href='https://earthquake.usgs.gov/earthquakes/eventpage/us2000atjv'>M6.1 16.7732  Mexico 2 weeks ago</a></li>
</ul>
<strong>Updated on Fri 6 Oct 22:15:37 (BST)</strong>
</div>
<!-- End EarthQuakeMonitor v1.82 -->
<div id="text-21" class="widget widget_text"><h4>Laufende Befragung auf SurveyNET</h4>			<div class="textwidget"><ul>
<li><a href="http://www.sciencefiles.net/survey/wofuer-steht-die-cdu/">Wofür steht die CDU?</a></li>
<li><a href="http://www.sciencefiles.net/survey/legitimitaet-und-legitimation/">Legitimität und Legitimation</li>
<lI><a href="http://www.sciencefiles.net/survey/parteien-und-demokratie/">Parteien, Demokratie und Freiheitsrechte</a></li>
</ul></div>
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4>Recent Comments</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nach Studie der Otto-Brenner-Stiftung: Medienmisstrauen gerechtfertigt | ScienceFiles" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://sciencefiles.org/2017/10/06/nach-studie-der-otto-brenner-stiftung-medienmisstrauen-gerechtfertigt/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://sciencefiles.org/2017/10/06/nach-studie-der-otto-brenner-stiftung-medienmisstrauen-gerechtfertigt/" rel="nofollow">Nach Studie der Otto&hellip;</a> on <a href="https://sciencefiles.org/2016/06/16/junk-science-enthemmte-mitte-oder-enthemmte-akademiker/#comment-88058">Junk Science: Enthemmte Mitte&hellip;</a></td></tr><tr><td title="[Kritische Wissenschaft] Nach Studie der Otto-Brenner-Stiftung: Medienmisstrauen gerechtfertigt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://netzlesen.de/kritische-wissenschaft-nach-studie-der-otto-brenner-stiftung-medienmisstrauen-gerechtfertigt/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://netzlesen.de/kritische-wissenschaft-nach-studie-der-otto-brenner-stiftung-medienmisstrauen-gerechtfertigt/" rel="nofollow">[Kritische Wissensch&hellip;</a> on <a href="https://sciencefiles.org/2017/10/06/nach-studie-der-otto-brenner-stiftung-medienmisstrauen-gerechtfertigt/#comment-88057">Nach Studie der Otto-Brenner-S&hellip;</a></td></tr><tr><td title="publizist" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='//www.gravatar.com/avatar/565938d622eda2d4efac51f79b40655f?s=48&#038;r=g&#038;d=monsterid' srcset='//www.gravatar.com/avatar/565938d622eda2d4efac51f79b40655f?s=48&#038;r=g&#038;d=monsterid 2x' class='avatar avatar-48 photo' height='48' width='48' /></td><td class="recentcommentstextend" style="">publizist on <a href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/#comment-88055">Phatische Diskussion: Modernis&hellip;</a></td></tr><tr><td title="[Kritische Wissenschaft] Phatische Diskussion: Modernisierungsskeptiker, von denen niemand etwas weiß" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://netzlesen.de/kritische-wissenschaft-phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weiss/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://netzlesen.de/kritische-wissenschaft-phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weiss/" rel="nofollow">[Kritische Wissensch&hellip;</a> on <a href="https://sciencefiles.org/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/#comment-88053">Phatische Diskussion: Modernis&hellip;</a></td></tr><tr><td title="Jost Koller" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='//www.gravatar.com/avatar/35ad1644ba1227d7bff82680bd15e283?s=48&#038;r=g&#038;d=monsterid' srcset='//www.gravatar.com/avatar/35ad1644ba1227d7bff82680bd15e283?s=48&#038;r=g&#038;d=monsterid 2x' class='avatar avatar-48 photo' height='48' width='48' /></td><td class="recentcommentstextend" style="">Jost Koller on <a href="https://sciencefiles.org/2017/10/05/hamburger-mathematikschwache-eine-gleichung-ohne-unbekannte/#comment-88051">Hamburger Mathematikschwäche:&hellip;</a></td></tr>				</table>
				</div><div id="text-20" class="widget widget_text"><h4>Neu in der Blauen Reihe</h4>			<div class="textwidget"><span style="color:#000000;">
<p style="text-align:center;"><small><b>Die Dämonisierung der Anderen</b></p></span>
<span style="color:#000000;"><p style="text-align:center;">Wenn Kritik zur Häresie erklärt wird</p></span>

<p style="text-align:center;"><a title="sf_hd_pub_die-damonisierung-der-anderen-und-die-inszenierung-von-kritik-als-haresie" href="https://sciencefiles.files.wordpress.com/2017/02/sf_hd_pub_die-dc3a4monisierung-der-anderen-und-die-inszenierung-von-kritik-als-hc3a4resie.pdf"><img class="  wp-image-57582 aligncenter" src="https://sciencefiles.files.wordpress.com/2017/02/dc3a4monisierung-der-anderen_cover.jpg?resize=150%2C175" alt="damonisierung-der-anderen_cover" data-recalc-dims="1" />
Zum Download</p></a></div>
		</div><div id="text-4" class="widget widget_text"><h4>Service</h4>			<div class="textwidget"><p><b><a href="http://sciencefiles.org/downloads/">DOWNLOADS</a></b><br />
<a href="http://www.pedocs.de/volltexte/2011/3868/pdf/ZfPaed_6_2002_Diefenbach_Klein_Bringing_Boys_Back_In_D_A.pdf">&#8220;Bringing Boys Back In &#8230;&#8221;</a> Der Klassiker Online im open access</p>
<p><a href="https://sciencefiles.org/2012/06/heike-diefenbach_2012_das-patricharchat_sciencefiles-org.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Patriarchat" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2012/06/patriarchat_cover.jpg?resize=125%2C150&#038;ssl=1" alt="" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Das Patriarchat</p>
<p><a href="https://sciencefiles.files.wordpress.com/2015/02/sf_diefenbach_2015_kritik-der-rassismuskritik2.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Rassismus" src="https://sciencefiles.files.wordpress.com/2015/02/sf_rassismus_cover.jpg?w=150&#038;resize=125%2C150" alt="" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Rassismus und Rassismuskritik</p>
<p><a title="Wissenschaft und Liberalismus" href="https://sciencefiles.files.wordpress.com/2016/01/wissenschaft-und-liberalismus.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Wissenschaft und LIberalismus" src="https://sciencefiles.files.wordpress.com/2016/01/liberalismus_cover.jpg?w=200&#038;resize=125%2C150" alt="" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Wissenschaft und Liberalismus</p>
<p> </p>
</div>
		</div><div id="rss-6" class="widget widget_rss"><h4><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://sciencefiles.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express</a></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cubnl0aW1lcy5jb20vMjAxNy8wOS8yNi90ZWNobm9sb2d5L2dvb2dsZS1zZWFyY2gtYmlhcy1jbGFpbXMuaHRtbD9fcj0w'>As Google Fights Fake News, Voices on the Margins Raise Alarm</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5zb3pvbmxpbmUuZGUvMjAxNy8xMC9teWFubWFyLWRpZS1yb2hpbmd5YS1pbS12aXNpZXIv'>Myanmar: die Rohingya im Visier</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kZXV0c2NoLnJ0LmNvbS9kZXItbmFoZS1vc3Rlbi81ODU5MS1tb3NrYXUtdXNhLWJlbnV0emVuLWZsdWVjaHRsaW5nZS1hbHMtbWVuc2NobGljaGUtc2NodXR6c2NoaWxkZS8='>USA benutzen Flüchtlinge als menschliche Schutzschilde für US-Stützpunkt al-Tanf in Syrien</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy50YXouZGUvS29tbWVudGFyLXp1ci1DdW0tRXgtQW5rbGFnZS8hNTQ1MDcyOS8='>Cum-Ex-Anklage: Die politische Aufarbeitung fehlt</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5uZHIuZGUvbmFjaHJpY2h0ZW4vaGFtYnVyZy9HMjAtS3Jhd2FsbGUtS3JpdGlrLWFuLVBvbGl6ZWlhbmdhYmVuLGdpcGZlbHRyZWZmZW43MTAuaHRtbA=='>G20-Krawalle: Kritik an Polizeiangaben</a></li></ul></div><div id="top-posts-2" class="widget widget_top-posts"><h4>Top Artikel &amp; Seiten</h4><ul>				<li>
										<a href="https://sciencefiles.org/2017/10/05/krankheit-gleich-verteilen-aus-bremen-kommt-immer-der-beste-unsinn/" class="bump-view" data-bump-view="tp">
						Krankheit gleich verteilen. Aus Bremen kommt immer der beste Unsinn					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/10/05/keine-heimat-die-sprachpolizei-ist-wieder-aktiv/" class="bump-view" data-bump-view="tp">
						(Keine) Heimat: Die Sprachpolizei ist wieder aktiv					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/10/05/hamburger-mathematikschwache-eine-gleichung-ohne-unbekannte/" class="bump-view" data-bump-view="tp">
						Hamburger Mathematikschwäche: Eine Gleichung ohne Unbekannte					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/10/04/zufalle-offentlicher-inszenierung-eindeutschen-und-verrechtsextremisten/" class="bump-view" data-bump-view="tp">
						Zufälle öffentlicher Inszenierung – Eindeutschen und Verrechtsextremisten					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/10/04/wer-bezahlt-bestimmt-gutachter-der-munchner-amoklaufer-war-ein-rechter/" class="bump-view" data-bump-view="tp">
						Wer bezahlt bestimmt! &quot;Gutachter&quot;: Der Münchner Amokläufer war ein Rechter!					</a>
									</li>
			</ul></div><div id="rss-5" class="widget widget_rss"><h4><a class="rsswidget" href="http://feeds.feedburner.com/adamsmithinstitute?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://sciencefiles.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Adam Smith Institute</a></h4></div><div id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://i2.wp.com/internetdefenseleague.org/images/badges/final/shield_badge.png?ssl=1" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://sciencefiles.org/2017/10/'> October 2017 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2017/09/'> September 2017 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2017/08/'> August 2017 &nbsp;(77)</option>
	<option value='https://sciencefiles.org/2017/07/'> July 2017 &nbsp;(65)</option>
	<option value='https://sciencefiles.org/2017/06/'> June 2017 &nbsp;(52)</option>
	<option value='https://sciencefiles.org/2017/05/'> May 2017 &nbsp;(52)</option>
	<option value='https://sciencefiles.org/2017/04/'> April 2017 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2017/03/'> March 2017 &nbsp;(55)</option>
	<option value='https://sciencefiles.org/2017/02/'> February 2017 &nbsp;(39)</option>
	<option value='https://sciencefiles.org/2017/01/'> January 2017 &nbsp;(38)</option>
	<option value='https://sciencefiles.org/2016/12/'> December 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/11/'> November 2016 &nbsp;(46)</option>
	<option value='https://sciencefiles.org/2016/10/'> October 2016 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2016/09/'> September 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/08/'> August 2016 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2016/07/'> July 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/06/'> June 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/05/'> May 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/04/'> April 2016 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2016/03/'> March 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/02/'> February 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/01/'> January 2016 &nbsp;(48)</option>
	<option value='https://sciencefiles.org/2015/12/'> December 2015 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2015/11/'> November 2015 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2015/10/'> October 2015 &nbsp;(49)</option>
	<option value='https://sciencefiles.org/2015/09/'> September 2015 &nbsp;(44)</option>
	<option value='https://sciencefiles.org/2015/08/'> August 2015 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2015/07/'> July 2015 &nbsp;(43)</option>
	<option value='https://sciencefiles.org/2015/06/'> June 2015 &nbsp;(51)</option>
	<option value='https://sciencefiles.org/2015/05/'> May 2015 &nbsp;(45)</option>
	<option value='https://sciencefiles.org/2015/04/'> April 2015 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2015/03/'> March 2015 &nbsp;(48)</option>
	<option value='https://sciencefiles.org/2015/02/'> February 2015 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2015/01/'> January 2015 &nbsp;(41)</option>
	<option value='https://sciencefiles.org/2014/12/'> December 2014 &nbsp;(45)</option>
	<option value='https://sciencefiles.org/2014/11/'> November 2014 &nbsp;(32)</option>
	<option value='https://sciencefiles.org/2014/10/'> October 2014 &nbsp;(37)</option>
	<option value='https://sciencefiles.org/2014/09/'> September 2014 &nbsp;(34)</option>
	<option value='https://sciencefiles.org/2014/08/'> August 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2014/07/'> July 2014 &nbsp;(32)</option>
	<option value='https://sciencefiles.org/2014/06/'> June 2014 &nbsp;(22)</option>
	<option value='https://sciencefiles.org/2014/05/'> May 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2014/04/'> April 2014 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2014/03/'> March 2014 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2014/02/'> February 2014 &nbsp;(26)</option>
	<option value='https://sciencefiles.org/2014/01/'> January 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2013/12/'> December 2013 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2013/11/'> November 2013 &nbsp;(31)</option>
	<option value='https://sciencefiles.org/2013/10/'> October 2013 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2013/09/'> September 2013 &nbsp;(31)</option>
	<option value='https://sciencefiles.org/2013/08/'> August 2013 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2013/07/'> July 2013 &nbsp;(33)</option>
	<option value='https://sciencefiles.org/2013/06/'> June 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2013/05/'> May 2013 &nbsp;(24)</option>
	<option value='https://sciencefiles.org/2013/04/'> April 2013 &nbsp;(29)</option>
	<option value='https://sciencefiles.org/2013/03/'> March 2013 &nbsp;(19)</option>
	<option value='https://sciencefiles.org/2013/02/'> February 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/12/'> December 2012 &nbsp;(23)</option>
	<option value='https://sciencefiles.org/2012/11/'> November 2012 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/10/'> October 2012 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/08/'> August 2012 &nbsp;(18)</option>
	<option value='https://sciencefiles.org/2012/07/'> July 2012 &nbsp;(22)</option>
	<option value='https://sciencefiles.org/2012/06/'> June 2012 &nbsp;(21)</option>
	<option value='https://sciencefiles.org/2012/05/'> May 2012 &nbsp;(15)</option>
	<option value='https://sciencefiles.org/2012/04/'> April 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/03/'> March 2012 &nbsp;(17)</option>
	<option value='https://sciencefiles.org/2012/02/'> February 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/01/'> January 2012 &nbsp;(17)</option>
	<option value='https://sciencefiles.org/2011/12/'> December 2011 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='https://sciencefiles.org/2011/10/'> October 2011 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://sciencefiles.org/2011/08/'> August 2011 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2011/07/'> July 2011 &nbsp;(15)</option>
	<option value='https://sciencefiles.org/2011/06/'> June 2011 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='https://sciencefiles.org/2011/04/'> April 2011 &nbsp;(12)</option>

		</select>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Science Files</h4><div class="tagcloud"><a href="https://sciencefiles.org/tag/mendiscrimination/" class="tag-cloud-link tag-link-172121191 tag-link-position-1" style="font-size: 9.875pt;" aria-label="#MenDiscrimination (35 items)">#MenDiscrimination</a>
<a href="https://sciencefiles.org/tag/mannerdiskriminierung/" class="tag-cloud-link tag-link-17508264 tag-link-position-2" style="font-size: 9.625pt;" aria-label="#Männerdiskriminierung (34 items)">#Männerdiskriminierung</a>
<a href="https://sciencefiles.org/tag/afd/" class="tag-cloud-link tag-link-296365 tag-link-position-3" style="font-size: 12.25pt;" aria-label="AfD (55 items)">AfD</a>
<a href="https://sciencefiles.org/tag/amadeu-antonio-stiftung/" class="tag-cloud-link tag-link-19953289 tag-link-position-4" style="font-size: 12pt;" aria-label="Amadeu Antonio Stiftung (53 items)">Amadeu Antonio Stiftung</a>
<a href="https://sciencefiles.org/tag/ard/" class="tag-cloud-link tag-link-152865 tag-link-position-5" style="font-size: 10.75pt;" aria-label="ARD (42 items)">ARD</a>
<a href="https://sciencefiles.org/tag/benachteiligung-von-jungen/" class="tag-cloud-link tag-link-581674575 tag-link-position-6" style="font-size: 9.5pt;" aria-label="Benachteiligung von Jungen (33 items)">Benachteiligung von Jungen</a>
<a href="https://sciencefiles.org/tag/bildungssystem/" class="tag-cloud-link tag-link-581674389 tag-link-position-7" style="font-size: 12pt;" aria-label="Bildungssystem (53 items)">Bildungssystem</a>
<a href="https://sciencefiles.org/tag/bmfsfj/" class="tag-cloud-link tag-link-3091985 tag-link-position-8" style="font-size: 10.625pt;" aria-label="BMFSFJ (41 items)">BMFSFJ</a>
<a href="https://sciencefiles.org/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-9" style="font-size: 10.625pt;" aria-label="BREXIT (41 items)">BREXIT</a>
<a href="https://sciencefiles.org/tag/demokratie/" class="tag-cloud-link tag-link-581674155 tag-link-position-10" style="font-size: 8.625pt;" aria-label="Demokratie (28 items)">Demokratie</a>
<a href="https://sciencefiles.org/tag/dr-habil-heike-diefenbach/" class="tag-cloud-link tag-link-581674609 tag-link-position-11" style="font-size: 11.125pt;" aria-label="Dr. habil. Heike Diefenbach (45 items)">Dr. habil. Heike Diefenbach</a>
<a href="https://sciencefiles.org/tag/empirische-sozialforschung/" class="tag-cloud-link tag-link-581674416 tag-link-position-12" style="font-size: 8.875pt;" aria-label="empirische Sozialforschung (29 items)">empirische Sozialforschung</a>
<a href="https://sciencefiles.org/tag/europaische-union/" class="tag-cloud-link tag-link-581674297 tag-link-position-13" style="font-size: 9.25pt;" aria-label="Europäische Union (31 items)">Europäische Union</a>
<a href="https://sciencefiles.org/tag/fakenews/" class="tag-cloud-link tag-link-581674478 tag-link-position-14" style="font-size: 9.375pt;" aria-label="FakeNews (32 items)">FakeNews</a>
<a href="https://sciencefiles.org/tag/fluchtlinge/" class="tag-cloud-link tag-link-480123 tag-link-position-15" style="font-size: 10.125pt;" aria-label="Flüchtlinge (37 items)">Flüchtlinge</a>
<a href="https://sciencefiles.org/tag/frauenquote/" class="tag-cloud-link tag-link-581674502 tag-link-position-16" style="font-size: 8.25pt;" aria-label="Frauenquote (26 items)">Frauenquote</a>
<a href="https://sciencefiles.org/tag/genderismus/" class="tag-cloud-link tag-link-581674518 tag-link-position-17" style="font-size: 22pt;" aria-label="Genderismus (335 items)">Genderismus</a>
<a href="https://sciencefiles.org/tag/gender-studies/" class="tag-cloud-link tag-link-581674209 tag-link-position-18" style="font-size: 9.625pt;" aria-label="Gender Studies (34 items)">Gender Studies</a>
<a href="https://sciencefiles.org/tag/gutmenschen/" class="tag-cloud-link tag-link-581674213 tag-link-position-19" style="font-size: 9.25pt;" aria-label="Gutmenschen (31 items)">Gutmenschen</a>
<a href="https://sciencefiles.org/tag/hate-speech/" class="tag-cloud-link tag-link-581674200 tag-link-position-20" style="font-size: 8.5pt;" aria-label="Hate Speech (27 items)">Hate Speech</a>
<a href="https://sciencefiles.org/tag/heiko-maas/" class="tag-cloud-link tag-link-13274105 tag-link-position-21" style="font-size: 10pt;" aria-label="Heiko Maas (36 items)">Heiko Maas</a>
<a href="https://sciencefiles.org/tag/heinrich-boll-stiftung/" class="tag-cloud-link tag-link-2822238 tag-link-position-22" style="font-size: 8.625pt;" aria-label="Heinrich-Böll-Stiftung (28 items)">Heinrich-Böll-Stiftung</a>
<a href="https://sciencefiles.org/tag/ideologie/" class="tag-cloud-link tag-link-581674167 tag-link-position-23" style="font-size: 15.75pt;" aria-label="Ideologie (106 items)">Ideologie</a>
<a href="https://sciencefiles.org/tag/indoktrination/" class="tag-cloud-link tag-link-581674400 tag-link-position-24" style="font-size: 11.875pt;" aria-label="Indoktrination (51 items)">Indoktrination</a>
<a href="https://sciencefiles.org/tag/junk-science/" class="tag-cloud-link tag-link-332399 tag-link-position-25" style="font-size: 12.625pt;" aria-label="Junk Science (59 items)">Junk Science</a>
<a href="https://sciencefiles.org/tag/korruption/" class="tag-cloud-link tag-link-581674137 tag-link-position-26" style="font-size: 8pt;" aria-label="Korruption (25 items)">Korruption</a>
<a href="https://sciencefiles.org/tag/linksextremismus/" class="tag-cloud-link tag-link-581674378 tag-link-position-27" style="font-size: 11.125pt;" aria-label="Linksextremismus (45 items)">Linksextremismus</a>
<a href="https://sciencefiles.org/tag/lugenpresse/" class="tag-cloud-link tag-link-334505 tag-link-position-28" style="font-size: 9.5pt;" aria-label="Lügenpresse (33 items)">Lügenpresse</a>
<a href="https://sciencefiles.org/tag/manipulation/" class="tag-cloud-link tag-link-581674132 tag-link-position-29" style="font-size: 15pt;" aria-label="Manipulation (93 items)">Manipulation</a>
<a href="https://sciencefiles.org/tag/meinungsfreiheit/" class="tag-cloud-link tag-link-581674263 tag-link-position-30" style="font-size: 14.125pt;" aria-label="Meinungsfreiheit (78 items)">Meinungsfreiheit</a>
<a href="https://sciencefiles.org/tag/paternalismus/" class="tag-cloud-link tag-link-581674365 tag-link-position-31" style="font-size: 9.25pt;" aria-label="Paternalismus (31 items)">Paternalismus</a>
<a href="https://sciencefiles.org/tag/professorinnenprogramm/" class="tag-cloud-link tag-link-581674552 tag-link-position-32" style="font-size: 11.875pt;" aria-label="Professorinnenprogramm (51 items)">Professorinnenprogramm</a>
<a href="https://sciencefiles.org/tag/rassismus/" class="tag-cloud-link tag-link-581674153 tag-link-position-33" style="font-size: 10.375pt;" aria-label="Rassismus (39 items)">Rassismus</a>
<a href="https://sciencefiles.org/tag/rechtsextremismus/" class="tag-cloud-link tag-link-581674191 tag-link-position-34" style="font-size: 11.375pt;" aria-label="Rechtsextremismus (47 items)">Rechtsextremismus</a>
<a href="https://sciencefiles.org/tag/rent-seeking/" class="tag-cloud-link tag-link-1264329 tag-link-position-35" style="font-size: 15.25pt;" aria-label="rent seeking (97 items)">rent seeking</a>
<a href="https://sciencefiles.org/tag/rubbish-press/" class="tag-cloud-link tag-link-84989852 tag-link-position-36" style="font-size: 8.25pt;" aria-label="rubbish press (26 items)">rubbish press</a>
<a href="https://sciencefiles.org/tag/sciencefiles/" class="tag-cloud-link tag-link-87512982 tag-link-position-37" style="font-size: 11.125pt;" aria-label="sciencefiles (45 items)">sciencefiles</a>
<a href="https://sciencefiles.org/tag/sozialismus/" class="tag-cloud-link tag-link-581674223 tag-link-position-38" style="font-size: 10.25pt;" aria-label="Sozialismus (38 items)">Sozialismus</a>
<a href="https://sciencefiles.org/tag/soziologie/" class="tag-cloud-link tag-link-581674123 tag-link-position-39" style="font-size: 9.625pt;" aria-label="Soziologie (34 items)">Soziologie</a>
<a href="https://sciencefiles.org/tag/spd/" class="tag-cloud-link tag-link-24512 tag-link-position-40" style="font-size: 10.75pt;" aria-label="SPD (42 items)">SPD</a>
<a href="https://sciencefiles.org/tag/staatsfeminismus/" class="tag-cloud-link tag-link-581674614 tag-link-position-41" style="font-size: 11.75pt;" aria-label="Staatsfeminismus (50 items)">Staatsfeminismus</a>
<a href="https://sciencefiles.org/tag/terrorismus/" class="tag-cloud-link tag-link-581674141 tag-link-position-42" style="font-size: 8.5pt;" aria-label="Terrorismus (27 items)">Terrorismus</a>
<a href="https://sciencefiles.org/tag/totalitarismus/" class="tag-cloud-link tag-link-581674249 tag-link-position-43" style="font-size: 10.625pt;" aria-label="Totalitarismus (41 items)">Totalitarismus</a>
<a href="https://sciencefiles.org/tag/unsinn/" class="tag-cloud-link tag-link-581674068 tag-link-position-44" style="font-size: 10.5pt;" aria-label="Unsinn (40 items)">Unsinn</a>
<a href="https://sciencefiles.org/tag/unsinn-der-woche/" class="tag-cloud-link tag-link-581674579 tag-link-position-45" style="font-size: 14.25pt;" aria-label="Unsinn der Woche (80 items)">Unsinn der Woche</a></div>
</div><div id="categories-3" class="widget widget_categories"><h4>Categories</h4><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="153613">1989&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17692100">Abuse of Science&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="30905967">abweichendes Verhalten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31779">Accountability&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74209">ad hominem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="306295040">Aggrression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="308726556">Akademische Rechtschaffenheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="408989710">akademisierte Beleidigung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="422695">Alexander von Humboldt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6872">Alkohol&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5567072">Ampelmännchen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="359528368">Antidemokratisches Denken&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="160709">Antisemitismus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="409448">Antropologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375068407">Arbeitsmarket&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97603">Arbeitsmarkt&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="41226672">&nbsp;&nbsp;&nbsp;anonymisierte Bewerbung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="356558">&nbsp;&nbsp;&nbsp;Arbeitslosigkeit&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="247231">&nbsp;&nbsp;&nbsp;Arbeitsrecht&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10614946">&nbsp;&nbsp;&nbsp;Asylbewerber&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2143279">&nbsp;&nbsp;&nbsp;Ausbildungsmarkt&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="137157204">&nbsp;&nbsp;&nbsp;öffentliche Bedienstet&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1735404">&nbsp;&nbsp;&nbsp;Beamte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="155692860">&nbsp;&nbsp;&nbsp;Elterngeld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1579562">&nbsp;&nbsp;&nbsp;Entgelt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1355625">&nbsp;&nbsp;&nbsp;Fachkräftemangel&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="201625">&nbsp;&nbsp;&nbsp;Hartz IV&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="480119">&nbsp;&nbsp;&nbsp;Migranten&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="357829">&nbsp;&nbsp;&nbsp;Mindestlohn&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="7709214">&nbsp;&nbsp;&nbsp;Mutterschaft&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="167182158">&nbsp;&nbsp;&nbsp;Selbständigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="158229738">&nbsp;&nbsp;&nbsp;Teilzeitbschäftigte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="119253">&nbsp;&nbsp;&nbsp;Unternehmen&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14844543">Arbeitssucht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39495">Archäologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4841525">Armutsgefährdung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161260907">Auftragsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="75047">Ausbildung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10050201">Auslastung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426113">Ausländerfeindlichkeit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1629829">Öffentlichkeitsarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55297">Ökologie&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="567205">&nbsp;&nbsp;&nbsp;Carbon Footprint&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2221262">&nbsp;&nbsp;&nbsp;Erneuerbare Energien&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="139181">&nbsp;&nbsp;&nbsp;green products&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="742270">Ökonomie&nbsp;&nbsp;(210)</option>
	<option class="level-1" value="29169494">&nbsp;&nbsp;&nbsp;öffentliche Ausgaben&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="29110981">&nbsp;&nbsp;&nbsp;öffentliche Schulden&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Entrepreneurship&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11138325">&nbsp;&nbsp;&nbsp;Erwerbstätigkeit&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="32779900">&nbsp;&nbsp;&nbsp;Eurokrise&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="56709378">&nbsp;&nbsp;&nbsp;Finanzkrise&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2866345">&nbsp;&nbsp;&nbsp;Gary S. Becker&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15169350">&nbsp;&nbsp;&nbsp;George A. Akerlof&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="191720817">&nbsp;&nbsp;&nbsp;Gesetzliche Krankenversicherung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="67342">&nbsp;&nbsp;&nbsp;Globalisierung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="304466">&nbsp;&nbsp;&nbsp;Human Resource Management&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="28384783">&nbsp;&nbsp;&nbsp;Humankapitaltheorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="6513">&nbsp;&nbsp;&nbsp;Kapitalismus&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="291417">&nbsp;&nbsp;&nbsp;Keynes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3032838">&nbsp;&nbsp;&nbsp;Kirchensteuer&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="555517">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="13171763">&nbsp;&nbsp;&nbsp;Market for Lemons&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="186057614">&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="977340">&nbsp;&nbsp;&nbsp;Marktwirtschaft&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="181011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regulierung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="291568">&nbsp;&nbsp;&nbsp;Milton Friedman&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="125464940">&nbsp;&nbsp;&nbsp;Neuro-Ökonomie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14897929">&nbsp;&nbsp;&nbsp;Oliver Williamson&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="112417742">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opportunistisches Verhalten&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="46302591">&nbsp;&nbsp;&nbsp;Optimum Currency Area&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="219230">&nbsp;&nbsp;&nbsp;Public Choice&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1403013">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Government Failure&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1674435">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marktversagen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2694966">&nbsp;&nbsp;&nbsp;Rentensystem&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="24138711">&nbsp;&nbsp;&nbsp;Staatsinterventionismus&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1674427">&nbsp;&nbsp;&nbsp;Staatsverschuldung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="66330991">&nbsp;&nbsp;&nbsp;Steuern&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="1759818">&nbsp;&nbsp;&nbsp;Tax Havens&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="143144755">&nbsp;&nbsp;&nbsp;Wachstum&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1748403">&nbsp;&nbsp;&nbsp;Wohlfahrtsstaat&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2440">Österreich&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="172783">Überwachung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="258884920">Überzeugungssystem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="268358244">öffentlicher Rundfunk&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14870762">ökologischer Fehlschluss&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5279">Bücher&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="188185468">&nbsp;&nbsp;&nbsp;Die Verwüstung einer Gesellschaft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4345667">Berufseinstieg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2075838">Beschäftigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56235980">Bestellte Gutachten&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="138729">Betriebswirtschaftslehre&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="537114">&nbsp;&nbsp;&nbsp;Corporate Image&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7885">&nbsp;&nbsp;&nbsp;Leadership&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="163467422">&nbsp;&nbsp;&nbsp;Management&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="172698">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Corporate Identity&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="849000">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Neuro-Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="162618186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Neuro-Pricing&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14517566">&nbsp;&nbsp;&nbsp;Marketinig&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="222269">Betrug&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1241799">Bevormundung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3930355">Bigotterie&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(480)</option>
	<option class="level-1" value="2929005">&nbsp;&nbsp;&nbsp;Analphabetismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="883791">&nbsp;&nbsp;&nbsp;berufliche Bildung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10017843">&nbsp;&nbsp;&nbsp;Bildungsgutscheine&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24137780">&nbsp;&nbsp;&nbsp;Bildungsrendite&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="5279121">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mincer&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1750888">&nbsp;&nbsp;&nbsp;Bildungssystem&nbsp;&nbsp;(451)</option>
	<option class="level-2" value="1192171">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bafög&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="36194423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benachteiligung von Jungen&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="4520150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Einschulung&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1634054">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hochschulen&nbsp;&nbsp;(85)</option>
	<option class="level-2" value="138429473">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;institutionelle Diskriminierung&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2725038">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kindertagesstätte&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="19668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lehrer&nbsp;&nbsp;(24)</option>
	<option class="level-3" value="2747914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benotung&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="700361">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inkompetenz&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="117466847">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Meritokratie&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="19731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schüler&nbsp;&nbsp;(51)</option>
	<option class="level-3" value="616463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attraktivität&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="102536443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benotung&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="662147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schulen&nbsp;&nbsp;(96)</option>
	<option class="level-3" value="11442759">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elternbildung&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="1836045">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grundschulen&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="13454998">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerquote&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="251030">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mobbing&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="11026170">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sexualerziehung&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="6768694">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sonderschulen&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="4241565">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schulverweigerer&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="56113553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;soziale Stratifizierung&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="618653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Universitäten&nbsp;&nbsp;(202)</option>
	<option class="level-3" value="6802970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CHE Ranking&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="96563793">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entprofessionalisierung&nbsp;&nbsp;(49)</option>
	<option class="level-3" value="13084515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Infantilisierung&nbsp;&nbsp;(22)</option>
	<option class="level-3" value="339255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Studiengebühren&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="368400">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Studierende&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="58166">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissenschaftspolitik&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="15728029">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zivilklausel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="53901812">&nbsp;&nbsp;&nbsp;Deutscher Qualifikationsrahmen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1928727">&nbsp;&nbsp;&nbsp;Humankapital&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="455205">&nbsp;&nbsp;&nbsp;Intelligenz&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="585196">&nbsp;&nbsp;&nbsp;Lebenslanges Lernen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="79959914">&nbsp;&nbsp;&nbsp;Schulleistungsgefälle&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5200691">Bildungsausgaben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58168">Bildungspolitik&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11034461">Bildungsungleichheit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5126257">Bildungsystem&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="66035">Blacklist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3818579">BMBF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="257428">BMI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084728">Buchvorstellung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="443582">Bundesregierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291314260">Bundestagsdrucksache 18/2788&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103421865">Campaign for Merit in Business&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="91831130">Carl G. Hempel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98016">Civic Culture&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="306576455">Civice Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6540302">Country-Files&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="43223">&nbsp;&nbsp;&nbsp;Tibet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="132006">Daten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="365168929">Datenhuberei&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="198294">Datenschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1318099">Dämonologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42960">DDR&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="60975">DDV&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67837">Decision-making&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6210729">Demografischer Wandel&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="633034">&nbsp;&nbsp;&nbsp;Alte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243927">Demographie&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="67768885">&nbsp;&nbsp;&nbsp;Armut&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4979525">&nbsp;&nbsp;&nbsp;Bevölkerungswachstum&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="187485">&nbsp;&nbsp;&nbsp;Childfree&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="83942254">&nbsp;&nbsp;&nbsp;Demografiestrategie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="823109">&nbsp;&nbsp;&nbsp;demographischer Wandel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="98681909">&nbsp;&nbsp;&nbsp;Fertilität&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3747875">&nbsp;&nbsp;&nbsp;Lebenserwartung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1679402">&nbsp;&nbsp;&nbsp;Todesursachen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="747670">&nbsp;&nbsp;&nbsp;Wahlrecht&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="114280">Demokratie&nbsp;&nbsp;(236)</option>
	<option class="level-1" value="4436759">&nbsp;&nbsp;&nbsp;5%-Hürde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="611323">&nbsp;&nbsp;&nbsp;ökonomische Theorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="46325088">&nbsp;&nbsp;&nbsp;Bundesfreiwilligendienst&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="210209687">&nbsp;&nbsp;&nbsp;Bundeswehr&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="694400">&nbsp;&nbsp;&nbsp;Extremismus&nbsp;&nbsp;(80)</option>
	<option class="level-1" value="2918780">&nbsp;&nbsp;&nbsp;Gewaltmonopol&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="31642289">&nbsp;&nbsp;&nbsp;Mehrheitsdemokratie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="56930310">&nbsp;&nbsp;&nbsp;Mitglieder des Bundestags&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="7203693">&nbsp;&nbsp;&nbsp;Pluralismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="772761">&nbsp;&nbsp;&nbsp;Populismus&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="3138083">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Linkspopulismus&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="5798378">&nbsp;&nbsp;&nbsp;Repräsentation&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="38508866">&nbsp;&nbsp;&nbsp;Responsivität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="83277849">&nbsp;&nbsp;&nbsp;Transparenz&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="366037">&nbsp;&nbsp;&nbsp;Verfassung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="65293069">demokratisches System&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="983660">Demonstrationsfreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3021172">Demoskopie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5551">Depression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57654818">Deutsche Romantik&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="92753">&nbsp;&nbsp;&nbsp;Fichte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="155251923">&nbsp;&nbsp;&nbsp;Neo-Romantik&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="426684">&nbsp;&nbsp;&nbsp;Novalis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="294632280">Deutscher Demokratischer Versuch&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6549410">Devianz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1119413">DGS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97627">Die Welt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="672172">Diktatur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084152">Diversität&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7845943">Doing Gender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229046">Dortmund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78447607">Dr. habil. Heike Diefenbach&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="143014720">Dr. Johannes C. Kerner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405765">Drittes Reich&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="8002209">Drittmittel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3148668">DSM V&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1622507">Eigentum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61839553">Einstellung und Verhalten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="300978">Eltern&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2167443">Entmündigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="778186">Entwicklungshilfe&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="42805683">&nbsp;&nbsp;&nbsp;Accra Agenda&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="146375">&nbsp;&nbsp;&nbsp;DAC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1773642">Erneuerbare Energie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="496968">Erziehung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22147689">Erziehungsrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="30397801">Essentialismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="406771">Ethik&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="430468">&nbsp;&nbsp;&nbsp;Altenpflege&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="161020262">&nbsp;&nbsp;&nbsp;Ernährung&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="4276805">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Massentierhaltung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="601223">&nbsp;&nbsp;&nbsp;Euthanasie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="74585">&nbsp;&nbsp;&nbsp;Fairness&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="77221493">&nbsp;&nbsp;&nbsp;MItleidsgeld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="72511878">&nbsp;&nbsp;&nbsp;Organspende&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="9914975">&nbsp;&nbsp;&nbsp;praktische Ethik&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="126026082">&nbsp;&nbsp;&nbsp;Ritalin&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1787383">&nbsp;&nbsp;&nbsp;Sterbehilfe&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="703435">&nbsp;&nbsp;&nbsp;Ziviler Ungehorsam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="497071">&nbsp;&nbsp;&nbsp;Zynismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="217458">Ethnologie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1302084">&nbsp;&nbsp;&nbsp;Ethnographie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6244559">Ethnomethodologie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="346936355">Ethnophobia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2702">EU&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1192592">EU-Kommission&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="680956">Europäische Union&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="7863626">&nbsp;&nbsp;&nbsp;Europawahl&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4468824">&nbsp;&nbsp;&nbsp;Europäische Kommission&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="2302254">&nbsp;&nbsp;&nbsp;Europäischer Gerichtshof&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="581674895">&nbsp;&nbsp;&nbsp;Europäischer Rechnungshof&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11443773">&nbsp;&nbsp;&nbsp;Finanztransaktionssteuer&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1879688">Europäisches Parlament&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="70069370">Evaluationsforschung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2972330">Evaluierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3087280">Evolutionsbiologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1635984">Exekutive&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="393664203">experimentelles Design&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29194404">Externalitäten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30913925">extrinsische Motivation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="414614091">Führungstheorie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="215607">FDI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="360910381">Feinde der Demokratie&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17434776">Feinde der Offenen Gesellschaft&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="196445703">Feinde der Wissenschaft&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="227969">Feminismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1635996">Finanzkrise&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1779915">&nbsp;&nbsp;&nbsp;Asset-backed Securities&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="45854">&nbsp;&nbsp;&nbsp;Bubble&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="90301114">&nbsp;&nbsp;&nbsp;Repo-Märkte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="63299123">&nbsp;&nbsp;&nbsp;Schattenbanken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3986919">Fixierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15222501">Flüchtlinge&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="25582">Forschung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262803">&nbsp;&nbsp;&nbsp;Begründungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262767">&nbsp;&nbsp;&nbsp;Entdeckungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262820">&nbsp;&nbsp;&nbsp;Verwendungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="535366">Forschung &amp; Entwicklung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5079631">Forschungsprojekt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4625347">Frauentag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8115184">Freier Handel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9128164">Freier Markt&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="377146615">freier Wille&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="2151988">&nbsp;&nbsp;&nbsp;Kunstfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1670491">Fremdenfeindlichkeit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="581674903">Funk-Störung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1344464">Futurologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30258794">Geisterglaube&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21049189">geistige Gesundheit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="548391934">Gender Financial Education Gap&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2587376">Gender Pay Gap&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="83608595">&nbsp;&nbsp;&nbsp;Entgeltgleichheit&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2862167">&nbsp;&nbsp;&nbsp;Equal Pay Day&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75035546">&nbsp;&nbsp;&nbsp;Gender Pension Gap&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="320788299">Gender Sponging&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="227082">Gender Studies&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="352568882">Gender Unpaid Gap&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112391889">Gender-Imperialismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8372700">Genderismus&nbsp;&nbsp;(575)</option>
	<option class="level-1" value="2371068">&nbsp;&nbsp;&nbsp;Antidiskriminierungsgesetz&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="105209504">&nbsp;&nbsp;&nbsp;Bundesforum Männer&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="157047">&nbsp;&nbsp;&nbsp;Bundeswehr&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="27369962">&nbsp;&nbsp;&nbsp;Care-Arbeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="650245">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="2285501">&nbsp;&nbsp;&nbsp;Elterngeld&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2295858">&nbsp;&nbsp;&nbsp;Frauenhäuser&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1954255">&nbsp;&nbsp;&nbsp;häusliche Gewalt&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="96563765">&nbsp;&nbsp;&nbsp;Kindermania&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="86739754">&nbsp;&nbsp;&nbsp;linker Genderismus&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="69822708">&nbsp;&nbsp;&nbsp;Männerfeindliche Darstellung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1835184">&nbsp;&nbsp;&nbsp;Patriarchat&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1075907">&nbsp;&nbsp;&nbsp;Sexualkunde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="293155727">&nbsp;&nbsp;&nbsp;Total E-Quality&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="136119">&nbsp;&nbsp;&nbsp;Work-Life-Balance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="89667">Generation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87438">Gentechnik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25957">Geschichte&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="448264">Geschichtswissenschaft&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="430735">&nbsp;&nbsp;&nbsp;Faschismus&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="15772911">&nbsp;&nbsp;&nbsp;Genozide&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="405753">&nbsp;&nbsp;&nbsp;Nationalsozialismus&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="416529">Geschlecht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1910344">Gesetzliche Krankenversicherung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1377787">Gesetzliche Rentenversicherung&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="28681743">&nbsp;&nbsp;&nbsp;Anrechnungszeiten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="96820272">&nbsp;&nbsp;&nbsp;Entgeltpunkte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="96820263">&nbsp;&nbsp;&nbsp;Erwerbsverlauf&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="291314261">Gesinnungsdenunziation&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15890558">Gesinnungsschnüffelei&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="360910384">Gesinnungstäter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(127)</option>
	<option class="level-1" value="341382">&nbsp;&nbsp;&nbsp;ADHS&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1761990">&nbsp;&nbsp;&nbsp;Adipositas&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="114084325">&nbsp;&nbsp;&nbsp;Alkohol&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="104518736">&nbsp;&nbsp;&nbsp;Altenpflege&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3298061">&nbsp;&nbsp;&nbsp;Antibiotika&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="98856523">&nbsp;&nbsp;&nbsp;Beschneidung von Jungen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1914799">&nbsp;&nbsp;&nbsp;Blei&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2330878">&nbsp;&nbsp;&nbsp;Eßsucht&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1006599">&nbsp;&nbsp;&nbsp;Ebola&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="79251046">&nbsp;&nbsp;&nbsp;erfolgreich Altern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="115612">&nbsp;&nbsp;&nbsp;Ernährung&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="81819">&nbsp;&nbsp;&nbsp;Facebook&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18880">&nbsp;&nbsp;&nbsp;Global Warming&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="964443">&nbsp;&nbsp;&nbsp;Grippe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7863735">&nbsp;&nbsp;&nbsp;Herz-Kreislauf-Erkrankung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22343">&nbsp;&nbsp;&nbsp;HIV/AIDS&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="57158786">&nbsp;&nbsp;&nbsp;Homo-Mania&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1099715">&nbsp;&nbsp;&nbsp;Impfung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5736628">&nbsp;&nbsp;&nbsp;Internetsucht&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="26788649">&nbsp;&nbsp;&nbsp;Krank feiern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="373771">&nbsp;&nbsp;&nbsp;Krebs&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2790404">&nbsp;&nbsp;&nbsp;Kurzsichtigkeit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="376976">&nbsp;&nbsp;&nbsp;Lärm&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="967143">&nbsp;&nbsp;&nbsp;Organspende&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2180893">&nbsp;&nbsp;&nbsp;Orthorexia Nervosa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6442825">&nbsp;&nbsp;&nbsp;psychische Störungen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="223584">&nbsp;&nbsp;&nbsp;Rauchen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1849992">&nbsp;&nbsp;&nbsp;Schlaganfall&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="199745409">&nbsp;&nbsp;&nbsp;Stress&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="581675322">&nbsp;&nbsp;&nbsp;Syphilis&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="379176">&nbsp;&nbsp;&nbsp;Testosteron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1341743">Gewerkschaft&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1622520">Gewissensfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1659938">GEZ-Gebühren&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="354164575">Gleichheitsindustrie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1837829">Gleichstellung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3866">Glosse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11680688">Godfrey Bloom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2505707">Grüne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="208172">Grundrechte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1983011">Grundsatzprogramm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16564507">Gruppenbezogene Menschenfeindlichkeit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11325352">Gruppenrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31804">Handel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="149846">Hannah Arendt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13873862">Happiness&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="216370">Hate Speech&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="9144770">Herrschaftssystem&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2951945">Herzinfarkt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="497087">Heuchelei&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="166867">Hochschule&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="418302528">Hochschulfinanzen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="320068163">Hocschulen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5016850">Homo Oeconomicus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="657494">Homosexualität&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="376">Humor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20864">Hype&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1175462">Hysterie&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="2090799">&nbsp;&nbsp;&nbsp;sexueller Missbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="199975613">Hysterieforschung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="305077246">ICILS 2013&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53527498">Idelogie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="144054">Ideologie&nbsp;&nbsp;(804)</option>
	<option class="level-1" value="1325135">&nbsp;&nbsp;&nbsp;Antirassismus&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="5864580">&nbsp;&nbsp;&nbsp;Bürgerversicherung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="62687447">&nbsp;&nbsp;&nbsp;bildungsferne Schicht&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="89970">&nbsp;&nbsp;&nbsp;Corporate Social Responsibility&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="180895">&nbsp;&nbsp;&nbsp;Desinformation&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="410242">&nbsp;&nbsp;&nbsp;Do-Gooders&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="167407">&nbsp;&nbsp;&nbsp;feministische &#8220;Ökonomie&#8221;&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="204480460">&nbsp;&nbsp;&nbsp;feministische Wissenschaftstheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6483143">&nbsp;&nbsp;&nbsp;Frauenquote&nbsp;&nbsp;(52)</option>
	<option class="level-2" value="5823310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gläserne Decke&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="229660">&nbsp;&nbsp;&nbsp;Gutmenschen&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="1957177">&nbsp;&nbsp;&nbsp;Gutmenschentum&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="1840020">&nbsp;&nbsp;&nbsp;Indoktrination&nbsp;&nbsp;(183)</option>
	<option class="level-2" value="649543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;DGB&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1341751">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;GEW&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="641459">&nbsp;&nbsp;&nbsp;Kinderarbeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="261744">&nbsp;&nbsp;&nbsp;Kinderarmut&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="91979169">&nbsp;&nbsp;&nbsp;Kindermania&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1823219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;in-Vitro Fertilisation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="192425427">&nbsp;&nbsp;&nbsp;liberaler Paternalismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="71456">&nbsp;&nbsp;&nbsp;Manipulation&nbsp;&nbsp;(190)</option>
	<option class="level-2" value="217317">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;UNICEF&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1510941">&nbsp;&nbsp;&nbsp;Paternalismus&nbsp;&nbsp;(46)</option>
	<option class="level-2" value="201592">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gesundheitsvorsorge&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="172734013">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sozialpaternalismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="95814094">&nbsp;&nbsp;&nbsp;Patriarchat&nbsp;&nbsp;(41)</option>
	<option class="level-2" value="488179">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Friedrich Engels&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="81967477">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Staatsfeminismus&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1050006">&nbsp;&nbsp;&nbsp;Patronizing&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="91755">&nbsp;&nbsp;&nbsp;Privatisierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="517173">&nbsp;&nbsp;&nbsp;Sexismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="516875">&nbsp;&nbsp;&nbsp;Solidarität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1238317">&nbsp;&nbsp;&nbsp;soziale Gerechtigkeit&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2554914">&nbsp;&nbsp;&nbsp;soziale Ungleichheit&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="17222359">&nbsp;&nbsp;&nbsp;Sozialtechnologie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="97764972">&nbsp;&nbsp;&nbsp;Staatsfeminismus&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="5547">&nbsp;&nbsp;&nbsp;Wikipedia&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="162764">&nbsp;&nbsp;&nbsp;Zensur&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="337201238">Indeologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1630146">Individualrechte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="411434740">Indokratrination&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5966506">Indoktrinierung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="343762403">Induktrination&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11848645">Infantilismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="74778866">Information in eigener Sache&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="126828962">&nbsp;&nbsp;&nbsp;ScienceFiles&nbsp;&nbsp;(48)</option>
	<option class="level-2" value="408045">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leserbriefe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="141748946">&nbsp;&nbsp;&nbsp;ScienceFiles Forum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="117370784">&nbsp;&nbsp;&nbsp;Textconsulting&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="443180">Informationsfreiheit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="77739">Infrastruktur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56113566">Institutionelle Diskriminierung&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="129762">Institutionen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7716828">&nbsp;&nbsp;&nbsp;Arbeiterbewegung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;Spam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9821742">Interventionismus&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2455700">intrinsische Motivation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1768151">Investitionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24374">IQ&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4760071">Irrationalität&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="342214">Irrsinn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="420">Islam&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="201557">Islamismus&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="941778">Jugendstrafrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61803228">Junk science&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="405099345">Junk Umfrage&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="6354282">Juristerei&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="679214">Kaffee&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="302529">Karl Marx&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="267507">Klimawandel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="80258">Kommentar&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1528933">Kommunismus&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="99560669">&nbsp;&nbsp;&nbsp;Europäische Union&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="23148365">Kontakthypothese&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="814439">Kreationismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8521195">Krebsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1224423">&nbsp;&nbsp;&nbsp;Prostata Krebs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="255928">Krieg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77892">Kriminologie&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="101915279">&nbsp;&nbsp;&nbsp;delinquentes Verhalten&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="153480">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mitarbeiter&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95675165">&nbsp;&nbsp;&nbsp;Differenzielle Assoziation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5921009">&nbsp;&nbsp;&nbsp;Dunkelfeld&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="46650584">&nbsp;&nbsp;&nbsp;Hellfeld&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="9595">&nbsp;&nbsp;&nbsp;Kriminalität&nbsp;&nbsp;(57)</option>
	<option class="level-2" value="1800042">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bestechung&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="46436521">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gewalt&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="49948173">&nbsp;&nbsp;&nbsp;Labeling Approach&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="581675006">&nbsp;&nbsp;&nbsp;politische Gewalt&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13203321">&nbsp;&nbsp;&nbsp;Rechtsetzung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="212676921">Krise der Sozialwissenschaften&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="118592861">Kriterien zur richtigen Universitätswahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="214112384">kritische Sozialwissenschaften&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="52495927">Kritische Wissenschaft&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="18448">&nbsp;&nbsp;&nbsp;Kritik&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="3811576">&nbsp;&nbsp;&nbsp;kritisches Denken&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="122393011">&nbsp;&nbsp;&nbsp;Liberalismus&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="108188111">&nbsp;&nbsp;&nbsp;Logik&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="53087515">&nbsp;&nbsp;&nbsp;Rational Choice Theorie&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="931505">&nbsp;&nbsp;&nbsp;Wissenschaftstheorie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="418024383">kulturelle Stereotypie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="606666">Kulturkampf&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="249007">Labeling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4701876">Lebenszufriedenheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="212674">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10739805">&nbsp;&nbsp;&nbsp;Kinderlose&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3085296">Lernerfolg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="60948">Liberalismus&nbsp;&nbsp;(270)</option>
	<option class="level-1" value="1377777">&nbsp;&nbsp;&nbsp;Eigentumsrechte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13182478">&nbsp;&nbsp;&nbsp;Freiheit der Wissenschaft&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="73185694">&nbsp;&nbsp;&nbsp;Freiheit vom Sozialstaat&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="80987891">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="182213">&nbsp;&nbsp;&nbsp;Hayek&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2137339">&nbsp;&nbsp;&nbsp;individuelle Freiheit&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="329066">&nbsp;&nbsp;&nbsp;Margaret Thatcher&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="467528">&nbsp;&nbsp;&nbsp;Meinungsfreiheit&nbsp;&nbsp;(129)</option>
	<option class="level-1" value="10943493">&nbsp;&nbsp;&nbsp;Meritokratie&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="228317">&nbsp;&nbsp;&nbsp;Pressefreiheit&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1621834">&nbsp;&nbsp;&nbsp;Religionsfreiheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1013327">&nbsp;&nbsp;&nbsp;Selbstbestimmung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="11199407">&nbsp;&nbsp;&nbsp;unternehmerische Freiheit&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="77566664">&nbsp;&nbsp;&nbsp;Wilhelm v. Humboldt&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21321">&nbsp;&nbsp;&nbsp;Wissenschaft&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="378730040">Linkslastigkeitsindex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404018">Literaturwissenschaft&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="208169">Lobbyismus&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="138317446">logische Analyse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56709398">Logischer Unsinn&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="4236">Management&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="102821">&nbsp;&nbsp;&nbsp;Customer Relationship Management&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="186735">&nbsp;&nbsp;&nbsp;Kundenservice&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1117410">Manie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="302651525">manisches Verhalten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1114762">Margaret Mead&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32446">Markt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1542465">Marxismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5535260">Männerbewegung&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="58017">&nbsp;&nbsp;&nbsp;Strategie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="560664">Medienwissenschaft&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="1248896">&nbsp;&nbsp;&nbsp;Agenda Setting&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="228903">&nbsp;&nbsp;&nbsp;Journalismus&nbsp;&nbsp;(83)</option>
	<option class="level-2" value="4798164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FakeNews&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="139221">Meinungsforschung&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="603998">MEP&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="742421">Meteorologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="579797">Methoden&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="14870685">&nbsp;&nbsp;&nbsp;Aggregatdaten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1964146">&nbsp;&nbsp;&nbsp;Befragung&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="6199836">&nbsp;&nbsp;&nbsp;Fallstudie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="111091">&nbsp;&nbsp;&nbsp;Grounded Theory&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="88388428">&nbsp;&nbsp;&nbsp;Individualdaten&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="112417872">&nbsp;&nbsp;&nbsp;natürliches Experiment&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8629970">&nbsp;&nbsp;&nbsp;teilnehmende Beobachtung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3553">&nbsp;&nbsp;&nbsp;Unsinn&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="26591721">Methoden der empirischen Sozialforschung&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="158802">Methodologie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="354997">&nbsp;&nbsp;&nbsp;Auswanderung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1330497">&nbsp;&nbsp;&nbsp;Gastarbeiter&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4363">&nbsp;&nbsp;&nbsp;Immigration&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="27455953">Mike Buchanan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4907453">Misandrie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="277">MIsc&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82261">Miscallaneous&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="875">Miscellaneous&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="59570058">Missbrauch von Wissenschaft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="183015">Monopol&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36144576">Moral&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="696757">moral panic&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5593974">Muzafer Sherif&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="540471">Mythen&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="245620409">Nach-Moderne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="62470740">Nachteile von Jungen&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17479">Nanny State&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="778692">Nepotismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="50099578">Neue Soziale Bewegungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2296734">New Public Management&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31192">NGOs&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="161478898">Nichtregierungs-Organisation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="182206">Noam Chomsky&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71672807">nonsense science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="150805433">Nonsense Study&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1695920">Normen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6763667">Nutzenmaximierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121217">Organisationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="187981401">Panoptikum des Irrationalen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="596484">Parlament&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="27674018">Parlment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="916593">Parteiensystem&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="63521003">Parteistiftungen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="167631">Partizipation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377146616">Paternalismus-Industrie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="343456">Pädagogik&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1964679">&nbsp;&nbsp;&nbsp;Erziehungsstil&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2874046">&nbsp;&nbsp;&nbsp;soziale Kompetenz&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1849033">&nbsp;&nbsp;&nbsp;Sozialpädagogik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="195312127">personale Identität&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="622486">Personalmanagement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(207)</option>
	<option class="level-1" value="235030">&nbsp;&nbsp;&nbsp;Adam Smith&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3032840">&nbsp;&nbsp;&nbsp;Altruismus&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="492454">&nbsp;&nbsp;&nbsp;Arthur Schopenhauer&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="138303">&nbsp;&nbsp;&nbsp;Bertrand Russell&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1706156">&nbsp;&nbsp;&nbsp;Egoismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3224836">&nbsp;&nbsp;&nbsp;Erkenntnistheorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="126676">&nbsp;&nbsp;&nbsp;Friedrich Nietzsche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="238624044">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="10331878">&nbsp;&nbsp;&nbsp;Hans Albert&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18062">&nbsp;&nbsp;&nbsp;Hobbes&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="153729">&nbsp;&nbsp;&nbsp;Hume&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="371582">&nbsp;&nbsp;&nbsp;John Stuart Mill&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36593">&nbsp;&nbsp;&nbsp;Kant&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="7462768">&nbsp;&nbsp;&nbsp;Karl R. Popper&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="7421141">&nbsp;&nbsp;&nbsp;Kritischer Rationalismus&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="5569">&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="160732">&nbsp;&nbsp;&nbsp;Logik&nbsp;&nbsp;(58)</option>
	<option class="level-2" value="17450569">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fehlschluss&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="2860621">&nbsp;&nbsp;&nbsp;Menschenbild&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="21910">&nbsp;&nbsp;&nbsp;Moral&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="89055086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;hegemoniale Moral&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="269114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lügen&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="118121414">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Solidarität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="91379">&nbsp;&nbsp;&nbsp;Natur&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="226258">&nbsp;&nbsp;&nbsp;Toleranz&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="4156528">&nbsp;&nbsp;&nbsp;Utilitarismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="878705">&nbsp;&nbsp;&nbsp;Vernunft&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4384112">&nbsp;&nbsp;&nbsp;Willensfreiheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="122393185">&nbsp;&nbsp;&nbsp;Wissenschaftstheorie&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="889052">&nbsp;&nbsp;&nbsp;Zivilisation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="305929">&nbsp;&nbsp;&nbsp;zoon politikon&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10126">Physik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="160800">Platon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="575872326">Polit-Frisson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5890705">Politainment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="369837673">Politikfolgenevaluation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="378730038">Politikwirkungsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="299591">Politikwissenschaft&nbsp;&nbsp;(322)</option>
	<option class="level-1" value="68485710">&nbsp;&nbsp;&nbsp;Einstellungsforschung&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="621092">&nbsp;&nbsp;&nbsp;Fundamentalismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1668543">&nbsp;&nbsp;&nbsp;Linksextremismus&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="196660">&nbsp;&nbsp;&nbsp;Nationalismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="961694">&nbsp;&nbsp;&nbsp;Politische Kommunikation&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="243594958">&nbsp;&nbsp;&nbsp;Rechtsextremismus&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="23024175">&nbsp;&nbsp;&nbsp;Regierungssystem&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Religion&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="78612">&nbsp;&nbsp;&nbsp;Terrorismus&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="9702949">&nbsp;&nbsp;&nbsp;Wahlverhalten&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="24138448">&nbsp;&nbsp;&nbsp;Weltkultur&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3231807">politische Ökonomie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="381328042">politische Führung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2216944">politische Korrektheit&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="44497586">politische Korruption&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3978895">politische Kultur&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="610061">Politische Philosophie&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="36952702">politische Soziologie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="34815247">politische Stiftung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6559669">politische Verantwortung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="294632274">politischer Despotismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18629717">politischer Protest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="201589547">politischer Wettbewerb&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5762063">Politisches System&nbsp;&nbsp;(408)</option>
	<option class="level-1" value="4898745">&nbsp;&nbsp;&nbsp;bürgerliches Engagement&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16054">&nbsp;&nbsp;&nbsp;Behörden&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="7493061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bürgernähe&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="307669">&nbsp;&nbsp;&nbsp;Bundestag&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="1228155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abgeordnete&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="106316292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nebeineinkünfte&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="106315528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Verhaltensregeln für Mitglieder&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="136027096">&nbsp;&nbsp;&nbsp;Demokratische Willensbildung&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="75572158">&nbsp;&nbsp;&nbsp;demokratischer Despotismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35250976">&nbsp;&nbsp;&nbsp;Euopäische Union&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1534646">&nbsp;&nbsp;&nbsp;Gewerkschaften&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="27917708">&nbsp;&nbsp;&nbsp;Hypokrisie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="76845">&nbsp;&nbsp;&nbsp;Korruption&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="10884">&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="2380179">&nbsp;&nbsp;&nbsp;Ministerium&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="808657">&nbsp;&nbsp;&nbsp;Nichtwähler&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="71496">&nbsp;&nbsp;&nbsp;Parteien&nbsp;&nbsp;(128)</option>
	<option class="level-2" value="2777128">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parteienfinanzierung&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="33463263">&nbsp;&nbsp;&nbsp;Parteienoligarchie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="628571">&nbsp;&nbsp;&nbsp;Politiker&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="60276013">&nbsp;&nbsp;&nbsp;politische Stiftungen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="221683">&nbsp;&nbsp;&nbsp;Transparenz&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13151077">Politker&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="581674689">Populismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1333421">Preise und Auszeichnungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="734817">Pressemeldung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="451236">Pressemeldungen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15717827">Professorinnenprogramm&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6433193">Pseudo-Wissenschaft&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="68738">Psychiatrie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="135727648">&nbsp;&nbsp;&nbsp;Gemeinschaftssucht&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="135727833">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Erving G. Hausman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3022993">psychische Erkrankung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="6462245">&nbsp;&nbsp;&nbsp;Arbeitspsychologie&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1340956">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konfliktmanagement&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="168562989">&nbsp;&nbsp;&nbsp;bewusste Wahrnehmung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="170422366">&nbsp;&nbsp;&nbsp;Intelligenz&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="372955">&nbsp;&nbsp;&nbsp;Psychose&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="12428934">&nbsp;&nbsp;&nbsp;Rechtsgutachten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2297508">qualitative Sozialforschung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12926420">quantitative Sozialforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21200845">Rassismuskritik&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="11181798">Rational Man&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="537530318">Rationaler Widerstand&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1510943">Rationalität&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="291314262">rechtsextreme Betätigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1301293">Rechtspopulismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="108186">Rechtsradikalismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="361420">Rechtssystem&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="47187">&nbsp;&nbsp;&nbsp;Abmahnung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="789276">&nbsp;&nbsp;&nbsp;Bundesverfassungsgericht&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10036790">&nbsp;&nbsp;&nbsp;Geldwäschegesetz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="101915602">&nbsp;&nbsp;&nbsp;Strafrecht&nbsp;&nbsp;(30)</option>
	<option class="level-2" value="4622662">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hasskriminalität&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="3897883">&nbsp;&nbsp;&nbsp;Verfassungsbruch&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="581675046">&nbsp;&nbsp;&nbsp;Verwaltungsrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56461563">Rechtssysten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1087289">Rechtswissenschaft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7007902">Rechtswissenschaften&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2486914">&nbsp;&nbsp;&nbsp;Staatsexamen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9428634">Regierungsform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25371101">Regierungslehre&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1899709">Religiosität&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47617087">Rent Seeking&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="350547">Rente&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1053981">Ressourcenverbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37405">Rezension&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="377545700">Risiken der Vaterschaft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="101228">Ritalin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="217884">Romantik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21074">rp&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="303518195">Rubbish Press&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="37804667">Rubbish Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204928">Schizophrenie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9887">Schule&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="80413478">&nbsp;&nbsp;&nbsp;Schülermissbrauch&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="305077238">Schulleistungstest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="649105">Schulsozialarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="921874">Science Watch&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="73752659">&nbsp;&nbsp;&nbsp;wissenschaftliche Lauterkeit&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="19496638">&nbsp;&nbsp;&nbsp;wissenschaftliche Unabhängigkeit&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="578976897">ScienceFiles Monatsrückblick&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="378496564">ScienceFiles Umfrage&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="329096579">ScienceFiles-Aphorismen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="533406297">ScienceFiles-Fun&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="269465718">ScienceFiles-Impressionen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="405517907">ScienceFiles-Kommentar&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="575429461">ScienceFiles-Leaks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369950211">ScienceFIles-Nachrichten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161016389">ScienceFiles-News&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="40946">&nbsp;&nbsp;&nbsp;Fundstück&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="218289285">ScienceFiles-Rätsel&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="541676547">ScienceFiles-Rede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="345602415">ScienceFiles-Umfrage&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="117349">Selbständigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="798628">Selbstmord&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9179076">Selbstwirksamkeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56352542">Seltsame Auslassungen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2542566">Sexualität&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17124044">Simulationsrechnung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="340116464">Socialpsychologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7266727">Sozialausgaben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1010485">Soziale Arbeit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6900521">Soziale Bewegung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="35481357">Soziale Netzwerke&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="517568">Sozialforschung&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="286570">Sozialismus&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="5402188">&nbsp;&nbsp;&nbsp;Einheitsbrei&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="568069">&nbsp;&nbsp;&nbsp;Gleichheit&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="7194941">&nbsp;&nbsp;&nbsp;Linke Politik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="517539">Sozialpsychologie&nbsp;&nbsp;(301)</option>
	<option class="level-1" value="296168">&nbsp;&nbsp;&nbsp;Aggression&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5380">&nbsp;&nbsp;&nbsp;Angst&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="62636665">&nbsp;&nbsp;&nbsp;Ankerheuristik&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="999743">&nbsp;&nbsp;&nbsp;Anonymität&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4911828">&nbsp;&nbsp;&nbsp;Autoritarismus&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="4027791">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;autoritäre Persönlichkeit&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1845986">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;closed mind&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1622553">&nbsp;&nbsp;&nbsp;Autorität&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="227492">&nbsp;&nbsp;&nbsp;Crowds&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="232160431">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="581674804">&nbsp;&nbsp;&nbsp;Dogmatismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="124245840">&nbsp;&nbsp;&nbsp;Einstellungsforschung&nbsp;&nbsp;(85)</option>
	<option class="level-2" value="197931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rechtsextremismus&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="461709">&nbsp;&nbsp;&nbsp;Emotionen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="590799">&nbsp;&nbsp;&nbsp;Entscheidung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="42923463">&nbsp;&nbsp;&nbsp;Equity Theorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="117914">&nbsp;&nbsp;&nbsp;Framing&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1396165">&nbsp;&nbsp;&nbsp;Gehorsam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="458398">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="160149468">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4335153">&nbsp;&nbsp;&nbsp;Körperhaltung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6979898">&nbsp;&nbsp;&nbsp;Kognitive Dissonanz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="2330943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leon Festinger&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="609364">&nbsp;&nbsp;&nbsp;Kompetenz&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="449094">&nbsp;&nbsp;&nbsp;Konkurrenz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="213581555">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8207">&nbsp;&nbsp;&nbsp;Lernen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="196957975">&nbsp;&nbsp;&nbsp;Loucs of Control&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="180275282">&nbsp;&nbsp;&nbsp;Macht&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2885">&nbsp;&nbsp;&nbsp;Motivation&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="137157549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Altruismus&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1383265">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Faulheit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="74617819">&nbsp;&nbsp;&nbsp;motivation crowding-out&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="55570">&nbsp;&nbsp;&nbsp;Neue Medien&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="163038448">&nbsp;&nbsp;&nbsp;Persönlichkeitstheorie&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="583546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Big Five&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1605465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Locus of Control&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="103231717">&nbsp;&nbsp;&nbsp;prozedurale Gerechtigkeit&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="106731">&nbsp;&nbsp;&nbsp;Rassismus&nbsp;&nbsp;(51)</option>
	<option class="level-2" value="1440275">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Propranolol&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="239738">&nbsp;&nbsp;&nbsp;Raum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14419918">&nbsp;&nbsp;&nbsp;Reaktanz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="143567">&nbsp;&nbsp;&nbsp;Riots&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="53655">&nbsp;&nbsp;&nbsp;Risiko&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2240977">&nbsp;&nbsp;&nbsp;Salience&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2551590">&nbsp;&nbsp;&nbsp;Selbstüberschätzung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="645227">&nbsp;&nbsp;&nbsp;Small Worlds&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8590604">&nbsp;&nbsp;&nbsp;Soziale Identität&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="13632972">&nbsp;&nbsp;&nbsp;Sozialität&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="595723">&nbsp;&nbsp;&nbsp;Stanley Milgram&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="246647">&nbsp;&nbsp;&nbsp;Stereotype&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="90538288">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berufsaspirationen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2616">&nbsp;&nbsp;&nbsp;Stress&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1963183">&nbsp;&nbsp;&nbsp;Täuschung&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="345677">&nbsp;&nbsp;&nbsp;Verschwörungstheorien&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1295774">&nbsp;&nbsp;&nbsp;Vorurteile&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="48951">Sozialwissenschaften&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="319256551">Sozioligie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="55314">Soziologie&nbsp;&nbsp;(430)</option>
	<option class="level-1" value="56461602">&nbsp;&nbsp;&nbsp;Alltagstheorien&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="408989594">&nbsp;&nbsp;&nbsp;Angst vor Statusverlust&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="171450">&nbsp;&nbsp;&nbsp;Armut&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="54751261">&nbsp;&nbsp;&nbsp;Berufsprestige&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="43573612">&nbsp;&nbsp;&nbsp;Bildungssoziologie&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="11898843">&nbsp;&nbsp;&nbsp;Deutsche Gesellschaft für Soziologie&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="168039732">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="193171">&nbsp;&nbsp;&nbsp;Emile Durkheim&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1992005">&nbsp;&nbsp;&nbsp;empirische Sozialforschung&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="3807037">&nbsp;&nbsp;&nbsp;Erving Goffman&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="19576">&nbsp;&nbsp;&nbsp;Familie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4540399">&nbsp;&nbsp;&nbsp;Ferdinand Tönnies&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6585503">&nbsp;&nbsp;&nbsp;Fertilität&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="25170">&nbsp;&nbsp;&nbsp;Gemeinschaft&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14185">&nbsp;&nbsp;&nbsp;Gesellschaft&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="3029519">&nbsp;&nbsp;&nbsp;Gesellschaftstheorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="297269">&nbsp;&nbsp;&nbsp;Gewalt&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="93327181">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14478487">&nbsp;&nbsp;&nbsp;Harold Garfinkel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1061122">&nbsp;&nbsp;&nbsp;Herrschaft&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="208260402">&nbsp;&nbsp;&nbsp;Homosexualität&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="11929">&nbsp;&nbsp;&nbsp;Integration&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="237100800">&nbsp;&nbsp;&nbsp;Karl Dieter Opp&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10099652">&nbsp;&nbsp;&nbsp;Konflikttheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1187292">&nbsp;&nbsp;&nbsp;Konstruktivismus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="841645">&nbsp;&nbsp;&nbsp;Kontrolle&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="126457597">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="82553213">&nbsp;&nbsp;&nbsp;kulturelle Erwartungen&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="742058">&nbsp;&nbsp;&nbsp;Macht&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="89586233">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bio-Macht&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="410241">&nbsp;&nbsp;&nbsp;Max Weber&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="59737220">&nbsp;&nbsp;&nbsp;Männlichkeitsnormen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6070659">&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="4728778">&nbsp;&nbsp;&nbsp;Medienwirkungsforschung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="400959">&nbsp;&nbsp;&nbsp;Michel Foucault&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1220794">&nbsp;&nbsp;&nbsp;Ralf Dahrendorf&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1394761">&nbsp;&nbsp;&nbsp;Rational Choice Theory&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="6651900">&nbsp;&nbsp;&nbsp;Rechtssoziologie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8454668">&nbsp;&nbsp;&nbsp;relative Armut&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="236838">&nbsp;&nbsp;&nbsp;Segregation&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4319506">&nbsp;&nbsp;&nbsp;soziale Bewegungen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2954979">&nbsp;&nbsp;&nbsp;soziale Differenzierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4635182">&nbsp;&nbsp;&nbsp;soziale Interaktion&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="7052253">&nbsp;&nbsp;&nbsp;soziale Normen&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="927445">&nbsp;&nbsp;&nbsp;soziale Probleme&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1217996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Obdachlosigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14751794">&nbsp;&nbsp;&nbsp;soziale Rolle&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="1843319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männlichkeit&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="81444895">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenattribute&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="50909487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenerwartungen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="97444722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;traditionelle Geschlechtsrollen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="114812793">&nbsp;&nbsp;&nbsp;soziale Ungleichheit&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="117765251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lebenserwartung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14667122">&nbsp;&nbsp;&nbsp;soziales Handeln&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2739047">&nbsp;&nbsp;&nbsp;Sozialstruktur&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="44662810">&nbsp;&nbsp;&nbsp;Soziologentag&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="704567">&nbsp;&nbsp;&nbsp;Suizid&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="89055051">&nbsp;&nbsp;&nbsp;unbeabsichtigte Folgen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="55387207">&nbsp;&nbsp;&nbsp;Variablensoziologie&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1050707">Spieltheorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4752674">&nbsp;&nbsp;&nbsp;Gefangenendilemma&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="150738">&nbsp;&nbsp;&nbsp;Prisoner&#8217;s Dilemma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="53860">&nbsp;&nbsp;&nbsp;Kommunikation&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48965">&nbsp;&nbsp;&nbsp;Sprache&nbsp;&nbsp;(35)</option>
	<option class="level-2" value="132567322">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bezeichnendes&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="112775214">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bezeichnetes&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="228508201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ironisches Anführungszeichen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164471">Staat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11675">Statistik&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="2143770">&nbsp;&nbsp;&nbsp;Kausalität&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="14870726">&nbsp;&nbsp;&nbsp;logistische Regression&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="73544838">&nbsp;&nbsp;&nbsp;sciencefiles.org&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="55709447">&nbsp;&nbsp;&nbsp;statistisches Artefakt&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="581675069">&nbsp;&nbsp;&nbsp;Strukturgleichungsmodell&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="79693375">&nbsp;&nbsp;&nbsp;Todesursachenstatistik&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="178174870">&nbsp;&nbsp;&nbsp;Unsinn&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4478786">&nbsp;&nbsp;&nbsp;Varianz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1974622">Steuergelder&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="20144417">Steuermittel&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1673049">Steuersystem&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2357064">Strafgesetzbuch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6650">Strafrecht&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5576661">&nbsp;&nbsp;&nbsp;Notwehr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1768260">Straftaten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="455259">Strompreise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="504058696">Stuss Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31695">Sucht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32774">Survey&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="342153264">SurveyNET&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1092">Surveys&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="580269999">Sycophantentum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9082965">Syllogismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5103092">symbolische Politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12722">Teamwork&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40888834">Terrorakte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="420595003">Terrortainment&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="370178056">Terrortote&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13975683">The Nazis a Warning from History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17914">Theologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="117209">Tierschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1466374">Total Waste&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="406764">Totalitarismus&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="10588">Transplantation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1849999">Umerziehung&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146168">Umfrage&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5025170">Umfrageforschung&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="125979461">Umlagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2960616">Umverteilung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="700">UN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(977)</option>
	<option class="level-0" value="33601">Universität&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="324589148">Univesitäten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43016532">Unsinn der Woche&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="49135534">Untergang der Titanic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333641549">Unternehmenslogik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="250469243">Untertanenstaat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="152406">Urban Legends&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14387">Values&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8624305">Vereinigte Nationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10217696">Verfassungspatriotismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98154851">verquaste Sprache&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1721829">Versammlungsfreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="669811">Verschwörungstheorie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="416923">Verwaltung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="581674740">virtue signalling&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1084572">Virtuelle Welten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="717636">Volkswirtschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39704">Wachstum&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="186716">&nbsp;&nbsp;&nbsp;Bürokratie&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48174702">&nbsp;&nbsp;&nbsp;Postwachstum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="35079">&nbsp;&nbsp;&nbsp;Steuern&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1220253">&nbsp;&nbsp;&nbsp;Subventionen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="828085">Wahlbeteiligung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="297464">Wahlen&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="2176134">&nbsp;&nbsp;&nbsp;Bundestagswahl&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="3874171">&nbsp;&nbsp;&nbsp;Landtagswahlen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77791">Wahnsinn&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5322308">Wahnvorstellungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30080">Weihnachten&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="704092">Werte&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="579301">Wertewandel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5373449">Who&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23524">Wirtschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5729200">Wirtschaftsweisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10964263">Wissenschaftslehre&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="153688836">Wissenschaftstipps&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="153689253">&nbsp;&nbsp;&nbsp;The Mystery of the Great Sphinx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1729429">Xenophobie&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="59092">Zeitgeschichte&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1197141">Zivilgesellschaft&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1088367">Zwang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55665376">Zwei-Variablen Zusammhänge&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://sciencefiles.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="linkcat-1356" class="widget widget_links"><h4>Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adamsmith.org/blog">Adam Smith Institute</a></li>
<li><a href="http://alexander-ulfig.de/">Alexander Ulfig</a></li>
<li><a href="http://allesevolution.wordpress.com/">Alles Evolution</a></li>
<li><a href="http://www.altermannblog.de/">Altermannblog</a></li>
<li><a href="http://www.insm-oekonomenblog.de/">Ökonomenblog</a></li>
<li><a href="http://www.badscience.net/">Bad Science</a></li>
<li><a href="http://www.becker-posner-blog.com/">Becker-Posner Blog</a></li>
<li><a href="http://www.q-software-solutions.de/blog/">Beim nächsten Geld wird alles anders</a></li>
<li><a href="http://www.huffingtonpost.de/ulrich-kutschera/">Blog von Ulrich Kutschera</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="http://c4mb.wordpress.com">Campaign for Merit in Business</a></li>
<li><a href="http://captainranty.com/">Captain Ranty</a></li>
<li><a href="http://www.cato-at-liberty.org/">CATO Institute</a></li>
<li><a href="http://cuncti.net/">Cuncti</a></li>
<li><a href="http://dailydoubt.blogspot.com/">Daily Doubter</a></li>
<li><a href="http://www.diedenker.org/">Die Denker</a></li>
<li><a href="http://alexander-ulfig.de/">Dr. Alexander Ulfig</a></li>
<li><a href="http://www.fallacyfiles.org">Fallacy Files</a></li>
<li><a href="http://www.terryrotter.de/feuerbringer/">Feuerbringer</a></li>
<li><a href="http://fightingfeminism.wordpress.com">Fighting Feminism</a></li>
<li><a href="http://istdaswirklichso.blogspot.com">Fiktionen u. Fakten</a></li>
<li><a href="http://www.forschungsmafia.de/blog/">Forschungsmafia</a></li>
<li><a href="http://www.thefreemanonline.org">Freeman</a></li>
<li><a href="http://www.freitum.de/">Freitum</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://www.danisch.de/blog/">Hadmut Danisch</a></li>
<li><a href="http://www.iea.org.uk/blog">Institute of Economic Affairs</a></li>
<li><a href="http://irishliberty.wordpress.com/">Irish Liberty Forum</a></li>
<li><a href="http://karstenmende.wordpress.com/">Karsten Mende</a></li>
<li><a href="http://www.lawblog.de/">Law Blog</a></li>
<li><a href="http://liberal-vision.org">Liberal Vision</a></li>
<li><a href="http://www.libertarianism.org/blog">Libertarianism</a></li>
<li><a href="http://maennergedanken.wordpress.com/">Männergedanken</a></li>
<li><a href="http://www.mehrfachwelten.de">Mehrfachwelten</a></li>
<li><a href="http://www.milkeninstitute.org/newsroom/newsroom.taf?function=currencyOfIdeas">Milken Institute</a></li>
<li><a href="http://blog.mises.org/">Mises Blog &#8211; Archives</a></li>
<li><a href="http://bastiat.mises.org/">Mises Blog &#8211; current</a></li>
<li><a href="http://xn--jungenpdagogik-cib.de/">Netzwerk Jungenpädagogik</a></li>
<li><a href="http://nicht-feminist.de/">Nicht Feminist</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.pelzblog.de/">Pelzblog</a></li>
<li><a href="http://www.sandmonkey.org/">Rantings of a Sandmonkey</a></li>
<li><a href="http://rationallyspeaking.blogspot.com/">Rationally Speaking</a></li>
<li><a href="http://www.samizdata.net/blog/">Samizdata</a></li>
<li><a href="http://www.skepticblog.org/">Sceptic Blog</a></li>
<li><a href="http://skeptator.blogspot.de/">Skeptator</a></li>
<li><a href="http://sonsofperseus.blogspot.com/">Sons of Perseus</a></li>
<li><a href="http://susannekablitz.wordpress.com/">Susanne Kablitz</a></li>
<li><a href="http://logicalconclusion.net/">The Logical Conclusion</a></li>
<li><a href="http://themachoresponse.blogspot.co.uk/">The Macho Response</a></li>
<li><a href="http://therightsofman.typepad.co.uk/">The Rights of Man</a></li>
<li><a href="http://www.thewelfarestatewerein.com/">The Welfare State We&#039;re in</a></li>
<li><a href="http://www.wirtschaftswurm.net/">Wirtschaftswurm</a></li>
<li><a href="http://zummannseingeboren.wordpress.com/">Zum Mannsein geboren</a></li>

	</ul>
</div>

</div>
</div>

<div id="footer-widgeted">
    <div class="footer-widgeted-1">
        <div id="calendar-3" class="widget widget_calendar"><h4>Publikationsdaten</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://sciencefiles.org/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://sciencefiles.org/2017/10/01/" aria-label="Posts published on October 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="https://sciencefiles.org/2017/10/02/" aria-label="Posts published on October 2, 2017">2</a></td><td><a href="https://sciencefiles.org/2017/10/03/" aria-label="Posts published on October 3, 2017">3</a></td><td><a href="https://sciencefiles.org/2017/10/04/" aria-label="Posts published on October 4, 2017">4</a></td><td><a href="https://sciencefiles.org/2017/10/05/" aria-label="Posts published on October 5, 2017">5</a></td><td id="today"><a href="https://sciencefiles.org/2017/10/06/" aria-label="Posts published on October 6, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>    </div>
    <div class="footer-widgeted-2">
        <div id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="278" height="181" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" class="image wp-image-11331 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="11331" data-permalink="https://sciencefiles.org/2013/12/17/im-krefelder-rathaus-grassiert-der-wahnsinn/truth-2/" data-orig-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-orig-size="278,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Truth" data-image-description="" data-medium-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" /></div><div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1" /></a>
<a href="http://lotto.blogtotal.de/" title="Blogtotal"><img src="https://i1.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=630" border="0" alt="Blogtotal" data-recalc-dims="1" /></a>
<a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="https://i1.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=630" style="border:0;" alt="Blogverzeichnis" data-recalc-dims="1" /></a>
<a href="http://www.blogeintrag.de" target="_blank"><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=630" alt="Blogverzeichnis" border="0" data-recalc-dims="1"></a>
</div>
		</div>    </div>
    <div class="footer-widgeted-3">
        <div id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><div style="width: 970px" class="wp-caption alignnone"><a href="https://sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg" class="" rel="" target=""><img width="960" height="720" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=960%2C720&amp;ssl=1" class="image wp-image-1064 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1064" data-permalink="https://sciencefiles.org/popper_blog/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Popper_blog" data-image-description="" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=630%2C473&amp;ssl=1" /></a><p class="wp-caption-text">Kritische Wissenschaft - science files: Selbstverständnis</p></div></div><div id="text-19" class="widget widget_text"><h4>ScienceFiles unterstützen</h4>			<div class="textwidget">Sciencefiles ist ein Non-Profit-blog. Wenn Sie uns unterstützen wollen, dann können Sie dies durch eine Spende über <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=VZQEW4WJ37JFG&amp;lc=DE&amp;item_name=Sciencefiles&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"> PAYPAL </a>tun. <br>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=VZQEW4WJ37JFG&amp;lc=DE&amp;item_name=Sciencefiles&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"><img class="aligncenter size-thumbnail wp-image-977" title="PAYPAL" src="https://i2.wp.com/sciencefiles.org/2012/09/paypal_donate_cc_lg.gif?resize=150%2C85&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
<br>
Wir freuen uns über jede Unterstützung!
<br><br>
</div>
		</div>    </div>
</div>

<div id="footer">
	<div class="footerleft">
		<p><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
    </div>
    <div class="footerright">
	        </div>
</div>

</div>

<!--  -->
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="de",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li><li id='Welsh'><a title='Welsh' class='notranslate flag cy Welsh'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false}, 'google_language_translator');}</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
            <style type="text/css">
            #hwp-64699, #hwp-64699 a, #hwp-64699 i, #hwp-64699 .holler-inside { color: #0a0a0a !important; }
            #hwp-64699, #hwp-64699 .hwp-row { background-color: #dda8a8 }
            #hwp-64699 .hwp-email-btn { background-color: ; }
            </style>

                        <div data-id="64699" class="hwp-floating-btn hwp-btn-64699 hwp-topleft"><i class="icon icon-chat"></i></div>
            
            <div id="hwp-64699" class="holler-box hwp-hide hwp-topleft notification">

                <div class="holler-inside">
                
                    <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                    
                    <div class="hwp-box-rows">

                        <img alt='' src='//www.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=50&#038;r=g&#038;d=monsterid' srcset='//www.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=50&#038;r=g&#038;d=monsterid 2x' class='avatar avatar-50 photo' height='50' width='50' />                        
                        <div class="hwp-row hwp-first-row">

                            Haben Sie<strong> Lust</strong> auf Auseinandersetzung oder steht bei Ihnen eher der <strong>Frust</strong> durch Auseinandersetzungen im Vordergrund?

Der individuelle Umgang mit Konfliktsituationen ist ein Feld, das in Deutschland nicht beforscht wird.

Dr. habil. Heike Diefenbach ändert dies zur Zeit.

Sie haben die einmalige Gelegenheit, daran mitzuwirken.

Nehmen Sie an unserer <strong>Primärforschung</strong> teil. Wirken Sie mit an der Erstellung einer Skala zur Messung von Konfliktorientierung.

&nbsp;

<span style="font-size: 14pt; color: #0000ff;"><a href="http://www.sciencefiles.net/survey/konfliktorientierung/">Zur Teilnahme geht es hier.</a></span>
                        </div>

                    </div>

                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Send</button>
                                </div>
                
                <div class="hwp-chat hwp-hide">
                    
                    <div class="hwp-row hwp-text">
                        <input type="text" class="hwp-text-input" placeholder="Type your message" />
                        <i class="icon icon-mail"></i>
                    </div>
                </div>

                
                                    <span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
                
                </div>
 
            </div>
            <!-- Your Google Analytics Plugin is missing the tracking ID -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sciencefiles.org\/2017\/10\/06\/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis\/":64745};
	</script>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/10/06/phatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://sciencefiles.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
				<script type="text/javascript">
			window._idl = {};
			_idl.campaign = "";
			_idl.variant = "banner";
			(function() {
				var idl = document.createElement('script');
				idl.type = 'text/javascript';
				idl.async = true;
				idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
				document.getElementsByTagName('body')[0].appendChild(idl);
			})();
		</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/admin-bar.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/sciencefiles.org\/wp-content\/plugins\/holler-box\/","hwpNonce":"f09ec533f0","expires":"999","isMobile":"","active":["64699"],"64699":{"type":"notification","showEmail":"","showChat":"","emailProvider":"default","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","display_when":"delay","delay":"10","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#dda8a8","btnColor1":"","position":"hwp-topleft"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/sciencefiles.org\/?spu_action=spu_load&lang=","pid":"64745","is_front_page":"","is_category":"","site_url":"https:\/\/sciencefiles.org","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","diff":46493041,"message":"","unit":"automatic","type":"until"}],"labels":{"year":"year","years":"years","month":"month","months":"months","day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js?ver=20160520'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"https:\/\/sciencefiles.org\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"https:\/\/sciencefiles.org\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.107'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","nonce":"4a96dfa901","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/sciencefiles.org\/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
    

<script>

  
  var _mare_pk = ''; 

  var _mare_wp_sc = '';

  (function() {

    var mare = document.createElement('script'); mare.type = "text/javascript"; mare.async = true;

    mare.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'mare.io/API/script.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mare, s);

  })();

</script>    

    

    
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'22253688',post:'64745',tz:'0',srv:'sciencefiles.org'} ]);
	_stq.push([ 'clickTrackerInit', '22253688', '64745' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://sciencefiles.org/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F10%2F06%2Fphatische-diskussion-modernisierungsskeptiker-von-denen-niemand-etwas-weis%2F">Log in</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="https://sciencefiles.org/register/">Register</a>		</li>
		<li id="wp-admin-bar-Protection"><a class="ab-item" href="https://sciencefiles.org/wp-admin/options-general.php?page=wccpoptionspro" title="WP Content Copy Protection"><img src="https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/adminbaricon.png" style="vertical-align:middle;margin-right:5px;width: 22px;" alt="Protection" title="Protection" />Protection</a>		</li>
		<li id="wp-admin-bar-admin-bar-likes-widget"><div class="ab-item ab-empty-item"></div><iframe class='admin-bar-likes-widget jetpack-likes-widget' scrolling='no' frameBorder='0' name='admin-bar-likes-widget' src='https://widgets.wp.com/likes/#blog_id=22253688&amp;post_id=64745&amp;origin=https://sciencefiles.org'></iframe>		</li>
		<li id="wp-admin-bar-buwd"><a class="ab-item" href="https://sciencefiles.org/wp-admin/admin.php?page=buwd_dashboard" title="Backup WD">Backup WD</a>		</li>
		<li id="wp-admin-bar-forum-root"><a class="ab-item" href="https://sciencefiles.org/forums/">Forum</a>		</li></ul>			</div>
					</div>

		<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>