<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert | ScienceFiles</title>
	<link rel="pingback" href="https://sciencefiles.org/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"osy5rml"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1, .wf-active #header h1 a, .wf-active #header h1 a:visited, .wf-active #header h4, .wf-active #header h4 a, .wf-active #header h4 a:visited{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active body{font-size:15.6px;font-family:"Lato",sans-serif}.wf-active .header-left p{font-family:"Lato",sans-serif;font-size:18.2px}.wf-active .navright a, .wf-active .navright a:visited{font-family:"Lato",sans-serif}.wf-active .nav{font-family:"Lato",sans-serif;font-size:15.6px}.wf-active .nav ul li a{font-size:15.6px}.wf-active .subnav ul li a{font-size:15.6px}.wf-active .image-attachment .image-navigation{font-size:14.3px}.wf-active .post-info{font-size:14.3px}.wf-active .post-meta{font-size:14.3px}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active .widget select{font-family:"Lato",sans-serif;font-size:15.6px}.wf-active #s{font-family:"Lato",sans-serif;font-size:15.6px}.wf-active #searchsubmit{font-size:14.3px;font-family:"Lato",sans-serif}.wf-active #wp-calendar caption{font-size:15.6px;font-family:"Lato",sans-serif}.wf-active #wp-calendar td{font-size:15.6px}.wf-active #footer{font-size:15.6px}.wf-active #commentform #submit{font-size:14.3px;font-family:"Lato",sans-serif}.wf-active .commentlist li ul li{font-size:15.6px}.wf-active .commentlist cite, .wf-active .commentlist cite a{font-size:15.6px}.wf-active .reply a, .wf-active .reply a:visited{font-size:14.3px}.wf-active .commentmetadata{font-size:13px}.wf-active #content h1, .wf-active #content h2, .wf-active #content h3, .wf-active #content h4, .wf-active #content h5, .wf-active #content h6{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active #content h1{font-style:normal;font-weight:400}.wf-active #content h2{font-style:normal;font-weight:400}.wf-active #content h3{font-style:normal;font-weight:400}.wf-active #content h4{font-style:normal;font-weight:400}.wf-active #content h5{font-style:normal;font-weight:400}.wf-active #content h6{font-style:normal;font-weight:400}.wf-active #sidebar h4{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active #wp-calendar thead{font-weight:400;font-style:normal}.wf-active #footer-widgeted h4{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-weight:400;font-style:normal}.wf-active #comment{font-family:"le-monde-journal-std","le-monde-journal-std-1",serif;font-style:normal;font-weight:400}</style>
<style>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</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Feed" href="https://sciencefiles.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Comments Feed" href="https://sciencefiles.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert Comments Feed" href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/feed/" />
    <script type="text/javascript">
        var ajaxurl = 'https://sciencefiles.org/wp-admin/admin-ajax.php';
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sciencefiles.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-blog-designer-fontawesome-stylesheets-css'  href='https://sciencefiles.org/wp-content/plugins/blog-designer/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-blog-designer-stylesheets-css'  href='https://sciencefiles.org/wp-content/plugins/blog-designer/css/designer_css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sciencefiles.org/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://sciencefiles.org/wp-includes/css/admin-bar.min.css?ver=4.8' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='fx-editor-front-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/boxes-buttons-columns/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.css?ver=20150428' type='text/css' media='all' />
<link rel='stylesheet' id='fx-editor-coder-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://sciencefiles.org/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://sciencefiles.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='holler-css-css'  href='https://sciencefiles.org/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='enterprise-css'  href='https://sciencefiles.org/wp-content/themes/enterprise/style.css?ver=4.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='verified-style-css'  href='https://sciencefiles.org/wp-content/plugins/buddypress-verified//css/verified.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.107' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.js?ver=20150428'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress-notifications-widget/notification.js?ver=4.8'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://sciencefiles.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sciencefiles.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sciencefiles.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='USA: Antifa zur terroristischen Organisation erklärt' href='https://sciencefiles.org/2017/07/05/usa-antifa-zur-terroristischen-organisation-erklart/' />

<link rel="canonical" href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" />
<link rel='shortlink' href='https://wp.me/p1vncs-gyR' />
<link rel="alternate" type="application/json+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://sciencefiles.org/wp-admin/admin-ajax.php';</script>

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		 <script type="text/javascript">//<![CDATA[
			window.AutoEngageSettings = {
			  id : '3581253'
			};
			(function(d, s, id){
			var js,
				fjs = d.getElementsByTagName(s)[0],
				r = Math.floor(new Date().getTime() / 1000000);
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id; js.async=1;
			js.src = 'https://www.opinionstage.com' + '/assets/autoengage.js?' + r;
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'os-jssdk'));
			
		//]]></script>
		
		<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #555555;
	color: #f0f0f0;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #f0f0f0;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #555555;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<meta name="description" content="Zur Illustration des symbolischen Interaktionismus hat Herbert Blumer eine Geschichte erzählt, in der ein aufgebrachter Beobachter davon berichtet, wie er einer Schlägerei zwischen zwei Männern beigewohnt hat, die erst dann ihr Ende nahm, als ein Dritter intervenierte, um dem Kampf ein Ende zu setzen, von dem einer der Kontrahenten bereits gezeichnet war. Die ganze Geschichte&hellip;" />
		<style type="text/css">
			#header {
				background: transparent url(https://sciencefiles.files.wordpress.com/2016/10/header_960x80.gif) no-repeat;
				border: none;
			}
		</style>
		<style type="text/css">
			.header-left {
				padding: 0;
				width: auto;
			}
			#header h1,
			#header h4 {
				text-indent: -9000px;
				margin: 0;
				padding: 0;
			}
			#header h1 a,
			#header h4 a {
				display: block;
				margin: 0;
				width: 960px;
				height: 80px;
			}
			p#description {
				display: none;
			}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d2d2d9; }
</style>
<link rel="amphtml" href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/amp/" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert" />
<meta property="og:url" content="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" />
<meta property="og:description" content="Zur Illustration des symbolischen Interaktionismus hat Herbert Blumer eine Geschichte erzählt, in der ein aufgebrachter Beobachter davon berichtet, wie er einer Schlägerei zwischen zwei Männern bei…" />
<meta property="article:published_time" content="2017-07-06T11:34:18+00:00" />
<meta property="article:modified_time" content="2017-07-06T11:51:02+00:00" />
<meta property="og:site_name" content="ScienceFiles" />
<meta property="og:image" content="https://sciencefiles.org/wp-content/uploads/2016/10/sciencefiles_atlas2.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@sciencefiles" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sciencefiles" />
<style type="text/css" id="custom-colors-css">body{background-color:#d2d2d9}a:hover{color:#333}#content h2 a:hover{color:#333}a,a:visited{color:#d11}#content h2 a,#content h2 a:visited{color:#b90504}</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.

If you need any further help, ask in the CSS Customization forum.
*/			</style>
		</head>

<body class="post-template-default single single-post postid-63665 single-format-standard admin-bar no-customize-support custom-background unselectable custom-colors enterprise no-js">

<div id="header">
	<div class="header-left">
					<h4><a href="https://sciencefiles.org/">ScienceFiles</a></h4>
				<p id="description">Kritische Wissenschaft &#8211; critical science</p>
	</div>
	<div class="header-right">
		<form method="get" id="searchform" action="https://sciencefiles.org/" >
			<div><label class="hidden" for="s">Search:</label>
			<input type="text" value="" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Go" /></div>
		</form>
	</div>
</div>
<div id="access">
	<div id="nav">
		<div id="supernav" class="navleft nav">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-22314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22314"><a href="https://sciencefiles.org/grundsatzprogramm/">Grundsatzprogramm</a></li>
<li id="menu-item-22289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22289"><a href="https://sciencefiles.org/abuse-of-science/">Abuse of science</a>
<ul  class="sub-menu">
	<li id="menu-item-22320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22320"><a href="https://sciencefiles.org/blacklist/">Blacklist</a></li>
	<li id="menu-item-22321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22321"><a href="https://sciencefiles.org/science-watch/">Science Watch</a></li>
</ul>
</li>
<li id="menu-item-22294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22294"><a href="https://sciencefiles.org/unsinn-der-woche/">Unsinn der Woche</a></li>
</ul></div>		</div>
		<div class="navright">
			<a class="rsslink" rel="nofollow" href="https://sciencefiles.org/feed/">Posts</a>
			<a class="rsslink" rel="nofollow" href="https://sciencefiles.org/comments/feed/">Comments</a>
		</div>
	</div>

	<div id="subnav" class="subnav nav">
		<div class="menu-2nd-level-container"><ul id="menu-2nd-level" class="menu"><li id="menu-item-52670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52670"><a href="https://sciencefiles.org/sciencefiles/">ScienceFiles</a>
<ul  class="sub-menu">
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="https://sciencefiles.org/unterstuetzen/">Unterstützen</a></li>
	<li id="menu-item-22315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22315"><a href="https://sciencefiles.org/sciencefiles-club/">ScienceFiles-Club</a></li>
	<li id="menu-item-22319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22319"><a href="https://sciencefiles.org/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-22326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22326"><a href="https://sciencefiles.org/kontakt/">Kontakt</a></li>
<li id="menu-item-22287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22287"><a href="https://sciencefiles.org/leistungen/">Leistungen</a>
<ul  class="sub-menu">
	<li id="menu-item-22304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22304"><a href="https://sciencefiles.org/expertise/">Expertisen, Gutachten und Beratung</a></li>
	<li id="menu-item-22312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22312"><a href="https://sciencefiles.org/reden/">Reden</a></li>
	<li id="menu-item-22308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22308"><a href="https://sciencefiles.org/textconsulting/">Textconsulting</a></li>
	<li id="menu-item-22295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22295"><a href="https://sciencefiles.org/rezensionen/">Rezensionen</a></li>
</ul>
</li>
<li id="menu-item-63534" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-has-children menu-item-63534"><a href="https://sciencefiles.org/forums/forum/sciencefiles-forum-fur-mitglieder/">ScienceFiles-Forum</a>
<ul  class="sub-menu">
	<li id="menu-item-63536" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-63536"><a href="https://sciencefiles.org/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F">Log In</a></li>
	<li id="menu-item-63537" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-63537"><a href="https://sciencefiles.org/register/">Register</a></li>
</ul>
</li>
</ul></div>	</div>
</div>

<div id="wrap">
<div id="content">

	<div id="content-left">

		
			<div id="nav-above">
				<div class="nav-previous"><a href="https://sciencefiles.org/2017/07/05/usa-antifa-zur-terroristischen-organisation-erklart/" rel="prev"><span class="meta-nav">&larr;</span> USA: Antifa zur terroristischen Organisation erklärt</a></div>
				<div class="nav-next"></div>
			</div>

			<div class="post-63665 post type-post status-publish format-standard hentry category-fakenews category-journalismus category-manipulation category-medienwissenschaft tag-donald-trump tag-fakenews tag-lugenpresse tag-manipulation tag-martin-ganslmeier">

				<div class="entry">

					<h1>Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert</h1>

					<div class="post-info">
						<p>
							<span class="time">July 6, 2017</span>
																						<span class="post-comments"><a href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/#comments">1 Comment</a></span>
																				</p>
					</div>

					<div class="pf-content"><p><span style="color: #000000;">Zur Illustration des symbolischen Interaktionismus hat Herbert Blumer eine Geschichte erzählt, in der ein aufgebrachter Beobachter davon berichtet, wie er einer Schlägerei zwischen zwei Männern beigewohnt hat, die erst dann ihr Ende nahm, als ein Dritter intervenierte, um dem Kampf ein Ende zu setzen, von dem einer der Kontrahenten bereits gezeichnet war.</span></p>
<p><span style="color: #000000;"><a href="https://www.amazon.de/gp/product/3518296698/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=3518296698&amp;linkCode=as2&amp;tag=kritiscwissen-21&amp;linkId=605ab5614332234a0b4f2142ade7521f" target="_blank" rel="noopener"><img data-attachment-id="12442" data-permalink="https://sciencefiles.org/2014/04/11/unsinn-der-woche-bochumer-stadtverordnete-sind-inkompetent/blumer/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2014/04/blumer.jpg?fit=342%2C445&amp;ssl=1" data-orig-size="342,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Blumer" data-image-description="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2014/04/blumer.jpg?fit=231%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2014/04/blumer.jpg?fit=342%2C445&amp;ssl=1" class="alignright wp-image-12442" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2014/04/blumer.jpg?resize=265%2C345&#038;ssl=1" alt="" data-recalc-dims="1" /></a>Die ganze Geschichte fällt etwas in sich zusammen, wenn man weiß, dass das, was hier beschrieben wird, ein Boxkampf ist.</span></p>
<p><span style="color: #000000;">Der Symbolische Interaktionismus betont die soziale Konstruktion von Bedeutungszuschreibung. Das Konzept des Framings, das in der theoretischen Welt der Rational-Choice Theorie eine große Rolle spielt, betont die Abhängigkeit individueller Entscheidungen von (sozialer) Konstruktion der Realität:</span></p>
<p><span style="color: #000000;">Amos Tversky und Daniel Kahneman waren die ersten, die gezeigt haben, dass die Art und Weise, in der eine Entscheidungssituation dargestellt wird, die Entscheidung von Akteuren beeinflusst. So war die Befürwortung der Einführung einer Behandlungsmethode, die einmal mit einer Überlebenswahrscheinlichkeit und einmal mit einem identischen Sterberisiko qualifiziert wurde, dann höher, wenn eine Überlebenswahrscheinlichkeit angegeben wurde.</span></p>
<div class="wpe-col wpe-col-23-13">
<div class="wpe-col-1">
<p><span style="color: #000000;">Dass die Zuschreibung von Bedeutung zu sozialen Situationen, Handlungen oder Ereignissen das Ergebnis einer Interpretation ist und dass die Art und Weise, in der eine solche Zuschreibung erfolgt, die Entscheidung oder die Einstellung von Akteuren beeinflusst, ist der Stoff, aus dem Manipulationen gewebt werden.Stellen Sie sich vor, Sie wollen über Donald Trumps Reise nach Polen im Vorfeld des G20-Gipfels in deutschen Medien berichten. Sie werden also berichten, dass Trump nach Polen reist, um die Beziehungen zwischen den USA und Polen zu stärken. Gemeinsamkeiten im Hinblick auf die Einwanderungspolitik sowie vergleichbare Werthaltungen zwischen Trump und Andrzej Duda werden sich sicher nicht negativ auf die Verhandlungen über US-amerikanische Erdgaslieferungen an Polen auswirken.</span></p>
<p><span style="color: #000000;">Das wäre ein neutraler Bericht mit einer Einschätzung am Ende, der im Rahmen objektiver Berichterstattung erfolgt.</span></p>
<p><span style="color: #000000;">Nun kommt Martin Ganslmeier. Er will nicht neutral über Trump berichten. Er will werten und diffamieren. Angesichts des eher trockenen Stoffes einer Reise Trumps nach Polen muss man hier ein wenig Phantasie und kriminelle Energie investieren, um zu einem negativen Bericht über Trump zu kommen.</span></p>
<p><span style="color: #000000;">Ganslmeier schafft das.</span></p>
<blockquote><p><span style="color: #000000;"><img data-attachment-id="2951" data-permalink="https://sciencefiles.org/2012/08/22/genderphantasien-jedem-seine-eigene-pathologie/framing-2/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2012/08/framing.gif?fit=472%2C445&amp;ssl=1" data-orig-size="472,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="framing" data-image-description="" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2012/08/framing.gif?fit=300%2C283&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2012/08/framing.gif?fit=472%2C445&amp;ssl=1" class="wp-image-2951 alignleft" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2012/08/framing.gif?resize=308%2C291&#038;ssl=1" alt="framing" data-recalc-dims="1" />Zunächst der Frame:</span></p>
<p><span style="color: #000000;"> „London, Paris, Berlin: Normalerweise reist ein neuer US-Präsident zunächst in eine dieser Städte. Trump hingegen ist erst einmal in Warschau gelandet. Dort muss er keine Kritik fürchten. Im Gegenteil: Der Empfang dürfte sehr herzlich werden.”</span></p></blockquote>
<p><span style="color: #000000;">Donald Trump ist kein „normaler“ Präsident. Er ist ein unbeliebter Präsident, der Kritik fürchtet und deshalb zu Claqueuren reist. Das will Ganslmeier suggerieren.</span></p>
</div>
<div class="wpe-col-2">
<div class="wpe-box wpe-box-note"><span style="color: #00ccff;"><br />
Die Versuchsanordnung von Tversky und Kahneman:</span><br />
<span style="color: #00ccff;"> „Problem 1 (Survival frame)</span><br />
<span style="color: #00ccff;"> Surgery: Of 100 people having surgery 90 live through the post-operative period, 68 are alive at the end of the first year and 34 are alive at the end of five years.</span><br />
<span style="color: #00ccff;">  </span><br />
<span style="color: #00ccff;"> Radiation Therapy: Of 100 people having radiation therapy all live through the treatment, 77 are alive at the end of one year and 22 are alive at the end of five years.</span><br />
<span style="color: #00ccff;"> Problem 1 (Mortality frame)</span><br />
<span style="color: #00ccff;"> Surgery: Of 100 people having surgery 10 die during surgery or the post-operative period, 32 die by the end of the first year and 66 die by the end of five years.</span><span style="color: #00ccff;"><span style="color: #00ccff;">Radiation Therapy: Of 100 people having radiation therapy, none die during treatment, 23 die by the end of one year and 78 die by the end of five years“. </span></span></div>
<div class="wpe-box wpe-box-note wpe-box-active">Tversky, Amos &amp; Kahneman, Daniel, 1986: Rational Choice and the Framing of Decisions. Journal of Business 59 (4): S251-S.278.</div>
<div></div>
</div>
</div>
<p><span style="color: #000000;">Die Ursachen für den „herzlichen Empfang“ sind für Ganslmeier darin zu finden, dass in Polen eine „konservativ-nationale Regierung“ im Amt ist, die „gegen Einwanderung“ ist, religiös und ländlich, also zurückgeblieben, jedenfalls nicht städtisch ist. Trump wird bei Ganslmeier zum jüdischen Krämer, dessen sich die Nazis und vor allem Julius Streicher in seinem Stürmer so gerne bedient haben, der überall seine finanziellen Interessen verfolgt oder wie Ganslmeier schreibt: „Trump wäre aber nicht Trump, wenn er in Polen nicht auch Geschäftsinteressen verfolgen würde“. Denn er will den „globalen Energie-Markt … dominieren“, so wie das jüdische Finanzkapital in der Phantasie der Nazis einst die Welt dominieren wollte. Und natürlich will er diese Dominanz mit „Fracking“ ausüben (Fracking ist in der mentalen Welt der Linken böse). Last but not least, ist der US-Amerikanische Präsident ein Spalter, dem es „sogar gelingen“ könnte „die Europäische Union zu spalten“ (sofern es noch etwas zu spalten gibt…).</span></p>
<p><span style="color: #000000;">Kurz: Ganslmeier macht keinerlei Anstalten, eine neutrale Berichterstattung über Donald Trump zu liefern. Er will seine Leser in den Glauben manipulieren, hier käme ein Bonze nach Europa, der versucht, mit schmutzigem Fracking-Gas die Hälfte der Europäer zu kaufen und jenes Sinnbild europäischer Regierungskunst, jene politische Ordnung, die nur vom griechischen Olymp überwölbt wird, die EU zu spalten. Und außerdem ist Trump ein Feind der Deutschen, wie Ganslmeier dadurch suggeriert, dass er schreibt, Trump wolle das „Herz der Polen erwärmen“, indem er eine Rede hält, in der er an den Warshauer Aufstand gegen die deutsche Besatzung im Zweiten Weltkrieg erinnert.</span></p>
<p><span style="color: #000000;">Es ist schon erstaunlich, zu welchen faschistischen Höhen sich deutsche Journalisten mittlerweile wieder ungestraft aufschwingen können.</span></p>
<p><span style="color: #000000;">Ganslmeiers Beitrag ist ein Schulbeispiel dafür, wie durch die Beimengung von negativen Bewertungen und die Schaffung eines negativen Rahmens versucht werden soll, Leser so zu manipulieren, dass sie die Bewertung von Ganslmeier teilen, ohne darüber nachzudenken, ob sie denn auch gerechtfertigt ist.</span></p>
<p><span style="color: #000000;">Zentral für die Bewertung von Trump ist bereits der eingangs gesetzte Rahmen, der zeigen soll, Trump ist kein normaler Präsident.</span></p>
<div id="attachment_52761" style="width: 295px" class="wp-caption alignleft"><a href="https://sciencefiles.org/unterstuetzen/"><img data-attachment-id="52761" data-permalink="https://sciencefiles.org/2016/10/18/deutsche-schueler-stellen-bildungssystem-verheerendes-zeugnis-aus/sciencefiles_atlas2/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2016/10/sciencefiles_atlas2.jpg?fit=550%2C312&amp;ssl=1" data-orig-size="550,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sciencefiles_atlas2" data-image-description="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2016/10/sciencefiles_atlas2.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2016/10/sciencefiles_atlas2.jpg?fit=550%2C312&amp;ssl=1" class=" wp-image-52761 aligncenter" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2016/10/sciencefiles_atlas2.jpg?resize=285%2C162&#038;ssl=1" alt="sciencefiles_atlas2" data-recalc-dims="1" /></a><p class="wp-caption-text"><a href="https://sciencefiles.org/unterstuetzen/">Sie wollen uns unterstützen? Einfach klicken!</a></p></div>
<blockquote><p><span style="color: #000000;">„London, Paris, Berlin: Normalerweise reist ein neuer US-Präsident zunächst in eine dieser Städte. Trump hingegen ist erst einmal in Warschau gelandet. Dort muss er keine Kritik fürchten. Im Gegenteil: Der Empfang dürfte sehr herzlich werden.“</span></p></blockquote>
<p><span style="color: #000000;">Da die Faktenfinder bei der ARD offensichtlich schlafen, müssen wir die Aufgabe übernehmen und zeigen, dass Ganslmeier hier entweder etwas ins Blaue hinein behauptet, in der Hoffnung, niemand prüft es, oder bewusst lügt. Was ist wohl wahrscheinlicher?</span></p>
<p><span style="color: #000000;">Wir haben uns einmal die Mühe gemacht, die Antrittsreisen der fünf US-amerikanischen Präsidenten zu recherchieren. Ergebnis: Keiner ist zuerst nach London, Paris oder Berlin gereist. Die Vorstellung Ganslmeiers entspringt wohl einer Eurozentriertheit, die er aus der Zeit des Kolonialismus herüber gerettet hat.</span></p>
<p><span style="color: #000000;">Die ersten Reisen der US-amerikanischen Präsidenten:</span></p>
<div class="wpe-col wpe-col-13-13-13">
<div class="wpe-col-1">
<p><span style="color: #000000;">Ronald Regan (1981-1989)</span></p>
<p><span style="color: #000000;">1981:</span></p>
<ol>
<li><span style="color: #000000;">Mexiko</span></li>
<li><span style="color: #000000;">Kanada</span></li>
</ol>
<p><span style="color: #000000;">1982:</span></p>
<ol>
<li><span style="color: #000000;">Jamaika</span></li>
<li><span style="color: #000000;">Barbados</span></li>
<li><span style="color: #000000;">Frankreich</span></li>
<li><span style="color: #000000;">Italien</span></li>
<li><span style="color: #000000;">Vatikan Stadt</span></li>
<li><span style="color: #000000;">Vereinigtes Königreich</span></li>
<li><span style="color: #000000;">Westdeutschland</span></li>
</ol>
</div>
<div class="wpe-col-2">
<p><span style="color: #000000;">George H. W. Bush (1989-1993)</span></p>
<p><span style="color: #000000;">1989:</span></p>
<ol>
<li><span style="color: #000000;">Kanada</span></li>
<li><span style="color: #000000;">Japan</span></li>
<li><span style="color: #000000;">China</span></li>
<li><span style="color: #000000;">Südkorea</span></li>
<li><span style="color: #000000;">Italien</span></li>
<li><span style="color: #000000;">Vatikan-Stadt</span></li>
<li><span style="color: #000000;">Belgien</span></li>
<li><span style="color: #000000;">Westdeutschland</span></li>
</ol>
</div>
<div><span style="color: #000000;"> </span></div>
<div class="wpe-col-3">
<p><span style="color: #000000;">Bill Clinton (1993-2001)</span></p>
<p><span style="color: #000000;">1993:</span></p>
<ol>
<li><span style="color: #000000;">Kanada</span></li>
<li><span style="color: #000000;">Japan</span></li>
<li><span style="color: #000000;">Südkorea</span></li>
</ol>
<p><span style="color: #000000;">1994:</span></p>
<ol>
<li><span style="color: #000000;">Belgien</span></li>
<li><span style="color: #000000;">Tschechien</span></li>
<li><span style="color: #000000;">Ukraine</span></li>
<li><span style="color: #000000;">Russland</span></li>
<li><span style="color: #000000;">Weißrussland</span></li>
<li><span style="color: #000000;">Schweiz</span></li>
<li><span style="color: #000000;">Italien</span></li>
<li><span style="color: #000000;">Vatikanstadt</span></li>
<li><span style="color: #000000;">Vereinigtes Königreich</span></li>
<li><span style="color: #000000;">Frankreich</span></li>
<li><span style="color: #000000;">Lithauen</span></li>
<li><span style="color: #000000;">Polen</span></li>
<li><span style="color: #000000;">Italien</span></li>
<li><span style="color: #000000;">Deutschland</span></li>
</ol>
</div>
</div>
<p><span style="color: #000000;">Für die nächsten drei US-Präsidenten ergibt sich folgendes Reiseverhalten:</span></p>
<div class="wpe-col wpe-col-13-13-13">
<div class="wpe-col-1">
<p><span style="color: #000000;">George W. Bush (2001-2009)</span></p>
<p><span style="color: #000000;">2001:</span></p>
<ol>
<li><span style="color: #000000;">Mexiko</span></li>
<li><span style="color: #000000;">Kanada</span></li>
<li><span style="color: #000000;">Spanien</span></li>
<li><span style="color: #000000;">Belgien</span></li>
<li><span style="color: #000000;">Schweden</span></li>
<li><span style="color: #000000;">Polen</span></li>
<li><span style="color: #000000;">Slowenien</span></li>
<li><span style="color: #000000;">Vereinigtes Königreich</span></li>
<li><span style="color: #000000;">Italien</span></li>
<li><span style="color: #000000;">Kosovo</span></li>
<li><span style="color: #000000;">China</span></li>
</ol>
<p><span style="color: #000000;">2002:</span></p>
<ol>
<li><span style="color: #000000;">Japan</span></li>
<li><span style="color: #000000;">Südkorea</span></li>
<li><span style="color: #000000;">China</span></li>
<li><span style="color: #000000;">Mexiko</span></li>
<li><span style="color: #000000;">Peru</span></li>
<li><span style="color: #000000;">El-Salvador</span></li>
<li><span style="color: #000000;">Deutschland</span></li>
</ol>
</div>
<div class="wpe-col-2">
<p><span style="color: #000000;">Barack Obama (2009-2017)</span></p>
<p><span style="color: #000000;">2009:</span></p>
<ol>
<li><span style="color: #000000;">Kanada</span></li>
<li><span style="color: #000000;">Vereinigtes Königreich</span></li>
<li><span style="color: #000000;">Tschechien</span></li>
<li><span style="color: #000000;">Türkei</span></li>
<li><span style="color: #000000;">Irak</span></li>
<li><span style="color: #000000;">Mexiko</span></li>
<li><span style="color: #000000;">Trinidad &amp; Tobago</span></li>
<li><span style="color: #000000;">Saudi Arabien</span></li>
<li><span style="color: #000000;">Ägypten</span></li>
<li><span style="color: #000000;">Deutschland</span></li>
</ol>
</div>
<div class="wpe-col-3">
<p><span style="color: #000000;">Donald Trump (2017-)</span></p>
<p><span style="color: #000000;">2017:</span></p>
<ol>
<li><span style="color: #000000;">Saudi Arabien</span></li>
<li><span style="color: #000000;">Israel</span></li>
<li><span style="color: #000000;">Palästina</span></li>
<li><span style="color: #000000;">Italien</span></li>
<li><span style="color: #000000;">Vatikanstadt</span></li>
<li><span style="color: #000000;">Belgien</span></li>
<li><span style="color: #000000;">Italien</span></li>
<li><span style="color: #000000;">Polen</span></li>
</ol>
</div>
</div>
<p><span style="color: #000000;">Keiner der letzten fünf US-Präsidenten ist als neuer US-Präsident zunächst in eine der von Ganslmeier genannten Städte gereist. Alle sind entsprechend für Ganslmeier nicht normal. Es hat bei Ronald Reagan ein Jahr Präsidentschaft und fünf Auslandsbesuche gedauert, bis er nach Paris gekommen ist. George H.W. Bush hat sein erster Auslandsbesuch in Europa nach Italien geführt, erst der achte Auslandsbesuch hatte mit Berlin eine der von Ganslmeier genannten Städte zum Ziel. Bill Clinton, so muss man fast annehmen, hat die drei Städte vermieden, so lange es geht. Erst im Jahr zwei seiner ersten Amtsperiode und mit seinem 12 Auslandsbesuch hat er sich nach London bemüht, weitere 6 Auslandsbesuche später war Berlin an der Reihe. Auch George W. Bush hat es nicht sonderlich eilig gehabt, die drei genannten Reiseziele aufzusuchen: Auslandreise acht hat ihn nach London geführt. Berlin musste bis Auslandsreise 18 warten, um Ziel zu sein. Nicht einmal Barack Obama hat sein Bekenntnis, ein Berliner zu sein, mit Priorität abgelegt. Bis zum 10. Auslandsbesuch haben die Berliner auf seine Worte warten müssen.</span></p>
<p><span style="color: #000000;">Polen war übrigens schon öfter ein Reiseziel, das US-Präsidenten Deutschland vorgezogen haben. Bill Clinton und George W. Bush waren zuerst in Warschau und dann in Berlin, nur hat ihnen damals kein Ganslmeier nachgesagt, sie würden dorthin reisen, weil sie Kritik scheuen, Geschäfte machen wollen und ansonsten religiöse Hinterwäldler seien. Kurz: Die (bewusste) Lüge gleich zu Beginn des Textes von Ganslmeier dient einzig dem Ziel, Trump zu diskreditieren und den nachfolgenden Text zu rahmen, damit die Leser auch wissen, dass Donald Trump kein normaler Präsident ist, so wie wir nach der Analyse des Textes von Ganslmeier wissen, dass man sich über die Bezeichnung &#8220;Lügenpresse&#8221; für öffentlich-rechtliche Medien nicht wundern muss, wenn man Personen wie Ganslmeier vornehmlich in der Absicht, zu diffamieren, geschriebene Texte durchgehen lässt.</span></p>
<p>Der Versuch, Leser zu manipulieren, ist nichts, was deutsche Medien auszeichnen würde. Derartige Versuche gibt es in allen Ländern, in denen es Medien gibt. Was (manche) deutsche Journalisten, die die entsprechenden Versuche unternehmen auszeichnet und die Sache so unerträglich macht, ist die Niedertracht, die man wohl als Motiv für den Manipulationsversuch ansehen muss.</p>
<p><a class="wpe-button wpe-button-red" href="https://sciencefiles.org/kontakt/">Anregungen? Kontaktieren Sie ScienceFiles</a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/pf-button-both.gif?w=630&#038;ssl=1" alt="Print Friendly" data-recalc-dims="1" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Ganslmeiers%20Erz%C3%A4hlungen%3A%20Wie%20die%20ARD%20l%C3%BCgt%20und%20manipuliert https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" data-text="Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert" data-via="sciencefiles" >Tweet</a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F&name=Ganslmeiers%20Erz%C3%A4hlungen%3A%20Wie%20die%20ARD%20l%C3%BCgt%20und%20manipuliert" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-custom share-custom-facebook"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook sd-button" href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/?share=custom-1341335965" target="_blank" title="Click to share on Facebook"><span style="background-image:url(&quot;http://cdn.iconfinder.net/data/icons/Classy_Social_Media_Icons/16/facebook.png&quot;);">Facebook</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F&amp;title=Ganslmeiers%20Erz%C3%A4hlungen%3A%20Wie%20die%20ARD%20l%C3%BCgt%20und%20manipuliert" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F&#038;media=https%3A%2F%2Fsciencefiles.org%2Fwp-content%2Fuploads%2F2014%2F04%2Fblumer.jpg&#038;description=Ganslmeiers%20Erz%C3%A4hlungen%3A%20Wie%20die%20ARD%20l%C3%BCgt%20und%20manipuliert" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=630&#038;ssl=1" data-recalc-dims="1" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" data-counter="right"></script></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-skype"><div class="skype-share" data-href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22253688-63665-595e4746ad4af' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;post_id=63665&amp;origin=sciencefiles.org&amp;obj_id=22253688-63665-595e4746ad4af' data-name='like-post-frame-22253688-63665-595e4746ad4af'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="clear"></div>
					
					<!--
					<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/"
    dc:identifier="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/"
    dc:title="Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert"
    trackback:ping="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/trackback/" />
</rdf:RDF>					-->

				</div>

				<div class="post-meta">
					<p>
						<span class="categories">Filed under <a href="https://sciencefiles.org/category/medienwissenschaft/journalismus/fakenews/" rel="category tag">FakeNews</a>, <a href="https://sciencefiles.org/category/medienwissenschaft/journalismus/" rel="category tag">Journalismus</a>, <a href="https://sciencefiles.org/category/ideologie/manipulation/" rel="category tag">Manipulation</a>, <a href="https://sciencefiles.org/category/medienwissenschaft/" rel="category tag">Medienwissenschaft</a></span>
						<span class="tags">Tagged with <a href="https://sciencefiles.org/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://sciencefiles.org/tag/fakenews/" rel="tag">FakeNews</a>, <a href="https://sciencefiles.org/tag/lugenpresse/" rel="tag">Lügenpresse</a>, <a href="https://sciencefiles.org/tag/manipulation/" rel="tag">Manipulation</a>, <a href="https://sciencefiles.org/tag/martin-ganslmeier/" rel="tag">Martin Ganslmeier</a></span>					</p>
				</div>

			</div>

						<div class="author-box">
				<p><img src="//www.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=70&#038;r=g&#038;d=monsterid" class="avatar user-2-avatar avatar-70 photo" width="70" height="70" alt="Profile photo of Michael Klein" /><strong>About Michael Klein</strong><br />... concerned with and about science</p>
			</div>
			
						<p></p>

			<div id="comments">
	

	<h3 id="comments-title">One Response to <em>Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert</em>	</h3>

	<ol class="commentlist snap_preview">
				<li class="post pingback">
		<p>Pingback: <a href='https://netzlesen.de/kritische-wissenschaft-ganslmeiers-erzaehlungen-wie-die-ard-luegt-und-manipuliert/' rel='external nofollow' class='url'>[Kritische Wissenschaft] Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert</a></p>
	</li><!-- #comment-## -->
	</ol>


<p class="must-log-in">You must <a href="https://sciencefiles.org/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F%23respond">log in</a> to post a comment.</p>
</div><!-- #comments -->
	</div>

<div id="sidebar">

	<div id="text-23" class="widget widget_text"><h4>Mitteilungen in eigener Sache:</h4>			<div class="textwidget"><p><span style="color: blue;">Wer kommentieren will und keinen Facebook, Twitter oder WordPress-Account hat, der muss sich erst <a href="https://wordpress.com/start/account/user/new">HIER registrieren.</a></span></p>
</div>
		</div><div id="bp_core_login_widget-3" class="widget widget_bp_core_login_widget buddypress widget"><h4>ScienceFiles-Club</h4>
		
			
			<form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://sciencefiles.org/wp-login.php" method="post">
				<label for="bp-login-widget-user-login">Username</label>
				<input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" />

				<label for="bp-login-widget-user-pass">Password</label>
				<input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" />

				<div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Remember Me</label></div>

				<input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Log In" />

				
					<span class="bp-login-widget-register-link"><a href="https://sciencefiles.org/register/">Register</a></span>

				
				
			</form>

			
		</div><div id="bbp_forums_widget-2" class="widget widget_display_forums"><h4>Forums</h4>
		<ul>

			
				<li><a class="bbp-forum-title" href="https://sciencefiles.org/forums/forum/sciencefiles-forum-fur-mitglieder/">ScienceFiles-Forum</a></li>

			
		</ul>

		</div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h4>ScienceFiles per Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="ScienceFiles abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="https://sciencefiles.org/unterstuetzen/"><img class=" size-full wp-image-52761 aligncenter" src="https://sciencefiles.files.wordpress.com/2016/10/sciencefiles_atlas2.jpg?resize=250%2C142" alt="sciencefiles_atlas2" data-recalc-dims="1" /></a> <a href="https://sciencefiles.org/unterstuetzen/">Sie wollen uns unterstützen? Einfach klicken!</a></p>
<p><a href="https://transferwise.evyy.net/c/331894/232167/985"><img class="aligncenter" src="https://sciencefiles.files.wordpress.com/2016/10/transferise.png?resize=200%2C200" alt="" border="0" data-recalc-dims="1" /></a><img style="position: absolute; visibility: hidden;" src="//transferwise.evyy.net/i/331894/232167/985" width="0" height="0" border="0" /></p>
</div>
		</div><div id="text-15" class="widget widget_text"><h4>Unterstützen Sie ScienceFiles</h4>			<div class="textwidget"><p><span style="color: #ff0000;">Starten Sie Ihren Einkauf bei Amazon hier:<br />
<a href="http://www.amazon.de/b?_encoding=UTF8&amp;camp=1638&amp;creative=6742&amp;linkCode=ur2&amp;node=143&amp;site-redirect=de&amp;tag=kritiscwissen-21" target="_blank" rel="noopener"><br />
<img class="aligncenter" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/04/amazon.jpg?resize=180%2C95&#038;ssl=1" alt="" data-recalc-dims="1" /></a></span></p>
<p style="text-align: center;"><a href="http://www.amazon.de/b?_encoding=UTF8&amp;camp=1638&amp;creative=6742&amp;linkCode=ur2&amp;node=186606&amp;site-redirect=de&amp;tag=kritiscwissen-21" target="_blank" rel="noopener">Amazon.de</a><img style="border: none !important; margin: 0!important;" src="http://www.assoc-amazon.de/e/ir?t=kritiscwissen-21&amp;l=ur2&amp;o=3" alt="" width="1" height="1" border="0" /></p>
</div>
		</div><div id="blog-stats-2" class="widget blog-stats"><h4>Blog Stats seit 17. April 2011:</h4><ul><li>9,036,604 visits</li></ul></div><div id="text-5" class="widget widget_text"><h4>Top of the Blogs</h4>			<div class="textwidget"><p><a href="http://www.prchecker.info/" title="PRchecker.info" target="_blank" rel="nofollow"><br />
<img src="http://pr-v2.prchecker.info/getpr.v2.php?codex=aHR0cDovL3NjaWVuY2VmaWxlcy5vcmc=&amp;tag=3" alt="PRchecker.info" style="border:0;" /></a></p>
<h3 style="text-align:center;">Top Science Blog</h3>
<p style="text-align:center;"><a href="http://labs.ebuzzing.de/top-blogs/Wissenschaft_und_Forschung"><img src="http://external.labs.ebuzzing.de/blogs/top/getrank?url=http%3A%2F%2Fsciencefiles.org&amp;cat=Wissenschaft_und_Forschung&amp;style=8" style="border:none;" alt="Ebuzzing - Top Blog - Wissenschaft und forschung" /></a></p>
<p></p>
<h3 style="text-align:center;">Top-100 der deutschen Blogs</a></h3>
<p>.</p>
<p style="text-align:center;">
<a href="http://labs.ebuzzing.de/top-blogs"><img src="http://external.labs.ebuzzing.de/blogs/top/getrank?url=http%3A%2F%2Fsciencefiles.org&amp;style=5" style="border:none;" alt="Ebuzzing - Top Blog" /></a></p>
<p style="text-align:center;">
Seit 11. September 2016:<br />
<a href="http://info.flagcounter.com/D1DT"><img src="http://s07.flagcounter.com/count2/D1DT/bg_0AA5FF/txt_000000/border_8C1806/columns_2/maxflags_20/viewers_ScienceFilesLeser/labels_1/pageviews_1/flags_1/percent_0/" alt="Free counters!" border="0"></a></p>
</div>
		</div><div id="bp_core_whos_online_widget-2" class="widget widget_bp_core_whos_online_widget buddypress widget"><h4>Who&#8217;s Online</h4>
		
			<div class="avatar-block">

				
					<div class="item-avatar">
						<a href="https://sciencefiles.org/members/ongaku/" title="Ongaku"><img src="//www.gravatar.com/avatar/316096e7e3cee88e197b93fea0a17664?s=50&#038;r=g&#038;d=monsterid" class="avatar user-76-avatar avatar-50 photo" width="50" height="50" alt="Profile picture of Ongaku" /></a>
					</div>

				
					<div class="item-avatar">
						<a href="https://sciencefiles.org/members/jensstreubel/" title="Jens Streubel"><img src="//www.gravatar.com/avatar/78fc7b32d9a32b36a2fca40e45956089?s=50&#038;r=g&#038;d=monsterid" class="avatar user-9-avatar avatar-50 photo" width="50" height="50" alt="Profile picture of Jens Streubel" /></a>
					</div>

				
					<div class="item-avatar">
						<a href="https://sciencefiles.org/members/corvusalbusberlin/" title="corvusalbusberlin"><img src="//www.gravatar.com/avatar/fa7fd333b48b153f4014fb90ea9ec536?s=50&#038;r=g&#038;d=monsterid" class="avatar user-60-avatar avatar-50 photo" width="50" height="50" alt="Profile picture of corvusalbusberlin" /></a>
					</div>

				
			</div>

		
		</div><div id="bbp_topics_widget-2" class="widget widget_display_topics"><h4>Derzeit im ScienceFiles-Forum</h4>
		<ul>

			
				<li>
					<a class="bbp-forum-title" href="https://sciencefiles.org/forums/topic/lebensversicherer-vor-dem-bankrott/">Lebensversicherer vor dem Bankrott</a>

					
					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://sciencefiles.org/forums/topic/kunstliche-gebarmutter-fur-fruhgeburten-an-lammern-erfolgreich-erprobt/">Künstliche Gebärmutter für Frühgeburten an Lämmern erfolgreich erprobt</a>

					
					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="https://sciencefiles.org/forums/topic/warum-kann-man-eure-texte-nicht-mehr-kopieren/">Warum kann man Eure Texte nicht mehr kopieren?</a>

					
					
				</li>

			
		</ul>

		</div><div id="milestone_widget-2" class="widget milestone-widget"><div class="milestone-content"><div class="milestone-header"><strong class="event">British Sovereignty</strong><span class="date">March 29th, 2019</span></div><div class="milestone-countdown"><span class="difference">21</span> <span class="label">months</span> to go.</div></div><!--milestone-content--></div><div id="text-21" class="widget widget_text"><h4>Laufende Befragung auf SurveyNET</h4>			<div class="textwidget"><ul>
<li><a href="http://www.sciencefiles.net/survey/wofuer-steht-die-cdu/">Wofür steht die CDU?</a></li>
<li><a href="http://www.sciencefiles.net/survey/legitimitaet-und-legitimation/">Legitimität und Legitimation</li>
<lI><a href="http://www.sciencefiles.net/survey/parteien-und-demokratie/">Parteien, Demokratie und Freiheitsrechte</a></li>
</ul></div>
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4>Recent Comments</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="[Kritische Wissenschaft] Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://netzlesen.de/kritische-wissenschaft-ganslmeiers-erzaehlungen-wie-die-ard-luegt-und-manipuliert/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://netzlesen.de/kritische-wissenschaft-ganslmeiers-erzaehlungen-wie-die-ard-luegt-und-manipuliert/" rel="nofollow">[Kritische Wissensch&hellip;</a> on <a href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/#comment-86474">Ganslmeiers Erzählungen: Wie d&hellip;</a></td></tr><tr><td title="[Kritische Wissenschaft] USA: Antifa zur terroristischen Organisation erklärt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://netzlesen.de/kritische-wissenschaft-usa-antifa-zur-terroristischen-organisation-erklaert/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://netzlesen.de/kritische-wissenschaft-usa-antifa-zur-terroristischen-organisation-erklaert/" rel="nofollow">[Kritische Wissensch&hellip;</a> on <a href="https://sciencefiles.org/2017/07/05/usa-antifa-zur-terroristischen-organisation-erklart/#comment-86462">USA: Antifa zur terroristische&hellip;</a></td></tr><tr><td title="fdominicus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img src="//www.gravatar.com/avatar/e07ae8ce20cafb107abefa4a7fd326b6?s=48&#038;r=g&#038;d=monsterid" class="avatar user-77-avatar avatar-48 photo" width="48" height="48" alt="Profile photo of fdominicus" /></td><td class="recentcommentstextend" style="">fdominicus on <a href="https://sciencefiles.org/2017/07/04/aufstand-der-realitatsverweigerer-peter-tauber-und-der-minijob-shitstorm/#comment-86461">Aufstand der Realitätsverweige&hellip;</a></td></tr><tr><td title="Jan Dietrich" class="recentcommentsavatarend" style="height:48px; width:48px;"><img src="https://sciencefiles.org/wp-content/uploads/avatars/23/59528f96400d6-bpthumb.jpg" class="avatar user-23-avatar avatar-48 photo" width="48" height="48" alt="Profile photo of Jan Dietrich" /></td><td class="recentcommentstextend" style="">Jan Dietrich on <a href="https://sciencefiles.org/2017/07/04/g20-widerstand-durch-terroristen-und-organisierte-kriminelle/#comment-86458">G20-Widerstand durch Terrorist&hellip;</a></td></tr><tr><td title="Michael Klein" class="recentcommentsavatarend" style="height:48px; width:48px;"><img src="//www.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=48&#038;r=g&#038;d=monsterid" class="avatar user-2-avatar avatar-48 photo" width="48" height="48" alt="Profile photo of Michael Klein" /></td><td class="recentcommentstextend" style="">Michael Klein on <a href="https://sciencefiles.org/2017/07/04/g20-widerstand-durch-terroristen-und-organisierte-kriminelle/#comment-86457">G20-Widerstand durch Terrorist&hellip;</a></td></tr>				</table>
				</div><div id="text-20" class="widget widget_text"><h4>Neu in der Blauen Reihe</h4>			<div class="textwidget"><span style="color:#000000;">
<p style="text-align:center;"><small><b>Die Dämonisierung der Anderen</b></p></span>
<span style="color:#000000;"><p style="text-align:center;">Wenn Kritik zur Häresie erklärt wird</p></span>

<p style="text-align:center;"><a title="sf_hd_pub_die-damonisierung-der-anderen-und-die-inszenierung-von-kritik-als-haresie" href="https://sciencefiles.files.wordpress.com/2017/02/sf_hd_pub_die-dc3a4monisierung-der-anderen-und-die-inszenierung-von-kritik-als-hc3a4resie.pdf"><img class="  wp-image-57582 aligncenter" src="https://sciencefiles.files.wordpress.com/2017/02/dc3a4monisierung-der-anderen_cover.jpg?resize=150%2C175" alt="damonisierung-der-anderen_cover" data-recalc-dims="1" />
Zum Download</p></a></div>
		</div><div id="text-4" class="widget widget_text"><h4>Service</h4>			<div class="textwidget"><p><b><a href="http://sciencefiles.org/downloads/">DOWNLOADS</a></b><br />
<a href="http://www.pedocs.de/volltexte/2011/3868/pdf/ZfPaed_6_2002_Diefenbach_Klein_Bringing_Boys_Back_In_D_A.pdf">&#8220;Bringing Boys Back In &#8230;&#8221;</a> Der Klassiker Online im open access</p>
<p><a href="https://sciencefiles.org/2012/06/heike-diefenbach_2012_das-patricharchat_sciencefiles-org.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Patriarchat" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2012/06/patriarchat_cover.jpg?resize=125%2C150&#038;ssl=1" alt="" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Das Patriarchat</p>
<p><a href="https://sciencefiles.files.wordpress.com/2015/02/sf_diefenbach_2015_kritik-der-rassismuskritik2.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Rassismus" src="https://sciencefiles.files.wordpress.com/2015/02/sf_rassismus_cover.jpg?w=150&#038;resize=125%2C150" alt="" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Rassismus und Rassismuskritik</p>
<p><a title="Wissenschaft und Liberalismus" href="https://sciencefiles.files.wordpress.com/2016/01/wissenschaft-und-liberalismus.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Wissenschaft und LIberalismus" src="https://sciencefiles.files.wordpress.com/2016/01/liberalismus_cover.jpg?w=200&#038;resize=125%2C150" alt="" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">Wissenschaft und Liberalismus</p>
<p> </p>
</div>
		</div><div id="rss-6" class="widget widget_rss"><h4><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://sciencefiles.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express</a></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9qb2JjZW50ZXJha3RpdmlzdGluLndvcmRwcmVzcy5jb20vMjAxNy8wNy8wMy93YWhyaGVpdC1qb2JjZW50ZXItZXJ6d3VuZ2VuZS1sdWVnZW4v'>Kampf um die Wahrheit im Jobcenter: erzwungene Lügen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5pcGctam91cm5hbC5kZS9yZWdpb25lbi9hZnJpa2EvYXJ0aWtlbC9kZXRhaWwvd2llLW1pZ3JhbnRlbi1mbHVjaHR1cnNhY2hlbi1iZWthZW1wZmVuLTIxNDEv'>Wie Migranten Fluchtursachen bekämpfen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuanVuZ2V3ZWx0LmRlL2FydGlrZWwvMzEzNzYwLmdld2FsdHQlQzMlQTR0ZXItd2lsbGtvbW1lbi5odG1s'>Gewalttäter willkommen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuam91cm5hbDIxLmNoL3BvdmVyYS1pdGFsaWE='>Povera Italia</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9xdWVyZGVua2VuZGUuY29tLzIwMTcvMDcvMDYvZzIwLWdpcGZlbC0xMDAwLWdlc3RhbHRlbi1pbi1oYW1idXJnLXVudGVyd2Vncy8='>G20-Gipfel: 1000 Gestalten in Hamburg unterwegs</a></li></ul></div><div id="top-posts-2" class="widget widget_top-posts"><h4>Top Artikel &amp; Seiten</h4><ul>				<li>
										<a href="https://sciencefiles.org/2017/07/05/usa-antifa-zur-terroristischen-organisation-erklart/" class="bump-view" data-bump-view="tp">
						USA: Antifa zur terroristischen Organisation erklärt					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/07/04/aufstand-der-realitatsverweigerer-peter-tauber-und-der-minijob-shitstorm/" class="bump-view" data-bump-view="tp">
						Aufstand der Realitätsverweigerer: Peter Tauber und der Minijob- Shitstorm					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/07/03/jorunalistische-verelendung-trump-beschimpfung-ersetzt-rhetorische-fahigkeiten/" class="bump-view" data-bump-view="tp">
						Journalistische Verelendung: Trump-Beschimpfung ersetzt rhetorische Fähigkeiten					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/07/04/g20-widerstand-durch-terroristen-und-organisierte-kriminelle/" class="bump-view" data-bump-view="tp">
						G20-Widerstand durch Terroristen und organisierte Kriminelle					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" class="bump-view" data-bump-view="tp">
						Ganslmeiers Erzählungen: Wie die ARD lügt und manipuliert					</a>
									</li>
			</ul></div><div id="pages-3" class="widget widget_pages"><h4>ScienceFiles auf einen Blick</h4>		<ul>
			<li class="page_item page-item-191"><a href="https://sciencefiles.org/abuse-of-science/">Abuse of science</a></li>
<li class="page_item page-item-63479"><a href="https://sciencefiles.org/activity/">Activity</a></li>
<li class="page_item page-item-3235"><a href="https://sciencefiles.org/blacklist/">Blacklist</a></li>
<li class="page_item page-item-22316"><a href="https://sciencefiles.org/downloads/">Downloads</a></li>
<li class="page_item page-item-22301"><a href="https://sciencefiles.org/expertise/">Expertisen, Gutachten und Beratung</a></li>
<li class="page_item page-item-63521"><a href="https://sciencefiles.org/groups/">Groups</a></li>
<li class="page_item page-item-1601"><a href="https://sciencefiles.org/grundsatzprogramm/">Grundsatzprogramm</a></li>
<li class="page_item page-item-63462"><a href="https://sciencefiles.org/kommentatoren-profile/">Kommentatoren Profile</a></li>
<li class="page_item page-item-22322"><a href="https://sciencefiles.org/kontakt/">Kontakt</a></li>
<li class="page_item page-item-2277"><a href="https://sciencefiles.org/leistungen/">Leistungen</a></li>
<li class="page_item page-item-63481"><a href="https://sciencefiles.org/members/">Members</a></li>
<li class="page_item page-item-22309"><a href="https://sciencefiles.org/reden/">Reden</a></li>
<li class="page_item page-item-1735"><a href="https://sciencefiles.org/rezensionen/">Rezensionen</a></li>
<li class="page_item page-item-113"><a href="https://sciencefiles.org/science-watch/">Science Watch</a></li>
<li class="page_item page-item-52552"><a href="https://sciencefiles.org/sciencefiles/">ScienceFiles</a></li>
<li class="page_item page-item-63459"><a href="https://sciencefiles.org/sciencefiles-kommentar-registrierung/">ScienceFiles Kommentar Registrierung</a></li>
<li class="page_item page-item-63469"><a href="https://sciencefiles.org/sciencefiles-passwort-vergessen/">ScienceFiles Passwort vergessen?</a></li>
<li class="page_item page-item-22296"><a href="https://sciencefiles.org/sciencefiles-club/">ScienceFiles-Club</a></li>
<li class="page_item page-item-22305"><a href="https://sciencefiles.org/textconsulting/">Textconsulting</a></li>
<li class="page_item page-item-976"><a href="https://sciencefiles.org/unsinn-der-woche/">Unsinn der Woche</a></li>
<li class="page_item page-item-52652"><a href="https://sciencefiles.org/unterstuetzen/">Unterstützen</a></li>
<li class="page_item page-item-63464"><a href="https://sciencefiles.org/willkommen-im-sciencefiles-club-der-kommentatoren/">Willkommen im ScienceFiles Club der Kommentatoren</a></li>
		</ul>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4><a href="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056">follow us on facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056" data-width="275"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056"><a href="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056">follow us on facebook</a></blockquote></div>
		</div>
		</div><div id="rss-5" class="widget widget_rss"><h4><a class="rsswidget" href="http://feeds.feedburner.com/adamsmithinstitute?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://sciencefiles.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Adam Smith Institute</a></h4></div><div id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://i2.wp.com/internetdefenseleague.org/images/badges/final/shield_badge.png?ssl=1" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div><div id="archives-3" class="widget widget_archive"><h4>Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://sciencefiles.org/2017/07/'> July 2017 &nbsp;(10)</option>
	<option value='https://sciencefiles.org/2017/06/'> June 2017 &nbsp;(52)</option>
	<option value='https://sciencefiles.org/2017/05/'> May 2017 &nbsp;(52)</option>
	<option value='https://sciencefiles.org/2017/04/'> April 2017 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2017/03/'> March 2017 &nbsp;(55)</option>
	<option value='https://sciencefiles.org/2017/02/'> February 2017 &nbsp;(39)</option>
	<option value='https://sciencefiles.org/2017/01/'> January 2017 &nbsp;(38)</option>
	<option value='https://sciencefiles.org/2016/12/'> December 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/11/'> November 2016 &nbsp;(46)</option>
	<option value='https://sciencefiles.org/2016/10/'> October 2016 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2016/09/'> September 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/08/'> August 2016 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2016/07/'> July 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/06/'> June 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/05/'> May 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/04/'> April 2016 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2016/03/'> March 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/02/'> February 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/01/'> January 2016 &nbsp;(48)</option>
	<option value='https://sciencefiles.org/2015/12/'> December 2015 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2015/11/'> November 2015 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2015/10/'> October 2015 &nbsp;(49)</option>
	<option value='https://sciencefiles.org/2015/09/'> September 2015 &nbsp;(44)</option>
	<option value='https://sciencefiles.org/2015/08/'> August 2015 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2015/07/'> July 2015 &nbsp;(43)</option>
	<option value='https://sciencefiles.org/2015/06/'> June 2015 &nbsp;(51)</option>
	<option value='https://sciencefiles.org/2015/05/'> May 2015 &nbsp;(45)</option>
	<option value='https://sciencefiles.org/2015/04/'> April 2015 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2015/03/'> March 2015 &nbsp;(48)</option>
	<option value='https://sciencefiles.org/2015/02/'> February 2015 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2015/01/'> January 2015 &nbsp;(41)</option>
	<option value='https://sciencefiles.org/2014/12/'> December 2014 &nbsp;(45)</option>
	<option value='https://sciencefiles.org/2014/11/'> November 2014 &nbsp;(32)</option>
	<option value='https://sciencefiles.org/2014/10/'> October 2014 &nbsp;(37)</option>
	<option value='https://sciencefiles.org/2014/09/'> September 2014 &nbsp;(34)</option>
	<option value='https://sciencefiles.org/2014/08/'> August 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2014/07/'> July 2014 &nbsp;(32)</option>
	<option value='https://sciencefiles.org/2014/06/'> June 2014 &nbsp;(22)</option>
	<option value='https://sciencefiles.org/2014/05/'> May 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2014/04/'> April 2014 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2014/03/'> March 2014 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2014/02/'> February 2014 &nbsp;(26)</option>
	<option value='https://sciencefiles.org/2014/01/'> January 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2013/12/'> December 2013 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2013/11/'> November 2013 &nbsp;(31)</option>
	<option value='https://sciencefiles.org/2013/10/'> October 2013 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2013/09/'> September 2013 &nbsp;(31)</option>
	<option value='https://sciencefiles.org/2013/08/'> August 2013 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2013/07/'> July 2013 &nbsp;(33)</option>
	<option value='https://sciencefiles.org/2013/06/'> June 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2013/05/'> May 2013 &nbsp;(24)</option>
	<option value='https://sciencefiles.org/2013/04/'> April 2013 &nbsp;(29)</option>
	<option value='https://sciencefiles.org/2013/03/'> March 2013 &nbsp;(19)</option>
	<option value='https://sciencefiles.org/2013/02/'> February 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/12/'> December 2012 &nbsp;(23)</option>
	<option value='https://sciencefiles.org/2012/11/'> November 2012 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/10/'> October 2012 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/08/'> August 2012 &nbsp;(18)</option>
	<option value='https://sciencefiles.org/2012/07/'> July 2012 &nbsp;(22)</option>
	<option value='https://sciencefiles.org/2012/06/'> June 2012 &nbsp;(21)</option>
	<option value='https://sciencefiles.org/2012/05/'> May 2012 &nbsp;(15)</option>
	<option value='https://sciencefiles.org/2012/04/'> April 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/03/'> March 2012 &nbsp;(17)</option>
	<option value='https://sciencefiles.org/2012/02/'> February 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/01/'> January 2012 &nbsp;(17)</option>
	<option value='https://sciencefiles.org/2011/12/'> December 2011 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='https://sciencefiles.org/2011/10/'> October 2011 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://sciencefiles.org/2011/08/'> August 2011 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2011/07/'> July 2011 &nbsp;(15)</option>
	<option value='https://sciencefiles.org/2011/06/'> June 2011 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2011/05/'> May 2011 &nbsp;(23)</option>
	<option value='https://sciencefiles.org/2011/04/'> April 2011 &nbsp;(12)</option>

		</select>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Science Files</h4><div class="tagcloud"><a href="https://sciencefiles.org/tag/mendiscrimination/" class="tag-cloud-link tag-link-172121191 tag-link-position-1" style="font-size: 10.25pt;" aria-label="#MenDiscrimination (35 items)">#MenDiscrimination</a>
<a href="https://sciencefiles.org/tag/mannerdiskriminierung/" class="tag-cloud-link tag-link-17508264 tag-link-position-2" style="font-size: 10pt;" aria-label="#Männerdiskriminierung (34 items)">#Männerdiskriminierung</a>
<a href="https://sciencefiles.org/tag/afd/" class="tag-cloud-link tag-link-296365 tag-link-position-3" style="font-size: 12.25pt;" aria-label="AfD (51 items)">AfD</a>
<a href="https://sciencefiles.org/tag/amadeu-antonio-stiftung/" class="tag-cloud-link tag-link-19953289 tag-link-position-4" style="font-size: 12.25pt;" aria-label="Amadeu Antonio Stiftung (52 items)">Amadeu Antonio Stiftung</a>
<a href="https://sciencefiles.org/tag/ard/" class="tag-cloud-link tag-link-152865 tag-link-position-5" style="font-size: 10.625pt;" aria-label="ARD (38 items)">ARD</a>
<a href="https://sciencefiles.org/tag/benachteiligung-von-jungen/" class="tag-cloud-link tag-link-581674575 tag-link-position-6" style="font-size: 9.75pt;" aria-label="Benachteiligung von Jungen (32 items)">Benachteiligung von Jungen</a>
<a href="https://sciencefiles.org/tag/bildungssystem/" class="tag-cloud-link tag-link-581674389 tag-link-position-7" style="font-size: 12.125pt;" aria-label="Bildungssystem (50 items)">Bildungssystem</a>
<a href="https://sciencefiles.org/tag/bmfsfj/" class="tag-cloud-link tag-link-3091985 tag-link-position-8" style="font-size: 10.75pt;" aria-label="BMFSFJ (39 items)">BMFSFJ</a>
<a href="https://sciencefiles.org/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-9" style="font-size: 10.75pt;" aria-label="BREXIT (39 items)">BREXIT</a>
<a href="https://sciencefiles.org/tag/demokratie/" class="tag-cloud-link tag-link-581674155 tag-link-position-10" style="font-size: 8.875pt;" aria-label="Demokratie (27 items)">Demokratie</a>
<a href="https://sciencefiles.org/tag/dr-habil-heike-diefenbach/" class="tag-cloud-link tag-link-581674609 tag-link-position-11" style="font-size: 10.75pt;" aria-label="Dr. habil. Heike Diefenbach (39 items)">Dr. habil. Heike Diefenbach</a>
<a href="https://sciencefiles.org/tag/empirische-sozialforschung/" class="tag-cloud-link tag-link-581674416 tag-link-position-12" style="font-size: 8.25pt;" aria-label="empirische Sozialforschung (24 items)">empirische Sozialforschung</a>
<a href="https://sciencefiles.org/tag/europaische-union/" class="tag-cloud-link tag-link-581674297 tag-link-position-13" style="font-size: 9.375pt;" aria-label="Europäische Union (30 items)">Europäische Union</a>
<a href="https://sciencefiles.org/tag/fakenews/" class="tag-cloud-link tag-link-581674478 tag-link-position-14" style="font-size: 8.625pt;" aria-label="FakeNews (26 items)">FakeNews</a>
<a href="https://sciencefiles.org/tag/fluchtlinge/" class="tag-cloud-link tag-link-480123 tag-link-position-15" style="font-size: 9.375pt;" aria-label="Flüchtlinge (30 items)">Flüchtlinge</a>
<a href="https://sciencefiles.org/tag/frauenquote/" class="tag-cloud-link tag-link-581674502 tag-link-position-16" style="font-size: 8.625pt;" aria-label="Frauenquote (26 items)">Frauenquote</a>
<a href="https://sciencefiles.org/tag/genderismus/" class="tag-cloud-link tag-link-581674518 tag-link-position-17" style="font-size: 22pt;" aria-label="Genderismus (314 items)">Genderismus</a>
<a href="https://sciencefiles.org/tag/gender-studies/" class="tag-cloud-link tag-link-581674209 tag-link-position-18" style="font-size: 8.875pt;" aria-label="Gender Studies (27 items)">Gender Studies</a>
<a href="https://sciencefiles.org/tag/gutmenschen/" class="tag-cloud-link tag-link-581674213 tag-link-position-19" style="font-size: 8.875pt;" aria-label="Gutmenschen (27 items)">Gutmenschen</a>
<a href="https://sciencefiles.org/tag/hate-speech/" class="tag-cloud-link tag-link-581674200 tag-link-position-20" style="font-size: 8.25pt;" aria-label="Hate Speech (24 items)">Hate Speech</a>
<a href="https://sciencefiles.org/tag/heiko-maas/" class="tag-cloud-link tag-link-13274105 tag-link-position-21" style="font-size: 10pt;" aria-label="Heiko Maas (34 items)">Heiko Maas</a>
<a href="https://sciencefiles.org/tag/heinrich-boll-stiftung/" class="tag-cloud-link tag-link-2822238 tag-link-position-22" style="font-size: 8pt;" aria-label="Heinrich-Böll-Stiftung (23 items)">Heinrich-Böll-Stiftung</a>
<a href="https://sciencefiles.org/tag/ideologie/" class="tag-cloud-link tag-link-581674167 tag-link-position-23" style="font-size: 16pt;" aria-label="Ideologie (104 items)">Ideologie</a>
<a href="https://sciencefiles.org/tag/indoktrination/" class="tag-cloud-link tag-link-581674400 tag-link-position-24" style="font-size: 11.875pt;" aria-label="Indoktrination (48 items)">Indoktrination</a>
<a href="https://sciencefiles.org/tag/junk-science/" class="tag-cloud-link tag-link-332399 tag-link-position-25" style="font-size: 11.75pt;" aria-label="Junk Science (47 items)">Junk Science</a>
<a href="https://sciencefiles.org/tag/korruption/" class="tag-cloud-link tag-link-581674137 tag-link-position-26" style="font-size: 8.25pt;" aria-label="Korruption (24 items)">Korruption</a>
<a href="https://sciencefiles.org/tag/linksextremismus/" class="tag-cloud-link tag-link-581674378 tag-link-position-27" style="font-size: 9.625pt;" aria-label="Linksextremismus (31 items)">Linksextremismus</a>
<a href="https://sciencefiles.org/tag/lugenpresse/" class="tag-cloud-link tag-link-334505 tag-link-position-28" style="font-size: 9.625pt;" aria-label="Lügenpresse (31 items)">Lügenpresse</a>
<a href="https://sciencefiles.org/tag/manipulation/" class="tag-cloud-link tag-link-581674132 tag-link-position-29" style="font-size: 14.75pt;" aria-label="Manipulation (83 items)">Manipulation</a>
<a href="https://sciencefiles.org/tag/manipulation-der-offentlichkeit/" class="tag-cloud-link tag-link-35938742 tag-link-position-30" style="font-size: 8pt;" aria-label="Manipulation der Öffentlichkeit (23 items)">Manipulation der Öffentlichkeit</a>
<a href="https://sciencefiles.org/tag/meinungsfreiheit/" class="tag-cloud-link tag-link-581674263 tag-link-position-31" style="font-size: 14pt;" aria-label="Meinungsfreiheit (71 items)">Meinungsfreiheit</a>
<a href="https://sciencefiles.org/tag/paternalismus/" class="tag-cloud-link tag-link-581674365 tag-link-position-32" style="font-size: 9.625pt;" aria-label="Paternalismus (31 items)">Paternalismus</a>
<a href="https://sciencefiles.org/tag/professorinnenprogramm/" class="tag-cloud-link tag-link-581674552 tag-link-position-33" style="font-size: 12.125pt;" aria-label="Professorinnenprogramm (50 items)">Professorinnenprogramm</a>
<a href="https://sciencefiles.org/tag/rassismus/" class="tag-cloud-link tag-link-581674153 tag-link-position-34" style="font-size: 10.375pt;" aria-label="Rassismus (36 items)">Rassismus</a>
<a href="https://sciencefiles.org/tag/rechtsextremismus/" class="tag-cloud-link tag-link-581674191 tag-link-position-35" style="font-size: 10.75pt;" aria-label="Rechtsextremismus (39 items)">Rechtsextremismus</a>
<a href="https://sciencefiles.org/tag/rent-seeking/" class="tag-cloud-link tag-link-1264329 tag-link-position-36" style="font-size: 15.625pt;" aria-label="rent seeking (96 items)">rent seeking</a>
<a href="https://sciencefiles.org/tag/rubbish-press/" class="tag-cloud-link tag-link-84989852 tag-link-position-37" style="font-size: 8.625pt;" aria-label="rubbish press (26 items)">rubbish press</a>
<a href="https://sciencefiles.org/tag/sciencefiles/" class="tag-cloud-link tag-link-87512982 tag-link-position-38" style="font-size: 11.375pt;" aria-label="sciencefiles (44 items)">sciencefiles</a>
<a href="https://sciencefiles.org/tag/sozialismus/" class="tag-cloud-link tag-link-581674223 tag-link-position-39" style="font-size: 9.25pt;" aria-label="Sozialismus (29 items)">Sozialismus</a>
<a href="https://sciencefiles.org/tag/soziologie/" class="tag-cloud-link tag-link-581674123 tag-link-position-40" style="font-size: 10pt;" aria-label="Soziologie (34 items)">Soziologie</a>
<a href="https://sciencefiles.org/tag/spd/" class="tag-cloud-link tag-link-24512 tag-link-position-41" style="font-size: 10.5pt;" aria-label="SPD (37 items)">SPD</a>
<a href="https://sciencefiles.org/tag/staatsfeminismus/" class="tag-cloud-link tag-link-581674614 tag-link-position-42" style="font-size: 11.75pt;" aria-label="Staatsfeminismus (47 items)">Staatsfeminismus</a>
<a href="https://sciencefiles.org/tag/totalitarismus/" class="tag-cloud-link tag-link-581674249 tag-link-position-43" style="font-size: 10.5pt;" aria-label="Totalitarismus (37 items)">Totalitarismus</a>
<a href="https://sciencefiles.org/tag/unsinn/" class="tag-cloud-link tag-link-581674068 tag-link-position-44" style="font-size: 10.75pt;" aria-label="Unsinn (39 items)">Unsinn</a>
<a href="https://sciencefiles.org/tag/unsinn-der-woche/" class="tag-cloud-link tag-link-581674579 tag-link-position-45" style="font-size: 14pt;" aria-label="Unsinn der Woche (72 items)">Unsinn der Woche</a></div>
</div><div id="categories-3" class="widget widget_categories"><h4>Categories</h4><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="153613">1989&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17692100">Abuse of Science&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="30905967">abweichendes Verhalten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31779">Accountability&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74209">ad hominem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="306295040">Aggrression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="308726556">Akademische Rechtschaffenheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="408989710">akademisierte Beleidigung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="422695">Alexander von Humboldt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6872">Alkohol&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5567072">Ampelmännchen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="359528368">Antidemokratisches Denken&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="160709">Antisemitismus&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="409448">Antropologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375068407">Arbeitsmarket&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97603">Arbeitsmarkt&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="41226672">&nbsp;&nbsp;&nbsp;anonymisierte Bewerbung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="356558">&nbsp;&nbsp;&nbsp;Arbeitslosigkeit&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="247231">&nbsp;&nbsp;&nbsp;Arbeitsrecht&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10614946">&nbsp;&nbsp;&nbsp;Asylbewerber&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2143279">&nbsp;&nbsp;&nbsp;Ausbildungsmarkt&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="137157204">&nbsp;&nbsp;&nbsp;öffentliche Bedienstet&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1735404">&nbsp;&nbsp;&nbsp;Beamte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="155692860">&nbsp;&nbsp;&nbsp;Elterngeld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1579562">&nbsp;&nbsp;&nbsp;Entgelt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1355625">&nbsp;&nbsp;&nbsp;Fachkräftemangel&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="201625">&nbsp;&nbsp;&nbsp;Hartz IV&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="480119">&nbsp;&nbsp;&nbsp;Migranten&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="357829">&nbsp;&nbsp;&nbsp;Mindestlohn&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="7709214">&nbsp;&nbsp;&nbsp;Mutterschaft&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="167182158">&nbsp;&nbsp;&nbsp;Selbständigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="158229738">&nbsp;&nbsp;&nbsp;Teilzeitbschäftigte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="119253">&nbsp;&nbsp;&nbsp;Unternehmen&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14844543">Arbeitssucht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39495">Archäologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4841525">Armutsgefährdung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161260907">Auftragsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="75047">Ausbildung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10050201">Auslastung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426113">Ausländerfeindlichkeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1629829">Öffentlichkeitsarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55297">Ökologie&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="567205">&nbsp;&nbsp;&nbsp;Carbon Footprint&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2221262">&nbsp;&nbsp;&nbsp;Erneuerbare Energien&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="139181">&nbsp;&nbsp;&nbsp;green products&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="742270">Ökonomie&nbsp;&nbsp;(208)</option>
	<option class="level-1" value="29169494">&nbsp;&nbsp;&nbsp;öffentliche Ausgaben&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="29110981">&nbsp;&nbsp;&nbsp;öffentliche Schulden&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Entrepreneurship&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11138325">&nbsp;&nbsp;&nbsp;Erwerbstätigkeit&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="32779900">&nbsp;&nbsp;&nbsp;Eurokrise&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="56709378">&nbsp;&nbsp;&nbsp;Finanzkrise&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2866345">&nbsp;&nbsp;&nbsp;Gary S. Becker&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15169350">&nbsp;&nbsp;&nbsp;George A. Akerlof&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="191720817">&nbsp;&nbsp;&nbsp;Gesetzliche Krankenversicherung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="67342">&nbsp;&nbsp;&nbsp;Globalisierung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="304466">&nbsp;&nbsp;&nbsp;Human Resource Management&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="28384783">&nbsp;&nbsp;&nbsp;Humankapitaltheorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="6513">&nbsp;&nbsp;&nbsp;Kapitalismus&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="291417">&nbsp;&nbsp;&nbsp;Keynes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3032838">&nbsp;&nbsp;&nbsp;Kirchensteuer&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="555517">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="13171763">&nbsp;&nbsp;&nbsp;Market for Lemons&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="186057614">&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="977340">&nbsp;&nbsp;&nbsp;Marktwirtschaft&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="181011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regulierung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="291568">&nbsp;&nbsp;&nbsp;Milton Friedman&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="125464940">&nbsp;&nbsp;&nbsp;Neuro-Ökonomie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14897929">&nbsp;&nbsp;&nbsp;Oliver Williamson&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="112417742">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opportunistisches Verhalten&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="46302591">&nbsp;&nbsp;&nbsp;Optimum Currency Area&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="219230">&nbsp;&nbsp;&nbsp;Public Choice&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1403013">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Government Failure&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1674435">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marktversagen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2694966">&nbsp;&nbsp;&nbsp;Rentensystem&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="24138711">&nbsp;&nbsp;&nbsp;Staatsinterventionismus&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1674427">&nbsp;&nbsp;&nbsp;Staatsverschuldung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="66330991">&nbsp;&nbsp;&nbsp;Steuern&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="1759818">&nbsp;&nbsp;&nbsp;Tax Havens&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="143144755">&nbsp;&nbsp;&nbsp;Wachstum&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1748403">&nbsp;&nbsp;&nbsp;Wohlfahrtsstaat&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="2440">Österreich&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="172783">Überwachung&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="258884920">Überzeugungssystem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="268358244">öffentlicher Rundfunk&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14870762">ökologischer Fehlschluss&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5279">Bücher&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="188185468">&nbsp;&nbsp;&nbsp;Die Verwüstung einer Gesellschaft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4345667">Berufseinstieg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2075838">Beschäftigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56235980">Bestellte Gutachten&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="138729">Betriebswirtschaftslehre&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="537114">&nbsp;&nbsp;&nbsp;Corporate Image&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7885">&nbsp;&nbsp;&nbsp;Leadership&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="163467422">&nbsp;&nbsp;&nbsp;Management&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="172698">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Corporate Identity&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="849000">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Neuro-Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="162618186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Neuro-Pricing&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14517566">&nbsp;&nbsp;&nbsp;Marketinig&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="222269">Betrug&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1241799">Bevormundung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3930355">Bigotterie&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(466)</option>
	<option class="level-1" value="2929005">&nbsp;&nbsp;&nbsp;Analphabetismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="883791">&nbsp;&nbsp;&nbsp;berufliche Bildung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10017843">&nbsp;&nbsp;&nbsp;Bildungsgutscheine&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24137780">&nbsp;&nbsp;&nbsp;Bildungsrendite&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="5279121">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mincer&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1750888">&nbsp;&nbsp;&nbsp;Bildungssystem&nbsp;&nbsp;(438)</option>
	<option class="level-2" value="1192171">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bafög&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="36194423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benachteiligung von Jungen&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="4520150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Einschulung&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1634054">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hochschulen&nbsp;&nbsp;(83)</option>
	<option class="level-2" value="138429473">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;institutionelle Diskriminierung&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2725038">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kindertagesstätte&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="19668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lehrer&nbsp;&nbsp;(20)</option>
	<option class="level-3" value="2747914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benotung&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="700361">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inkompetenz&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="117466847">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Meritokratie&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="19731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schüler&nbsp;&nbsp;(47)</option>
	<option class="level-3" value="616463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attraktivität&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="102536443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benotung&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="662147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schulen&nbsp;&nbsp;(92)</option>
	<option class="level-3" value="11442759">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elternbildung&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="1836045">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grundschulen&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="13454998">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerquote&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="251030">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mobbing&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="11026170">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sexualerziehung&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="6768694">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sonderschulen&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="4241565">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schulverweigerer&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="56113553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;soziale Stratifizierung&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="618653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Universitäten&nbsp;&nbsp;(199)</option>
	<option class="level-3" value="6802970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CHE Ranking&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="96563793">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entprofessionalisierung&nbsp;&nbsp;(49)</option>
	<option class="level-3" value="13084515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Infantilisierung&nbsp;&nbsp;(21)</option>
	<option class="level-3" value="339255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Studiengebühren&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="368400">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Studierende&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="58166">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissenschaftspolitik&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="15728029">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zivilklausel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="53901812">&nbsp;&nbsp;&nbsp;Deutscher Qualifikationsrahmen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1928727">&nbsp;&nbsp;&nbsp;Humankapital&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="455205">&nbsp;&nbsp;&nbsp;Intelligenz&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="585196">&nbsp;&nbsp;&nbsp;Lebenslanges Lernen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="79959914">&nbsp;&nbsp;&nbsp;Schulleistungsgefälle&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5200691">Bildungsausgaben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58168">Bildungspolitik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="11034461">Bildungsungleichheit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5126257">Bildungsystem&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="66035">Blacklist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3818579">BMBF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="257428">BMI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084728">Buchvorstellung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="443582">Bundesregierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291314260">Bundestagsdrucksache 18/2788&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103421865">Campaign for Merit in Business&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="91831130">Carl G. Hempel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98016">Civic Culture&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="306576455">Civice Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6540302">Country-Files&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="43223">&nbsp;&nbsp;&nbsp;Tibet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="132006">Daten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="365168929">Datenhuberei&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="198294">Datenschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1318099">Dämonologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42960">DDR&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="60975">DDV&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67837">Decision-making&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6210729">Demografischer Wandel&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="633034">&nbsp;&nbsp;&nbsp;Alte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243927">Demographie&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="67768885">&nbsp;&nbsp;&nbsp;Armut&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4979525">&nbsp;&nbsp;&nbsp;Bevölkerungswachstum&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="187485">&nbsp;&nbsp;&nbsp;Childfree&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="83942254">&nbsp;&nbsp;&nbsp;Demografiestrategie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="823109">&nbsp;&nbsp;&nbsp;demographischer Wandel&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="98681909">&nbsp;&nbsp;&nbsp;Fertilität&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3747875">&nbsp;&nbsp;&nbsp;Lebenserwartung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1679402">&nbsp;&nbsp;&nbsp;Todesursachen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="747670">&nbsp;&nbsp;&nbsp;Wahlrecht&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="114280">Demokratie&nbsp;&nbsp;(226)</option>
	<option class="level-1" value="4436759">&nbsp;&nbsp;&nbsp;5%-Hürde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="611323">&nbsp;&nbsp;&nbsp;ökonomische Theorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="46325088">&nbsp;&nbsp;&nbsp;Bundesfreiwilligendienst&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="210209687">&nbsp;&nbsp;&nbsp;Bundeswehr&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="694400">&nbsp;&nbsp;&nbsp;Extremismus&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="2918780">&nbsp;&nbsp;&nbsp;Gewaltmonopol&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="31642289">&nbsp;&nbsp;&nbsp;Mehrheitsdemokratie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="56930310">&nbsp;&nbsp;&nbsp;Mitglieder des Bundestags&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="7203693">&nbsp;&nbsp;&nbsp;Pluralismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="772761">&nbsp;&nbsp;&nbsp;Populismus&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="3138083">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Linkspopulismus&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="5798378">&nbsp;&nbsp;&nbsp;Repräsentation&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="38508866">&nbsp;&nbsp;&nbsp;Responsivität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="83277849">&nbsp;&nbsp;&nbsp;Transparenz&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="366037">&nbsp;&nbsp;&nbsp;Verfassung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="65293069">demokratisches System&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="983660">Demonstrationsfreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3021172">Demoskopie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5551">Depression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57654818">Deutsche Romantik&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="92753">&nbsp;&nbsp;&nbsp;Fichte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="155251923">&nbsp;&nbsp;&nbsp;Neo-Romantik&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="426684">&nbsp;&nbsp;&nbsp;Novalis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="294632280">Deutscher Demokratischer Versuch&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6549410">Devianz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1119413">DGS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97627">Die Welt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="672172">Diktatur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084152">Diversität&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7845943">Doing Gender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229046">Dortmund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78447607">Dr. habil. Heike Diefenbach&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="143014720">Dr. Johannes C. Kerner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405765">Drittes Reich&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="8002209">Drittmittel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3148668">DSM V&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1622507">Eigentum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61839553">Einstellung und Verhalten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="300978">Eltern&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2167443">Entmündigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="778186">Entwicklungshilfe&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="42805683">&nbsp;&nbsp;&nbsp;Accra Agenda&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="146375">&nbsp;&nbsp;&nbsp;DAC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1773642">Erneuerbare Energie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="496968">Erziehung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22147689">Erziehungsrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="30397801">Essentialismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="406771">Ethik&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="430468">&nbsp;&nbsp;&nbsp;Altenpflege&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="161020262">&nbsp;&nbsp;&nbsp;Ernährung&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="4276805">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Massentierhaltung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="601223">&nbsp;&nbsp;&nbsp;Euthanasie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="74585">&nbsp;&nbsp;&nbsp;Fairness&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="77221493">&nbsp;&nbsp;&nbsp;MItleidsgeld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="72511878">&nbsp;&nbsp;&nbsp;Organspende&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="9914975">&nbsp;&nbsp;&nbsp;praktische Ethik&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="126026082">&nbsp;&nbsp;&nbsp;Ritalin&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1787383">&nbsp;&nbsp;&nbsp;Sterbehilfe&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="703435">&nbsp;&nbsp;&nbsp;Ziviler Ungehorsam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="497071">&nbsp;&nbsp;&nbsp;Zynismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="217458">Ethnologie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1302084">&nbsp;&nbsp;&nbsp;Ethnographie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6244559">Ethnomethodologie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="346936355">Ethnophobia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2702">EU&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1192592">EU-Kommission&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="680956">Europäische Union&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="7863626">&nbsp;&nbsp;&nbsp;Europawahl&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4468824">&nbsp;&nbsp;&nbsp;Europäische Kommission&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="2302254">&nbsp;&nbsp;&nbsp;Europäischer Gerichtshof&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="11443773">&nbsp;&nbsp;&nbsp;Finanztransaktionssteuer&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1879688">Europäisches Parlament&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="70069370">Evaluationsforschung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2972330">Evaluierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3087280">Evolutionsbiologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1635984">Exekutive&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="393664203">experimentelles Design&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29194404">Externalitäten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30913925">extrinsische Motivation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="414614091">Führungstheorie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="215607">FDI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="360910381">Feinde der Demokratie&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17434776">Feinde der Offenen Gesellschaft&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="196445703">Feinde der Wissenschaft&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="227969">Feminismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1635996">Finanzkrise&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1779915">&nbsp;&nbsp;&nbsp;Asset-backed Securities&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="45854">&nbsp;&nbsp;&nbsp;Bubble&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="90301114">&nbsp;&nbsp;&nbsp;Repo-Märkte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="63299123">&nbsp;&nbsp;&nbsp;Schattenbanken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3986919">Fixierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15222501">Flüchtlinge&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="25582">Forschung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262803">&nbsp;&nbsp;&nbsp;Begründungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262767">&nbsp;&nbsp;&nbsp;Entdeckungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262820">&nbsp;&nbsp;&nbsp;Verwendungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="535366">Forschung &amp; Entwicklung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5079631">Forschungsprojekt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4625347">Frauentag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8115184">Freier Handel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9128164">Freier Markt&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="377146615">freier Wille&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="2151988">&nbsp;&nbsp;&nbsp;Kunstfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1670491">Fremdenfeindlichkeit&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1344464">Futurologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30258794">Geisterglaube&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21049189">geistige Gesundheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="548391934">Gender Financial Education Gap&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2587376">Gender Pay Gap&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="83608595">&nbsp;&nbsp;&nbsp;Entgeltgleichheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2862167">&nbsp;&nbsp;&nbsp;Equal Pay Day&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75035546">&nbsp;&nbsp;&nbsp;Gender Pension Gap&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="320788299">Gender Sponging&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="227082">Gender Studies&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="352568882">Gender Unpaid Gap&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112391889">Gender-Imperialismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8372700">Genderismus&nbsp;&nbsp;(548)</option>
	<option class="level-1" value="2371068">&nbsp;&nbsp;&nbsp;Antidiskriminierungsgesetz&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="105209504">&nbsp;&nbsp;&nbsp;Bundesforum Männer&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="157047">&nbsp;&nbsp;&nbsp;Bundeswehr&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="27369962">&nbsp;&nbsp;&nbsp;Care-Arbeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="650245">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="2285501">&nbsp;&nbsp;&nbsp;Elterngeld&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2295858">&nbsp;&nbsp;&nbsp;Frauenhäuser&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1954255">&nbsp;&nbsp;&nbsp;häusliche Gewalt&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="96563765">&nbsp;&nbsp;&nbsp;Kindermania&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="86739754">&nbsp;&nbsp;&nbsp;linker Genderismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="69822708">&nbsp;&nbsp;&nbsp;Männerfeindliche Darstellung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1835184">&nbsp;&nbsp;&nbsp;Patriarchat&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1075907">&nbsp;&nbsp;&nbsp;Sexualkunde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="293155727">&nbsp;&nbsp;&nbsp;Total E-Quality&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="136119">&nbsp;&nbsp;&nbsp;Work-Life-Balance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="89667">Generation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87438">Gentechnik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25957">Geschichte&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="448264">Geschichtswissenschaft&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="430735">&nbsp;&nbsp;&nbsp;Faschismus&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="15772911">&nbsp;&nbsp;&nbsp;Genozide&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="405753">&nbsp;&nbsp;&nbsp;Nationalsozialismus&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="416529">Geschlecht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1910344">Gesetzliche Krankenversicherung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1377787">Gesetzliche Rentenversicherung&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="28681743">&nbsp;&nbsp;&nbsp;Anrechnungszeiten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="96820272">&nbsp;&nbsp;&nbsp;Entgeltpunkte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="96820263">&nbsp;&nbsp;&nbsp;Erwerbsverlauf&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="291314261">Gesinnungsdenunziation&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15890558">Gesinnungsschnüffelei&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="360910384">Gesinnungstäter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(125)</option>
	<option class="level-1" value="341382">&nbsp;&nbsp;&nbsp;ADHS&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1761990">&nbsp;&nbsp;&nbsp;Adipositas&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="114084325">&nbsp;&nbsp;&nbsp;Alkohol&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="104518736">&nbsp;&nbsp;&nbsp;Altenpflege&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3298061">&nbsp;&nbsp;&nbsp;Antibiotika&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="98856523">&nbsp;&nbsp;&nbsp;Beschneidung von Jungen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1914799">&nbsp;&nbsp;&nbsp;Blei&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2330878">&nbsp;&nbsp;&nbsp;Eßsucht&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1006599">&nbsp;&nbsp;&nbsp;Ebola&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="79251046">&nbsp;&nbsp;&nbsp;erfolgreich Altern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="115612">&nbsp;&nbsp;&nbsp;Ernährung&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="81819">&nbsp;&nbsp;&nbsp;Facebook&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18880">&nbsp;&nbsp;&nbsp;Global Warming&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="964443">&nbsp;&nbsp;&nbsp;Grippe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7863735">&nbsp;&nbsp;&nbsp;Herz-Kreislauf-Erkrankung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22343">&nbsp;&nbsp;&nbsp;HIV/AIDS&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="57158786">&nbsp;&nbsp;&nbsp;Homo-Mania&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1099715">&nbsp;&nbsp;&nbsp;Impfung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5736628">&nbsp;&nbsp;&nbsp;Internetsucht&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="26788649">&nbsp;&nbsp;&nbsp;Krank feiern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="373771">&nbsp;&nbsp;&nbsp;Krebs&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2790404">&nbsp;&nbsp;&nbsp;Kurzsichtigkeit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="376976">&nbsp;&nbsp;&nbsp;Lärm&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="967143">&nbsp;&nbsp;&nbsp;Organspende&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2180893">&nbsp;&nbsp;&nbsp;Orthorexia Nervosa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6442825">&nbsp;&nbsp;&nbsp;psychische Störungen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="223584">&nbsp;&nbsp;&nbsp;Rauchen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1849992">&nbsp;&nbsp;&nbsp;Schlaganfall&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="199745409">&nbsp;&nbsp;&nbsp;Stress&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="379176">&nbsp;&nbsp;&nbsp;Testosteron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1341743">Gewerkschaft&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1622520">Gewissensfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1659938">GEZ-Gebühren&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="354164575">Gleichheitsindustrie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1837829">Gleichstellung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3866">Glosse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11680688">Godfrey Bloom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2505707">Grüne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="208172">Grundrechte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1983011">Grundsatzprogramm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16564507">Gruppenbezogene Menschenfeindlichkeit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11325352">Gruppenrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31804">Handel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="149846">Hannah Arendt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13873862">Happiness&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="216370">Hate Speech&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="9144770">Herrschaftssystem&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2951945">Herzinfarkt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="497087">Heuchelei&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="166867">Hochschule&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="418302528">Hochschulfinanzen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="320068163">Hocschulen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5016850">Homo Oeconomicus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="657494">Homosexualität&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="376">Humor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20864">Hype&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1175462">Hysterie&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2090799">&nbsp;&nbsp;&nbsp;sexueller Missbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="199975613">Hysterieforschung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="305077246">ICILS 2013&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53527498">Idelogie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="144054">Ideologie&nbsp;&nbsp;(767)</option>
	<option class="level-1" value="1325135">&nbsp;&nbsp;&nbsp;Antirassismus&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5864580">&nbsp;&nbsp;&nbsp;Bürgerversicherung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="62687447">&nbsp;&nbsp;&nbsp;bildungsferne Schicht&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="89970">&nbsp;&nbsp;&nbsp;Corporate Social Responsibility&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="180895">&nbsp;&nbsp;&nbsp;Desinformation&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="410242">&nbsp;&nbsp;&nbsp;Do-Gooders&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="167407">&nbsp;&nbsp;&nbsp;feministische &#8220;Ökonomie&#8221;&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="204480460">&nbsp;&nbsp;&nbsp;feministische Wissenschaftstheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6483143">&nbsp;&nbsp;&nbsp;Frauenquote&nbsp;&nbsp;(52)</option>
	<option class="level-2" value="5823310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gläserne Decke&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="229660">&nbsp;&nbsp;&nbsp;Gutmenschen&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="1957177">&nbsp;&nbsp;&nbsp;Gutmenschentum&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="1840020">&nbsp;&nbsp;&nbsp;Indoktrination&nbsp;&nbsp;(178)</option>
	<option class="level-2" value="649543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;DGB&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1341751">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;GEW&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="641459">&nbsp;&nbsp;&nbsp;Kinderarbeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="261744">&nbsp;&nbsp;&nbsp;Kinderarmut&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="91979169">&nbsp;&nbsp;&nbsp;Kindermania&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1823219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;in-Vitro Fertilisation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="192425427">&nbsp;&nbsp;&nbsp;liberaler Paternalismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="71456">&nbsp;&nbsp;&nbsp;Manipulation&nbsp;&nbsp;(170)</option>
	<option class="level-2" value="217317">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;UNICEF&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1510941">&nbsp;&nbsp;&nbsp;Paternalismus&nbsp;&nbsp;(46)</option>
	<option class="level-2" value="201592">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gesundheitsvorsorge&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="172734013">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sozialpaternalismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="95814094">&nbsp;&nbsp;&nbsp;Patriarchat&nbsp;&nbsp;(38)</option>
	<option class="level-2" value="488179">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Friedrich Engels&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="81967477">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Staatsfeminismus&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="1050006">&nbsp;&nbsp;&nbsp;Patronizing&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="91755">&nbsp;&nbsp;&nbsp;Privatisierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="517173">&nbsp;&nbsp;&nbsp;Sexismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="516875">&nbsp;&nbsp;&nbsp;Solidarität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1238317">&nbsp;&nbsp;&nbsp;soziale Gerechtigkeit&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2554914">&nbsp;&nbsp;&nbsp;soziale Ungleichheit&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="17222359">&nbsp;&nbsp;&nbsp;Sozialtechnologie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="97764972">&nbsp;&nbsp;&nbsp;Staatsfeminismus&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="5547">&nbsp;&nbsp;&nbsp;Wikipedia&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="162764">&nbsp;&nbsp;&nbsp;Zensur&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="337201238">Indeologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1630146">Individualrechte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="411434740">Indokratrination&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5966506">Indoktrinierung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="343762403">Induktrination&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11848645">Infantilismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74778866">Information in eigener Sache&nbsp;&nbsp;(77)</option>
	<option class="level-1" value="126828962">&nbsp;&nbsp;&nbsp;ScienceFiles&nbsp;&nbsp;(47)</option>
	<option class="level-2" value="408045">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leserbriefe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="141748946">&nbsp;&nbsp;&nbsp;ScienceFiles Forum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="117370784">&nbsp;&nbsp;&nbsp;Textconsulting&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="443180">Informationsfreiheit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="77739">Infrastruktur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56113566">Institutionelle Diskriminierung&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="129762">Institutionen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7716828">&nbsp;&nbsp;&nbsp;Arbeiterbewegung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;Spam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9821742">Interventionismus&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2455700">intrinsische Motivation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1768151">Investitionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24374">IQ&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4760071">Irrationalität&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="342214">Irrsinn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="420">Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="201557">Islamismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="941778">Jugendstrafrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61803228">Junk science&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="405099345">Junk Umfrage&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6354282">Juristerei&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="679214">Kaffee&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="302529">Karl Marx&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="267507">Klimawandel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="80258">Kommentar&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1528933">Kommunismus&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="99560669">&nbsp;&nbsp;&nbsp;Europäische Union&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="23148365">Kontakthypothese&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="814439">Kreationismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8521195">Krebsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1224423">&nbsp;&nbsp;&nbsp;Prostata Krebs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="255928">Krieg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77892">Kriminologie&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="101915279">&nbsp;&nbsp;&nbsp;delinquentes Verhalten&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="153480">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mitarbeiter&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95675165">&nbsp;&nbsp;&nbsp;Differenzielle Assoziation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5921009">&nbsp;&nbsp;&nbsp;Dunkelfeld&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="46650584">&nbsp;&nbsp;&nbsp;Hellfeld&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="9595">&nbsp;&nbsp;&nbsp;Kriminalität&nbsp;&nbsp;(42)</option>
	<option class="level-2" value="1800042">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bestechung&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="46436521">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gewalt&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="49948173">&nbsp;&nbsp;&nbsp;Labeling Approach&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="13203321">&nbsp;&nbsp;&nbsp;Rechtsetzung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="212676921">Krise der Sozialwissenschaften&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="118592861">Kriterien zur richtigen Universitätswahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="214112384">kritische Sozialwissenschaften&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="52495927">Kritische Wissenschaft&nbsp;&nbsp;(110)</option>
	<option class="level-1" value="18448">&nbsp;&nbsp;&nbsp;Kritik&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="3811576">&nbsp;&nbsp;&nbsp;kritisches Denken&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="122393011">&nbsp;&nbsp;&nbsp;Liberalismus&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="108188111">&nbsp;&nbsp;&nbsp;Logik&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="53087515">&nbsp;&nbsp;&nbsp;Rational Choice Theorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="931505">&nbsp;&nbsp;&nbsp;Wissenschaftstheorie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="418024383">kulturelle Stereotypie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="606666">Kulturkampf&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="249007">Labeling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4701876">Lebenszufriedenheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="212674">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10739805">&nbsp;&nbsp;&nbsp;Kinderlose&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3085296">Lernerfolg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="60948">Liberalismus&nbsp;&nbsp;(256)</option>
	<option class="level-1" value="1377777">&nbsp;&nbsp;&nbsp;Eigentumsrechte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13182478">&nbsp;&nbsp;&nbsp;Freiheit der Wissenschaft&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="73185694">&nbsp;&nbsp;&nbsp;Freiheit vom Sozialstaat&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="80987891">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="182213">&nbsp;&nbsp;&nbsp;Hayek&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="2137339">&nbsp;&nbsp;&nbsp;individuelle Freiheit&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="329066">&nbsp;&nbsp;&nbsp;Margaret Thatcher&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="467528">&nbsp;&nbsp;&nbsp;Meinungsfreiheit&nbsp;&nbsp;(120)</option>
	<option class="level-1" value="10943493">&nbsp;&nbsp;&nbsp;Meritokratie&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="228317">&nbsp;&nbsp;&nbsp;Pressefreiheit&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1621834">&nbsp;&nbsp;&nbsp;Religionsfreiheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1013327">&nbsp;&nbsp;&nbsp;Selbstbestimmung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="11199407">&nbsp;&nbsp;&nbsp;unternehmerische Freiheit&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="77566664">&nbsp;&nbsp;&nbsp;Wilhelm v. Humboldt&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21321">&nbsp;&nbsp;&nbsp;Wissenschaft&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="378730040">Linkslastigkeitsindex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404018">Literaturwissenschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="208169">Lobbyismus&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="138317446">logische Analyse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56709398">Logischer Unsinn&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="4236">Management&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="102821">&nbsp;&nbsp;&nbsp;Customer Relationship Management&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="186735">&nbsp;&nbsp;&nbsp;Kundenservice&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1117410">Manie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="302651525">manisches Verhalten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1114762">Margaret Mead&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32446">Markt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1542465">Marxismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5535260">Männerbewegung&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="58017">&nbsp;&nbsp;&nbsp;Strategie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="560664">Medienwissenschaft&nbsp;&nbsp;(93)</option>
	<option class="level-1" value="1248896">&nbsp;&nbsp;&nbsp;Agenda Setting&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="228903">&nbsp;&nbsp;&nbsp;Journalismus&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="4798164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FakeNews&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="139221">Meinungsforschung&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="603998">MEP&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="742421">Meteorologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="579797">Methoden&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="14870685">&nbsp;&nbsp;&nbsp;Aggregatdaten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1964146">&nbsp;&nbsp;&nbsp;Befragung&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="6199836">&nbsp;&nbsp;&nbsp;Fallstudie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="111091">&nbsp;&nbsp;&nbsp;Grounded Theory&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="88388428">&nbsp;&nbsp;&nbsp;Individualdaten&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="112417872">&nbsp;&nbsp;&nbsp;natürliches Experiment&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8629970">&nbsp;&nbsp;&nbsp;teilnehmende Beobachtung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3553">&nbsp;&nbsp;&nbsp;Unsinn&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="26591721">Methoden der empirischen Sozialforschung&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="158802">Methodologie&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="354997">&nbsp;&nbsp;&nbsp;Auswanderung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1330497">&nbsp;&nbsp;&nbsp;Gastarbeiter&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4363">&nbsp;&nbsp;&nbsp;Immigration&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="27455953">Mike Buchanan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4907453">Misandrie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="277">MIsc&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82261">Miscallaneous&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="875">Miscellaneous&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="59570058">Missbrauch von Wissenschaft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="183015">Monopol&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36144576">Moral&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="696757">moral panic&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5593974">Muzafer Sherif&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="540471">Mythen&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="245620409">Nach-Moderne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="62470740">Nachteile von Jungen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17479">Nanny State&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="778692">Nepotismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="50099578">Neue Soziale Bewegungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2296734">New Public Management&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31192">NGOs&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="161478898">Nichtregierungs-Organisation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="182206">Noam Chomsky&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71672807">nonsense science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="150805433">Nonsense Study&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1695920">Normen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6763667">Nutzenmaximierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121217">Organisationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="187981401">Panoptikum des Irrationalen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="596484">Parlament&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="27674018">Parlment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="916593">Parteiensystem&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="63521003">Parteistiftungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="167631">Partizipation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377146616">Paternalismus-Industrie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="343456">Pädagogik&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1964679">&nbsp;&nbsp;&nbsp;Erziehungsstil&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2874046">&nbsp;&nbsp;&nbsp;soziale Kompetenz&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1849033">&nbsp;&nbsp;&nbsp;Sozialpädagogik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="195312127">personale Identität&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="622486">Personalmanagement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(195)</option>
	<option class="level-1" value="235030">&nbsp;&nbsp;&nbsp;Adam Smith&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3032840">&nbsp;&nbsp;&nbsp;Altruismus&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="492454">&nbsp;&nbsp;&nbsp;Arthur Schopenhauer&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="138303">&nbsp;&nbsp;&nbsp;Bertrand Russell&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1706156">&nbsp;&nbsp;&nbsp;Egoismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3224836">&nbsp;&nbsp;&nbsp;Erkenntnistheorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="126676">&nbsp;&nbsp;&nbsp;Friedrich Nietzsche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="238624044">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="10331878">&nbsp;&nbsp;&nbsp;Hans Albert&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18062">&nbsp;&nbsp;&nbsp;Hobbes&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="153729">&nbsp;&nbsp;&nbsp;Hume&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="371582">&nbsp;&nbsp;&nbsp;John Stuart Mill&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36593">&nbsp;&nbsp;&nbsp;Kant&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="7462768">&nbsp;&nbsp;&nbsp;Karl R. Popper&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="7421141">&nbsp;&nbsp;&nbsp;Kritischer Rationalismus&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="5569">&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="160732">&nbsp;&nbsp;&nbsp;Logik&nbsp;&nbsp;(56)</option>
	<option class="level-2" value="17450569">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fehlschluss&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="2860621">&nbsp;&nbsp;&nbsp;Menschenbild&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="21910">&nbsp;&nbsp;&nbsp;Moral&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="89055086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;hegemoniale Moral&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="269114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lügen&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="118121414">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Solidarität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="91379">&nbsp;&nbsp;&nbsp;Natur&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="226258">&nbsp;&nbsp;&nbsp;Toleranz&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="4156528">&nbsp;&nbsp;&nbsp;Utilitarismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="878705">&nbsp;&nbsp;&nbsp;Vernunft&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4384112">&nbsp;&nbsp;&nbsp;Willensfreiheit&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="122393185">&nbsp;&nbsp;&nbsp;Wissenschaftstheorie&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="889052">&nbsp;&nbsp;&nbsp;Zivilisation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="305929">&nbsp;&nbsp;&nbsp;zoon politikon&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10126">Physik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="160800">Platon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="575872326">Polit-Frisson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5890705">Politainment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="369837673">Politikfolgenevaluation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="378730038">Politikwirkungsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="299591">Politikwissenschaft&nbsp;&nbsp;(285)</option>
	<option class="level-1" value="68485710">&nbsp;&nbsp;&nbsp;Einstellungsforschung&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="621092">&nbsp;&nbsp;&nbsp;Fundamentalismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1668543">&nbsp;&nbsp;&nbsp;Linksextremismus&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="196660">&nbsp;&nbsp;&nbsp;Nationalismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="961694">&nbsp;&nbsp;&nbsp;Politische Kommunikation&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="243594958">&nbsp;&nbsp;&nbsp;Rechtsextremismus&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="23024175">&nbsp;&nbsp;&nbsp;Regierungssystem&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Religion&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="78612">&nbsp;&nbsp;&nbsp;Terrorismus&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="9702949">&nbsp;&nbsp;&nbsp;Wahlverhalten&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="24138448">&nbsp;&nbsp;&nbsp;Weltkultur&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3231807">politische Ökonomie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="381328042">politische Führung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2216944">politische Korrektheit&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="44497586">politische Korruption&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="3978895">politische Kultur&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="610061">Politische Philosophie&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="36952702">politische Soziologie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="34815247">politische Stiftung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6559669">politische Verantwortung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="294632274">politischer Despotismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18629717">politischer Protest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="201589547">politischer Wettbewerb&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5762063">Politisches System&nbsp;&nbsp;(392)</option>
	<option class="level-1" value="4898745">&nbsp;&nbsp;&nbsp;bürgerliches Engagement&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16054">&nbsp;&nbsp;&nbsp;Behörden&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="7493061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bürgernähe&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="307669">&nbsp;&nbsp;&nbsp;Bundestag&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="1228155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abgeordnete&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="106316292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nebeineinkünfte&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="106315528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Verhaltensregeln für Mitglieder&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="136027096">&nbsp;&nbsp;&nbsp;Demokratische Willensbildung&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="75572158">&nbsp;&nbsp;&nbsp;demokratischer Despotismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35250976">&nbsp;&nbsp;&nbsp;Euopäische Union&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1534646">&nbsp;&nbsp;&nbsp;Gewerkschaften&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="27917708">&nbsp;&nbsp;&nbsp;Hypokrisie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="76845">&nbsp;&nbsp;&nbsp;Korruption&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="10884">&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="2380179">&nbsp;&nbsp;&nbsp;Ministerium&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="808657">&nbsp;&nbsp;&nbsp;Nichtwähler&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="71496">&nbsp;&nbsp;&nbsp;Parteien&nbsp;&nbsp;(121)</option>
	<option class="level-2" value="2777128">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parteienfinanzierung&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="33463263">&nbsp;&nbsp;&nbsp;Parteienoligarchie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="628571">&nbsp;&nbsp;&nbsp;Politiker&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="60276013">&nbsp;&nbsp;&nbsp;politische Stiftungen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="221683">&nbsp;&nbsp;&nbsp;Transparenz&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13151077">Politker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="581674689">Populismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1333421">Preise und Auszeichnungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="734817">Pressemeldung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="451236">Pressemeldungen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15717827">Professorinnenprogramm&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="6433193">Pseudo-Wissenschaft&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68738">Psychiatrie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="135727648">&nbsp;&nbsp;&nbsp;Gemeinschaftssucht&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="135727833">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Erving G. Hausman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3022993">psychische Erkrankung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="6462245">&nbsp;&nbsp;&nbsp;Arbeitspsychologie&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1340956">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konfliktmanagement&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="168562989">&nbsp;&nbsp;&nbsp;bewusste Wahrnehmung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="170422366">&nbsp;&nbsp;&nbsp;Intelligenz&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="372955">&nbsp;&nbsp;&nbsp;Psychose&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="12428934">&nbsp;&nbsp;&nbsp;Rechtsgutachten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2297508">qualitative Sozialforschung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12926420">quantitative Sozialforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21200845">Rassismuskritik&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="11181798">Rational Man&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="537530318">Rationaler Widerstand&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1510943">Rationalität&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="291314262">rechtsextreme Betätigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1301293">Rechtspopulismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="108186">Rechtsradikalismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="361420">Rechtssystem&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="47187">&nbsp;&nbsp;&nbsp;Abmahnung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="789276">&nbsp;&nbsp;&nbsp;Bundesverfassungsgericht&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10036790">&nbsp;&nbsp;&nbsp;Geldwäschegesetz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="101915602">&nbsp;&nbsp;&nbsp;Strafrecht&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="4622662">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hasskriminalität&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="3897883">&nbsp;&nbsp;&nbsp;Verfassungsbruch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56461563">Rechtssysten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1087289">Rechtswissenschaft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7007902">Rechtswissenschaften&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2486914">&nbsp;&nbsp;&nbsp;Staatsexamen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9428634">Regierungsform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25371101">Regierungslehre&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1899709">Religiosität&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47617087">Rent Seeking&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="350547">Rente&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1053981">Ressourcenverbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37405">Rezension&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="377545700">Risiken der Vaterschaft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="101228">Ritalin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="217884">Romantik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21074">rp&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="303518195">Rubbish Press&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="37804667">Rubbish Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204928">Schizophrenie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9887">Schule&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="80413478">&nbsp;&nbsp;&nbsp;Schülermissbrauch&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="305077238">Schulleistungstest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="649105">Schulsozialarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="921874">Science Watch&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="73752659">&nbsp;&nbsp;&nbsp;wissenschaftliche Lauterkeit&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="19496638">&nbsp;&nbsp;&nbsp;wissenschaftliche Unabhängigkeit&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="578976897">ScienceFiles Monatsrückblick&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="378496564">ScienceFiles Umfrage&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="329096579">ScienceFiles-Aphorismen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="533406297">ScienceFiles-Fun&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="269465718">ScienceFiles-Impressionen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="405517907">ScienceFiles-Kommentar&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="575429461">ScienceFiles-Leaks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369950211">ScienceFIles-Nachrichten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161016389">ScienceFiles-News&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="40946">&nbsp;&nbsp;&nbsp;Fundstück&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="218289285">ScienceFiles-Rätsel&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="541676547">ScienceFiles-Rede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="345602415">ScienceFiles-Umfrage&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="117349">Selbständigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="798628">Selbstmord&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9179076">Selbstwirksamkeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56352542">Seltsame Auslassungen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2542566">Sexualität&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17124044">Simulationsrechnung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="340116464">Socialpsychologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7266727">Sozialausgaben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1010485">Soziale Arbeit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6900521">Soziale Bewegung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="35481357">Soziale Netzwerke&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="517568">Sozialforschung&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="286570">Sozialismus&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="5402188">&nbsp;&nbsp;&nbsp;Einheitsbrei&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="568069">&nbsp;&nbsp;&nbsp;Gleichheit&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="7194941">&nbsp;&nbsp;&nbsp;Linke Politik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="517539">Sozialpsychologie&nbsp;&nbsp;(287)</option>
	<option class="level-1" value="296168">&nbsp;&nbsp;&nbsp;Aggression&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5380">&nbsp;&nbsp;&nbsp;Angst&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="62636665">&nbsp;&nbsp;&nbsp;Ankerheuristik&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="999743">&nbsp;&nbsp;&nbsp;Anonymität&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4911828">&nbsp;&nbsp;&nbsp;Autoritarismus&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="4027791">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;autoritäre Persönlichkeit&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1845986">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;closed mind&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1622553">&nbsp;&nbsp;&nbsp;Autorität&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="227492">&nbsp;&nbsp;&nbsp;Crowds&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="232160431">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="124245840">&nbsp;&nbsp;&nbsp;Einstellungsforschung&nbsp;&nbsp;(81)</option>
	<option class="level-2" value="197931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rechtsextremismus&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="461709">&nbsp;&nbsp;&nbsp;Emotionen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="590799">&nbsp;&nbsp;&nbsp;Entscheidung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="42923463">&nbsp;&nbsp;&nbsp;Equity Theorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="117914">&nbsp;&nbsp;&nbsp;Framing&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1396165">&nbsp;&nbsp;&nbsp;Gehorsam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="458398">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="160149468">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4335153">&nbsp;&nbsp;&nbsp;Körperhaltung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6979898">&nbsp;&nbsp;&nbsp;Kognitive Dissonanz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="2330943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leon Festinger&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="609364">&nbsp;&nbsp;&nbsp;Kompetenz&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="449094">&nbsp;&nbsp;&nbsp;Konkurrenz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="213581555">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8207">&nbsp;&nbsp;&nbsp;Lernen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="196957975">&nbsp;&nbsp;&nbsp;Loucs of Control&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="180275282">&nbsp;&nbsp;&nbsp;Macht&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2885">&nbsp;&nbsp;&nbsp;Motivation&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="137157549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Altruismus&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1383265">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Faulheit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="74617819">&nbsp;&nbsp;&nbsp;motivation crowding-out&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="55570">&nbsp;&nbsp;&nbsp;Neue Medien&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="163038448">&nbsp;&nbsp;&nbsp;Persönlichkeitstheorie&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="583546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Big Five&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1605465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Locus of Control&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="103231717">&nbsp;&nbsp;&nbsp;prozedurale Gerechtigkeit&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="106731">&nbsp;&nbsp;&nbsp;Rassismus&nbsp;&nbsp;(49)</option>
	<option class="level-2" value="1440275">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Propranolol&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="239738">&nbsp;&nbsp;&nbsp;Raum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14419918">&nbsp;&nbsp;&nbsp;Reaktanz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="143567">&nbsp;&nbsp;&nbsp;Riots&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="53655">&nbsp;&nbsp;&nbsp;Risiko&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2240977">&nbsp;&nbsp;&nbsp;Salience&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2551590">&nbsp;&nbsp;&nbsp;Selbstüberschätzung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="645227">&nbsp;&nbsp;&nbsp;Small Worlds&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8590604">&nbsp;&nbsp;&nbsp;Soziale Identität&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="13632972">&nbsp;&nbsp;&nbsp;Sozialität&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="595723">&nbsp;&nbsp;&nbsp;Stanley Milgram&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="246647">&nbsp;&nbsp;&nbsp;Stereotype&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="90538288">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berufsaspirationen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2616">&nbsp;&nbsp;&nbsp;Stress&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1963183">&nbsp;&nbsp;&nbsp;Täuschung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="345677">&nbsp;&nbsp;&nbsp;Verschwörungstheorien&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1295774">&nbsp;&nbsp;&nbsp;Vorurteile&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="48951">Sozialwissenschaften&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="319256551">Sozioligie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55314">Soziologie&nbsp;&nbsp;(414)</option>
	<option class="level-1" value="56461602">&nbsp;&nbsp;&nbsp;Alltagstheorien&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="408989594">&nbsp;&nbsp;&nbsp;Angst vor Statusverlust&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="171450">&nbsp;&nbsp;&nbsp;Armut&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="54751261">&nbsp;&nbsp;&nbsp;Berufsprestige&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="43573612">&nbsp;&nbsp;&nbsp;Bildungssoziologie&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="11898843">&nbsp;&nbsp;&nbsp;Deutsche Gesellschaft für Soziologie&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="168039732">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="193171">&nbsp;&nbsp;&nbsp;Emile Durkheim&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1992005">&nbsp;&nbsp;&nbsp;empirische Sozialforschung&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="3807037">&nbsp;&nbsp;&nbsp;Erving Goffman&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="19576">&nbsp;&nbsp;&nbsp;Familie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4540399">&nbsp;&nbsp;&nbsp;Ferdinand Tönnies&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6585503">&nbsp;&nbsp;&nbsp;Fertilität&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="25170">&nbsp;&nbsp;&nbsp;Gemeinschaft&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14185">&nbsp;&nbsp;&nbsp;Gesellschaft&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="3029519">&nbsp;&nbsp;&nbsp;Gesellschaftstheorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="297269">&nbsp;&nbsp;&nbsp;Gewalt&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="93327181">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14478487">&nbsp;&nbsp;&nbsp;Harold Garfinkel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1061122">&nbsp;&nbsp;&nbsp;Herrschaft&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="208260402">&nbsp;&nbsp;&nbsp;Homosexualität&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="11929">&nbsp;&nbsp;&nbsp;Integration&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="237100800">&nbsp;&nbsp;&nbsp;Karl Dieter Opp&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10099652">&nbsp;&nbsp;&nbsp;Konflikttheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1187292">&nbsp;&nbsp;&nbsp;Konstruktivismus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="841645">&nbsp;&nbsp;&nbsp;Kontrolle&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="126457597">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="82553213">&nbsp;&nbsp;&nbsp;kulturelle Erwartungen&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="742058">&nbsp;&nbsp;&nbsp;Macht&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="89586233">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bio-Macht&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="410241">&nbsp;&nbsp;&nbsp;Max Weber&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="59737220">&nbsp;&nbsp;&nbsp;Männlichkeitsnormen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6070659">&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="4728778">&nbsp;&nbsp;&nbsp;Medienwirkungsforschung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="400959">&nbsp;&nbsp;&nbsp;Michel Foucault&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1220794">&nbsp;&nbsp;&nbsp;Ralf Dahrendorf&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1394761">&nbsp;&nbsp;&nbsp;Rational Choice Theory&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="6651900">&nbsp;&nbsp;&nbsp;Rechtssoziologie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8454668">&nbsp;&nbsp;&nbsp;relative Armut&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="236838">&nbsp;&nbsp;&nbsp;Segregation&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4319506">&nbsp;&nbsp;&nbsp;soziale Bewegungen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2954979">&nbsp;&nbsp;&nbsp;soziale Differenzierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4635182">&nbsp;&nbsp;&nbsp;soziale Interaktion&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="7052253">&nbsp;&nbsp;&nbsp;soziale Normen&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="927445">&nbsp;&nbsp;&nbsp;soziale Probleme&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1217996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Obdachlosigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14751794">&nbsp;&nbsp;&nbsp;soziale Rolle&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="1843319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männlichkeit&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="81444895">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenattribute&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="50909487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenerwartungen&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="97444722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;traditionelle Geschlechtsrollen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="114812793">&nbsp;&nbsp;&nbsp;soziale Ungleichheit&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="117765251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lebenserwartung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14667122">&nbsp;&nbsp;&nbsp;soziales Handeln&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2739047">&nbsp;&nbsp;&nbsp;Sozialstruktur&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="44662810">&nbsp;&nbsp;&nbsp;Soziologentag&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="704567">&nbsp;&nbsp;&nbsp;Suizid&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="89055051">&nbsp;&nbsp;&nbsp;unbeabsichtigte Folgen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="55387207">&nbsp;&nbsp;&nbsp;Variablensoziologie&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1050707">Spieltheorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4752674">&nbsp;&nbsp;&nbsp;Gefangenendilemma&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="150738">&nbsp;&nbsp;&nbsp;Prisoner&#8217;s Dilemma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="53860">&nbsp;&nbsp;&nbsp;Kommunikation&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="48965">&nbsp;&nbsp;&nbsp;Sprache&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="132567322">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bezeichnendes&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="112775214">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bezeichnetes&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="228508201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ironisches Anführungszeichen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164471">Staat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11675">Statistik&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="2143770">&nbsp;&nbsp;&nbsp;Kausalität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14870726">&nbsp;&nbsp;&nbsp;logistische Regression&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="73544838">&nbsp;&nbsp;&nbsp;sciencefiles.org&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="55709447">&nbsp;&nbsp;&nbsp;statistisches Artefakt&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="79693375">&nbsp;&nbsp;&nbsp;Todesursachenstatistik&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="178174870">&nbsp;&nbsp;&nbsp;Unsinn&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4478786">&nbsp;&nbsp;&nbsp;Varianz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1974622">Steuergelder&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="20144417">Steuermittel&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1673049">Steuersystem&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2357064">Strafgesetzbuch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6650">Strafrecht&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5576661">&nbsp;&nbsp;&nbsp;Notwehr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1768260">Straftaten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="455259">Strompreise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="504058696">Stuss Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31695">Sucht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32774">Survey&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="342153264">SurveyNET&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1092">Surveys&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="580269999">Sycophantentum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9082965">Syllogismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5103092">symbolische Politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12722">Teamwork&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40888834">Terrorakte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="420595003">Terrortainment&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="370178056">Terrortote&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13975683">The Nazis a Warning from History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17914">Theologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="117209">Tierschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1466374">Total Waste&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="406764">Totalitarismus&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="10588">Transplantation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1849999">Umerziehung&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146168">Umfrage&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="5025170">Umfrageforschung&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="125979461">Umlagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2960616">Umverteilung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="700">UN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(976)</option>
	<option class="level-0" value="33601">Universität&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="324589148">Univesitäten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43016532">Unsinn der Woche&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="49135534">Untergang der Titanic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333641549">Unternehmenslogik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="250469243">Untertanenstaat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="152406">Urban Legends&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14387">Values&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8624305">Vereinigte Nationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10217696">Verfassungspatriotismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98154851">verquaste Sprache&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1721829">Versammlungsfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="669811">Verschwörungstheorie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="416923">Verwaltung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="581674740">virtue signalling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084572">Virtuelle Welten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="717636">Volkswirtschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39704">Wachstum&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="186716">&nbsp;&nbsp;&nbsp;Bürokratie&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48174702">&nbsp;&nbsp;&nbsp;Postwachstum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="35079">&nbsp;&nbsp;&nbsp;Steuern&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1220253">&nbsp;&nbsp;&nbsp;Subventionen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="828085">Wahlbeteiligung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="297464">Wahlen&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="2176134">&nbsp;&nbsp;&nbsp;Bundestagswahl&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3874171">&nbsp;&nbsp;&nbsp;Landtagswahlen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77791">Wahnsinn&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5322308">Wahnvorstellungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30080">Weihnachten&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="704092">Werte&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="579301">Wertewandel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5373449">Who&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23524">Wirtschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5729200">Wirtschaftsweisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10964263">Wissenschaftslehre&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="153688836">Wissenschaftstipps&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="153689253">&nbsp;&nbsp;&nbsp;The Mystery of the Great Sphinx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1729429">Xenophobie&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="59092">Zeitgeschichte&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1197141">Zivilgesellschaft&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1088367">Zwang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55665376">Zwei-Variablen Zusammhänge&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://sciencefiles.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="linkcat-1356" class="widget widget_links"><h4>Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adamsmith.org/blog">Adam Smith Institute</a></li>
<li><a href="http://alexander-ulfig.de/">Alexander Ulfig</a></li>
<li><a href="http://allesevolution.wordpress.com/">Alles Evolution</a></li>
<li><a href="http://www.altermannblog.de/">Altermannblog</a></li>
<li><a href="http://www.insm-oekonomenblog.de/">Ökonomenblog</a></li>
<li><a href="http://www.badscience.net/">Bad Science</a></li>
<li><a href="http://www.becker-posner-blog.com/">Becker-Posner Blog</a></li>
<li><a href="http://www.q-software-solutions.de/blog/">Beim nächsten Geld wird alles anders</a></li>
<li><a href="http://www.huffingtonpost.de/ulrich-kutschera/">Blog von Ulrich Kutschera</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="http://c4mb.wordpress.com">Campaign for Merit in Business</a></li>
<li><a href="http://captainranty.com/">Captain Ranty</a></li>
<li><a href="http://www.cato-at-liberty.org/">CATO Institute</a></li>
<li><a href="http://cuncti.net/">Cuncti</a></li>
<li><a href="http://dailydoubt.blogspot.com/">Daily Doubter</a></li>
<li><a href="http://www.diedenker.org/">Die Denker</a></li>
<li><a href="http://alexander-ulfig.de/">Dr. Alexander Ulfig</a></li>
<li><a href="http://www.fallacyfiles.org">Fallacy Files</a></li>
<li><a href="http://www.terryrotter.de/feuerbringer/">Feuerbringer</a></li>
<li><a href="http://fightingfeminism.wordpress.com">Fighting Feminism</a></li>
<li><a href="http://istdaswirklichso.blogspot.com">Fiktionen u. Fakten</a></li>
<li><a href="http://www.forschungsmafia.de/blog/">Forschungsmafia</a></li>
<li><a href="http://www.thefreemanonline.org">Freeman</a></li>
<li><a href="http://www.freitum.de/">Freitum</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://www.danisch.de/blog/">Hadmut Danisch</a></li>
<li><a href="http://www.iea.org.uk/blog">Institute of Economic Affairs</a></li>
<li><a href="http://irishliberty.wordpress.com/">Irish Liberty Forum</a></li>
<li><a href="http://karstenmende.wordpress.com/">Karsten Mende</a></li>
<li><a href="http://www.lawblog.de/">Law Blog</a></li>
<li><a href="http://liberal-vision.org">Liberal Vision</a></li>
<li><a href="http://www.libertarianism.org/blog">Libertarianism</a></li>
<li><a href="http://maennergedanken.wordpress.com/">Männergedanken</a></li>
<li><a href="http://www.mehrfachwelten.de">Mehrfachwelten</a></li>
<li><a href="http://www.milkeninstitute.org/newsroom/newsroom.taf?function=currencyOfIdeas">Milken Institute</a></li>
<li><a href="http://blog.mises.org/">Mises Blog &#8211; Archives</a></li>
<li><a href="http://bastiat.mises.org/">Mises Blog &#8211; current</a></li>
<li><a href="http://xn--jungenpdagogik-cib.de/">Netzwerk Jungenpädagogik</a></li>
<li><a href="http://nicht-feminist.de/">Nicht Feminist</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.pelzblog.de/">Pelzblog</a></li>
<li><a href="http://www.sandmonkey.org/">Rantings of a Sandmonkey</a></li>
<li><a href="http://rationallyspeaking.blogspot.com/">Rationally Speaking</a></li>
<li><a href="http://www.samizdata.net/blog/">Samizdata</a></li>
<li><a href="http://www.skepticblog.org/">Sceptic Blog</a></li>
<li><a href="http://skeptator.blogspot.de/">Skeptator</a></li>
<li><a href="http://sonsofperseus.blogspot.com/">Sons of Perseus</a></li>
<li><a href="http://susannekablitz.wordpress.com/">Susanne Kablitz</a></li>
<li><a href="http://logicalconclusion.net/">The Logical Conclusion</a></li>
<li><a href="http://themachoresponse.blogspot.co.uk/">The Macho Response</a></li>
<li><a href="http://therightsofman.typepad.co.uk/">The Rights of Man</a></li>
<li><a href="http://www.thewelfarestatewerein.com/">The Welfare State We&#039;re in</a></li>
<li><a href="http://www.wirtschaftswurm.net/">Wirtschaftswurm</a></li>
<li><a href="http://zummannseingeboren.wordpress.com/">Zum Mannsein geboren</a></li>

	</ul>
</div>

</div>
</div>

<div id="footer-widgeted">
    <div class="footer-widgeted-1">
        <div id="calendar-3" class="widget widget_calendar"><h4>Publikationsdaten</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://sciencefiles.org/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://sciencefiles.org/2017/07/01/" aria-label="Posts published on July 1, 2017">1</a></td><td><a href="https://sciencefiles.org/2017/07/02/" aria-label="Posts published on July 2, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="https://sciencefiles.org/2017/07/03/" aria-label="Posts published on July 3, 2017">3</a></td><td><a href="https://sciencefiles.org/2017/07/04/" aria-label="Posts published on July 4, 2017">4</a></td><td><a href="https://sciencefiles.org/2017/07/05/" aria-label="Posts published on July 5, 2017">5</a></td><td id="today"><a href="https://sciencefiles.org/2017/07/06/" aria-label="Posts published on July 6, 2017">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>    </div>
    <div class="footer-widgeted-2">
        <div id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="278" height="181" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" class="image wp-image-11331 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="11331" data-permalink="https://sciencefiles.org/2013/12/17/im-krefelder-rathaus-grassiert-der-wahnsinn/truth-2/" data-orig-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-orig-size="278,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Truth" data-image-description="" data-medium-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" /></div><div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1" /></a>
<a href="http://lotto.blogtotal.de/" title="Blogtotal"><img src="https://i1.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=630" border="0" alt="Blogtotal" data-recalc-dims="1" /></a>
<a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="https://i1.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=630" style="border:0;" alt="Blogverzeichnis" data-recalc-dims="1" /></a>
<a href="http://www.blogeintrag.de" target="_blank"><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=630" alt="Blogverzeichnis" border="0" data-recalc-dims="1"></a>
</div>
		</div>    </div>
    <div class="footer-widgeted-3">
        <div id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><div style="width: 970px" class="wp-caption alignnone"><a href="https://sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg" class="" rel="" target=""><img width="960" height="720" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=960%2C720&amp;ssl=1" class="image wp-image-1064 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1064" data-permalink="https://sciencefiles.org/popper_blog/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Popper_blog" data-image-description="" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2011/12/popper_blog1.jpg?fit=630%2C473&amp;ssl=1" /></a><p class="wp-caption-text">Kritische Wissenschaft - science files: Selbstverständnis</p></div></div><div id="text-19" class="widget widget_text"><h4>ScienceFiles unterstützen</h4>			<div class="textwidget">Sciencefiles ist ein Non-Profit-blog. Wenn Sie uns unterstützen wollen, dann können Sie dies durch eine Spende über <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=VZQEW4WJ37JFG&amp;lc=DE&amp;item_name=Sciencefiles&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"> PAYPAL </a>tun. <br>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=VZQEW4WJ37JFG&amp;lc=DE&amp;item_name=Sciencefiles&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"><img class="aligncenter size-thumbnail wp-image-977" title="PAYPAL" src="https://i2.wp.com/sciencefiles.org/2012/09/paypal_donate_cc_lg.gif?resize=150%2C85&#038;ssl=1" alt="" data-recalc-dims="1" /></a>
<br>
Wir freuen uns über jede Unterstützung!
<br><br>
</div>
		</div>    </div>
</div>

<div id="footer">
	<div class="footerleft">
		<p><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
    </div>
    <div class="footerright">
	        </div>
</div>

</div>

<!--  -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
            <style type="text/css">
            #hwp-63663, #hwp-63663 a, #hwp-63663 i, #hwp-63663 .holler-inside { color:  !important; }
            </style>

                        <div id="hwp-floating-btn" data-id="63663" class="hwp-topleft"><i class="icon icon-chat"></i></div>
            
            <div id="hwp-63663" class="holler-box hwp-hide hwp-topleft">

                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                                
                <div class="hwp-box-rows">
                        <img src="//www.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=50&#038;r=g&#038;d=monsterid" class="avatar user-2-avatar avatar-50 photo" width="50" height="50" alt="Profile photo of Michael Klein" />                    <div class="hwp-row hwp-first-row"></div>
                </div>

                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                <input type="email" name="email" class="hwp-email-input" placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Send</button>
                                </div>
                
                <div class="hwp-chat hwp-hide">
                    
                    <div class="hwp-row hwp-text">
                        <input type="text" class="hwp-text-input" placeholder="Type your message" />
                        <i class="icon icon-mail"></i>
                    </div>
                </div>

                
                                    <span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
                
                </div>
 
            </div>
            <!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-d7ae16dac1341cdf7fbb2a67e24bf9f3">
	</div>
	<div class="grofile-hash-map-e07ae8ce20cafb107abefa4a7fd326b6">
	</div>
	<div class="grofile-hash-map-c4def46a1dd21d1a73746e99739c88e3">
	</div>
	<div class="grofile-hash-map-d7ae16dac1341cdf7fbb2a67e24bf9f3">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sciencefiles.org\/2017\/07\/06\/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert\/":63665};
	</script>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/07/06/ganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://sciencefiles.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
				<script type="text/javascript">
			window._idl = {};
			_idl.campaign = "";
			_idl.variant = "banner";
			(function() {
				var idl = document.createElement('script');
				idl.type = 'text/javascript';
				idl.async = true;
				idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
				document.getElementsByTagName('body')[0].appendChild(idl);
			})();
		</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://sciencefiles.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/admin-bar.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","hwpNonce":"7549febf12","expires":"999","isMobile":"","active":["63663"],"63663":{"content":"Niedrigzinspolitik der EZB und Lebensversicherer, die ihren Kunden eine bestimmte Rendite f\u00fcr ihre Anlage versprechen, wie lange geht das zusammen? Wie lange \u00fcberleben deutsche Lebensversicherer die EZB-Politik. Diese Frage haben wir unseren Lesern gestellt. \r\n\r\nDie Ergebnisse <a href=\"https:\/\/sciencefiles.org\/forums\/topic\/lebensversicherer-vor-dem-bankrott\/\">finden sich im Forum.<\/a>","showEmail":"","showChat":"","emailProvider":"","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","display_when":"delay","delay":"1","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","bgColor":"","btnColor1":"","position":"hwp-topleft"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=0.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","diff":54466746,"message":""}],"labels":{"year":"year","years":"years","month":"month","months":"months","day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js?ver=20160520'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"https:\/\/sciencefiles.org\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"https:\/\/sciencefiles.org\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.107'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","nonce":"40a5146cb6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/sciencefiles.org\/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.1'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.1'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
    

<script>

  
  var _mare_pk = ''; 

  var _mare_wp_sc = '';

  (function() {

    var mare = document.createElement('script'); mare.type = "text/javascript"; mare.async = true;

    mare.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'mare.io/API/script.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mare, s);

  })();

</script>    

    

    
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'22253688',post:'63665',tz:'0',srv:'sciencefiles.org'} ]);
	_stq.push([ 'clickTrackerInit', '22253688', '63665' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://sciencefiles.org/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F07%2F06%2Fganslmeiers-erzahlungen-wie-die-ard-lugt-und-manipuliert%2F">Log in</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="https://sciencefiles.org/register/">Register</a>		</li>
		<li id="wp-admin-bar-Protection"><a class="ab-item" href="https://sciencefiles.org/wp-admin/options-general.php?page=wccpoptionspro" title="WP Content Copy Protection"><img src="https://sciencefiles.org/wp-content/plugins/wp-content-copy-protector/images/adminbaricon.png" style="vertical-align:middle;margin-right:5px;width: 22px;" alt="Protection" title="Protection" />Protection</a>		</li>
		<li id="wp-admin-bar-admin-bar-likes-widget"><div class="ab-item ab-empty-item"></div><iframe class='admin-bar-likes-widget jetpack-likes-widget' scrolling='no' frameBorder='0' name='admin-bar-likes-widget' src='https://widgets.wp.com/likes/#blog_id=22253688&amp;post_id=63665&amp;origin=https://sciencefiles.org'></iframe>		</li>
		<li id="wp-admin-bar-forum-root"><a class="ab-item" href="https://sciencefiles.org/forums/">Forum</a>		</li></ul>			</div>
					</div>

		
</body>
</html>
<!--
	generated 47 seconds ago
	generated in 0.714 seconds
	served from batcache in 0.004 seconds
	expires in 253 seconds
-->
