<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Folge von Gender-Extremismus: Männer händeringend gesucht | ScienceFiles</title>
	<link rel="pingback" href="https://sciencefiles.org/xmlrpc.php" />
	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"osy5rml"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1, .wf-active #header h1 a, .wf-active #header h1 a:visited, .wf-active #header h4, .wf-active #header h4 a, .wf-active #header h4 a:visited{font-size:28.3px;font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-weight:700;font-style:normal}.wf-active body{font-size:15.6px;font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif}.wf-active .header-left p{font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-size:18.2px}.wf-active .navright a, .wf-active .navright a:visited{font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif}.wf-active .nav{font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-size:15.6px}.wf-active .nav ul li a{font-size:15.6px}.wf-active .subnav ul li a{font-size:15.6px}.wf-active .image-attachment .image-navigation{font-size:14.3px}.wf-active .post-info{font-size:14.3px}.wf-active .post-meta{font-size:14.3px}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active .widget select{font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-size:15.6px}.wf-active #s{font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-size:15.6px}.wf-active #searchsubmit{font-size:14.3px;font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif}.wf-active #wp-calendar caption{font-size:15.6px;font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif}.wf-active #wp-calendar td{font-size:15.6px}.wf-active #footer{font-size:15.6px}.wf-active #commentform #submit{font-size:14.3px;font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif}.wf-active .commentlist li ul li{font-size:15.6px}.wf-active .commentlist cite, .wf-active .commentlist cite a{font-size:15.6px}.wf-active .reply a, .wf-active .reply a:visited{font-size:14.3px}.wf-active .commentmetadata{font-size:13px}.wf-active #content h1, .wf-active #content h2, .wf-active #content h3, .wf-active #content h4, .wf-active #content h5, .wf-active #content h6{font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-weight:700;font-style:normal}.wf-active #content h1{font-size:23.6px;font-style:normal;font-weight:700}.wf-active #content h2{font-size:23.6px;font-style:normal;font-weight:700}.wf-active #content h3{font-size:21.2px;font-style:normal;font-weight:700}.wf-active #content h4{font-size:18.9px;font-style:normal;font-weight:700}.wf-active #content h5{font-size:16.5px;font-style:normal;font-weight:700}.wf-active #content h6{font-size:14.2px;font-style:normal;font-weight:700}.wf-active #sidebar h4{font-size:18.9px;font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-weight:700;font-style:normal}.wf-active #wp-calendar thead{font-weight:700;font-style:normal}.wf-active #footer-widgeted h4{font-size:18.9px;font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-weight:700;font-style:normal}.wf-active #comment{font-family:"ff-dagny-web-pro-1","ff-dagny-web-pro-2",sans-serif;font-size:13px;font-style:normal;font-weight:700}</style>
<meta name="google-site-verification" content="OXGh06zGRxFLJlBfsHpyYirB4ATKIeLy6KYfvHU8v3c" />
<meta name="msvalidate.01" content="01982A0AA44D1E5C504D5A48FAF72A80" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sciencefiles.org&amp;id=22253688&amp;t=1496829453&amp;back=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//sciencefiles.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Feed" href="https://sciencefiles.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Kommentar-Feed" href="https://sciencefiles.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Folge von Gender-Extremismus: Männer händeringend&nbsp;gesucht Kommentar-Feed" href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFOwzAMRX+IEBUQqA+Ib0lSL/OW1Fbsatvf41JAY6CIl8jXuic3dvyJXaJZYVZfF8dlyTiLP3Gi6qRigcuNuk8id/5vrOARxB9AOaSj+1A9e4MSFCbHJHqjeliiBtavHHR1VJgwQIFqth5W+fmLWsu9PbEbs00dIzcQcXZWXKrTvQX95ra25yV6k9C4oYAXvRToZuCUwWZX4s8t/BvZhQSRaFtzpPM1iX4mRYPlu+hdmYFcoRQUaf4h3K4EbP0vjIWyldmb60qu0Ft9HZ7GYXx8eBnGwzsBIumF' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sciencefiles.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bundesverwaltungsgericht: Lügen lohnt sich &#8211; für&nbsp;Asylbewerber' href='https://sciencefiles.org/2017/06/06/bundesverwaltungsgericht-luegen-lohnt-sich-fuer-asylbewerber/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" />
<link rel='shortlink' href='http://wp.me/p1vncs-gjS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Folge von Gender-Extremismus: Männer händeringend gesucht" />
<meta property="og:url" content="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" />
<meta property="og:description" content="Mit dem Extremismus ist es wie mit einem Pendel, es schlägt in eine Richtung aus und nach einiger Zeit, schlägt das Pendel in die andere Richtung aus, um letztlich wieder ein Gleichgewicht herzuste…" />
<meta property="article:published_time" content="2017-06-07T09:51:35+00:00" />
<meta property="article:modified_time" content="2017-06-07T09:53:40+00:00" />
<meta property="og:site_name" content="ScienceFiles" />
<meta property="og:image" content="https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@sciencefiles" />
<meta name="twitter:text:title" content="Folge von Gender-Extremismus: Männer händeringend&nbsp;gesucht" />
<meta name="twitter:image" content="https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sciencefiles" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4932aae5225d2c3e6eeb298d7ae52044?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4932aae5225d2c3e6eeb298d7ae52044?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4932aae5225d2c3e6eeb298d7ae52044?s=114" />
<link rel='openid.server' href='https://sciencefiles.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sciencefiles.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sciencefiles.org/osd.xml" title="ScienceFiles" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#d2d2d9" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #555555;
	color: #f0f0f0;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #f0f0f0;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #555555;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="ScienceFiles" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kritische Wissenschaft - critical science" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://sciencefiles.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/4932aae5225d2c3e6eeb298d7ae52044?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Folge von Gender-Extremismus: Männer händeringend&nbsp;gesucht | ScienceFiles auf WordPress.com" />
<meta name="description" content="Mit dem Extremismus ist es wie mit einem Pendel, es schlägt in eine Richtung aus und nach einiger Zeit, schlägt das Pendel in die andere Richtung aus, um letztlich wieder ein Gleichgewicht herzustellen. Mit dem Gender-Extremismus ist es genauso. Die Benachteiligung von Männern, die Gegenstand von Genderismus ist, führt, wenn sie nur lange genug betrieben&hellip;" />
		<style type="text/css">
			#header {
				background: transparent url(https://sciencefiles.files.wordpress.com/2016/10/header_960x80.gif) no-repeat;
				border: none;
			}
		</style>
		<style type="text/css">
			.header-left {
				padding: 0;
				width: auto;
			}
			#header h1,
			#header h4 {
				text-indent: -9000px;
				margin: 0;
				padding: 0;
			}
			#header h1 a,
			#header h4 a {
				display: block;
				margin: 0;
				width: 960px;
				height: 80px;
			}
			p#description {
				display: none;
			}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d2d2d9; }
</style>
<link rel="amphtml" href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">body{background-color:#d2d2d9}a:hover{color:#333}#content h2 a:hover{color:#333}a,a:visited{color:#d11}#content h2 a,#content h2 a:visited{color:#b90504}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1vncs&#038;cscache=6&#038;csrev=6" />
		</head>

<body class="post-template-default single single-post postid-62736 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">

<div id="header">
	<div class="header-left">
					<h4><a href="https://sciencefiles.org/">ScienceFiles</a></h4>
				<p id="description">Kritische Wissenschaft &#8211; critical science</p>
	</div>
	<div class="header-right">
		<form method="get" id="searchform" action="https://sciencefiles.org/" >
			<div><label class="hidden" for="s">Search:</label>
			<input type="text" value="" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Los" /></div>
		</form>
	</div>
</div>
<div id="access">
	<div id="nav">
		<div id="supernav" class="navleft nav">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-22314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22314"><a href="https://sciencefiles.org/grundsatzprogramm/">Grundsatzprogramm</a></li>
<li id="menu-item-22289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22289"><a href="https://sciencefiles.org/abuse-of-science/">Abuse of science</a>
<ul class="sub-menu">
	<li id="menu-item-22320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22320"><a href="https://sciencefiles.org/blacklist/">Blacklist</a></li>
	<li id="menu-item-22321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22321"><a href="https://sciencefiles.org/science-watch/">Science Watch</a></li>
</ul>
</li>
<li id="menu-item-22294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22294"><a href="https://sciencefiles.org/unsinn-der-woche/">Unsinn der Woche</a></li>
</ul></div>		</div>
		<div class="navright">
			<a class="rsslink" rel="nofollow" href="https://sciencefiles.org/feed/">Beiträge</a>
			<a class="rsslink" rel="nofollow" href="https://sciencefiles.org/comments/feed/">Kommentare</a>
		</div>
	</div>

	<div id="subnav" class="subnav nav">
		<div class="menu-2nd-level-container"><ul id="menu-2nd-level" class="menu"><li id="menu-item-52670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52670"><a href="https://sciencefiles.org/sciencefiles/">ScienceFiles</a>
<ul class="sub-menu">
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="https://sciencefiles.org/unterstuetzen/">Unterstützen</a></li>
	<li id="menu-item-22315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22315"><a href="https://sciencefiles.org/sciencefiles-club/">ScienceFiles-Club</a></li>
	<li id="menu-item-22319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22319"><a href="https://sciencefiles.org/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-22326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22326"><a href="https://sciencefiles.org/kontakt/">Kontakt</a></li>
<li id="menu-item-22287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22287"><a href="https://sciencefiles.org/leistungen/">Leistungen</a>
<ul class="sub-menu">
	<li id="menu-item-22304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22304"><a href="https://sciencefiles.org/expertise/">Expertisen, Gutachten und Beratung</a></li>
	<li id="menu-item-22312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22312"><a href="https://sciencefiles.org/reden/">Reden</a></li>
	<li id="menu-item-22308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22308"><a href="https://sciencefiles.org/textconsulting/">Textconsulting</a></li>
</ul>
</li>
<li id="menu-item-22295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22295"><a href="https://sciencefiles.org/rezensionen/">Rezensionen</a></li>
</ul></div>	</div>
</div>

<div id="wrap">
<div id="content">

	<div id="content-left">

		
			<div id="nav-above">
				<div class="nav-previous"><a href="https://sciencefiles.org/2017/06/06/bundesverwaltungsgericht-luegen-lohnt-sich-fuer-asylbewerber/" rel="prev"><span class="meta-nav">&larr;</span> Bundesverwaltungsgericht: Lügen lohnt sich &#8211; für&nbsp;Asylbewerber</a></div>
				<div class="nav-next"></div>
			</div>

			<div class="post-62736 post type-post status-publish format-standard hentry category-bildung category-bildungssystem category-genderismus category-staatsfeminismus category-staatsfeminismus-ideologie category-uncategorized category-universitat tag-gender-extremismus tag-genderismus tag-graduiertenschule-wissenschaft-und-gesellschaft tag-leibniz-forschungszentrum tag-leibniz-universitat-hannover">

				<div class="entry">

					<h1>Folge von Gender-Extremismus: Männer händeringend&nbsp;gesucht</h1>

					<div class="post-info">
						<p>
							<span class="time">Juni 7, 2017</span>
																						<span class="post-comments"><a href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/#respond">Hinterlasse einen Kommentar</a></span>
																				</p>
					</div>

					<p><span style="color:#000000;">Mit dem Extremismus ist es wie mit einem Pendel, es schlägt in eine Richtung aus und nach einiger Zeit, schlägt das Pendel in die andere Richtung aus, um letztlich wieder ein Gleichgewicht herzustellen.</span></p>
<p><span style="color:#000000;">Mit dem Gender-Extremismus ist es genauso.</span><br />
<span style="color:#000000;"> Die Benachteiligung von Männern, die Gegenstand von Genderismus ist, führt, wenn sie nur lange genug betrieben wird, zu einem Mangel an Männern und den Eigenschaften, die sie auszeichnen, einem Mangel, der letztlich eine Sogwirkung entfaltet, die das Pendel in die andere Richtung umschlagen lässt.</span></p>
<p><span style="color:#000000;">Die erste Institution, bei der man bemerkt hat, dass die Frauenförderung nicht nur zu einer unhaltbaren und nicht sinnvollen Situation weiblicher Mehrheit geführt hat, einer Form weiblichem Echo-Chamber, in dem Effizienz und Effektivität weit hinter dem zurückbleiben, was möglich wäre, sondern auch dazu, dass sich qualifizierte Männer gar nicht mehr bewerben, ist das Leibniz Forschungszentrum an der Leibniz Universität Hannover.</span></p>
<p><span style="color:#000000;">Eine <a href="https://www.lcss.uni-hannover.de/graduiertenschule.html">Ausschreibung für eine Gaduiertenschule,</a> die uns <strong>eine Leserin</strong> von ScienceFiles zugeschickt hat (bei der wir uns für den Hinweis bedanken), dokumentiert die Not der Leibnizer, männliche Bewerber und letztlich Graduierte für ihre Schule zu finden, deren Gegenstand die Untersuchung der Wechselwirkung von Wissenschaft und Gesellschaft ist.</span></p>
<p><span style="color:#000000;">Entsprechend haben sie in ihrer Ausschreibung, die sich dadurch auszeichnet, dass alle Begriffe, die man nach Meinung von Genderisten durch ein _Innen oder auf andere Weise verunstalten müsste, umgangen werden, die folgende Passage aufgenommen:</span></p>
<blockquote><p><strong><span style="color:#000000;">&#8222;Die Leibniz Universität Hannover will die berufliche Gleichberechtigung von Frauen und Männern besonders fördern und fordert deshalb qualifizierte Männer nachdrücklich auf, sich zu bewerben.&#8220;</span></strong></p></blockquote>
<p><img data-attachment-id="62738" data-permalink="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/leibniz-ausschreibung-maenner-gesucht/" data-orig-file="https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=630" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leibniz ausschreibung Maenner gesucht" data-image-description="" data-medium-file="https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=630?w=300" data-large-file="https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=630?w=630" class="alignnone size-full wp-image-62738" src="https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=630" alt="Leibniz ausschreibung Maenner gesucht" srcset="https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=630 630w, https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=150 150w, https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=300 300w, https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg?w=768 768w, https://sciencefiles.files.wordpress.com/2017/06/leibniz-ausschreibung-maenner-gesucht.jpg 960w" sizes="(max-width: 630px) 100vw, 630px"   /></p>
<p><span style="color:#000000;">Die Frauenförderung hat vor allem in sozialwissenschaftlichen Fächern offensichtlich dazu geführt, dass männliche Absolventen der Universität den Rücken kehren und sich in der freien Wirtschaft nach einem sinnvollen Arbeitsplatz umsehen. Die Ghettoisierung durch ausschließlich weibliches Personal, die schon bei der Lehrerschaft weitgehend in Lähmung und Starre geführt hat, hat die Leibniz Verantwortlich vermutlich in kalten Schrecken versetzt, so dass sie nunmehr das Pendel der Geschlechtermanie in die andere Richtung schwingen lassen.</span></p>
<p><span style="color:#000000;">Wer weiß, in 10, vielleicht in 20 Jahren wird man dann erkennen, dass Befähigung und Qualifikation die einzigen Kriterien sind, die in der Wissenschaft zählen und den Gender-Extremismus dahin bringen, wo er schon seit Jahrzehnten hingehört, auf die Müllhalde der Geschichte, Abteilung extremistische Verwirrungen, gleich neben Sozialismus und Kommunismus.</span></p>
<p><span style="color:#000000;">P.S.</span></p>
<p><span style="color:#000000;">Nun, da wir die Ausschreibung des Leibniz Forschungszentrums veröffentlicht haben, wird die Verantwortlichen der Sturm der genderistischen Entrüstung darüber treffen, dass die Privilegierung von Frauen, unabhängig von Qualifikation beendet ist. Und sicher findet sich auch eine weibliche Person, die dumm genug ist, gegen den Ausschreibungstext, der besonders Männer zur Bewerbung auffordert, vor Gericht zu ziehen&#8230; Wir freuen uns &#8211; im Gegensatz zu den Leibnizern &#8211; darauf.</span></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Folge%20von%20Gender-Extremismus%3A%20M%C3%A4nner%20h%C3%A4nderingend%20gesucht https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" data-text="Folge von Gender-Extremismus: Männer händeringend gesucht" data-via="sciencefiles" data-related="wordpressdotcom">Tweet</a></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F&name=Folge%20von%20Gender-Extremismus%3A%20M%C3%A4nner%20h%C3%A4nderingend%20gesucht" title="Auf Tumblr teilen" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Auf Tumblr teilen</a></li><li class="share-custom share-custom-facebook"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook sd-button" href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/?share=custom-1341335965" target="_blank" title="Zum Teilen auf Facebook klicken"><span style="background-image:url(&quot;http://cdn.iconfinder.net/data/icons/Classy_Social_Media_Icons/16/facebook.png&quot;);">Facebook</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F&amp;title=Folge%20von%20Gender-Extremismus%3A%20M%C3%A4nner%20h%C3%A4nderingend%20gesucht" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F&#038;media=https%3A%2F%2Fsciencefiles.files.wordpress.com%2F2017%2F06%2Fleibniz-ausschreibung-maenner-gesucht.jpg&#038;description=Folge%20von%20Gender-Extremismus%3A%20M%C3%A4nner%20h%C3%A4nderingend%20gesucht" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" data-counter="right"></script></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-skype"><div class="skype-share" data-href="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22253688-62736-5937ce0d21ccb' data-src='//widgets.wp.com/likes/#blog_id=22253688&amp;post_id=62736&amp;origin=sciencefiles.wordpress.com&amp;obj_id=22253688-62736-5937ce0d21ccb' data-name='like-post-frame-22253688-62736-5937ce0d21ccb'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div><div class="clear"></div>
					
					<!--
					<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/"
    dc:identifier="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/"
    dc:title="Folge von Gender-Extremismus: Männer händeringend&nbsp;gesucht"
    trackback:ping="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/trackback/" />
</rdf:RDF>					-->

				</div>

				<div class="post-meta">
					<p>
						<span class="categories">Filed under <a href="https://sciencefiles.org/category/bildung/" rel="category tag">Bildung</a>, <a href="https://sciencefiles.org/category/bildung/bildungssystem/" rel="category tag">Bildungssystem</a>, <a href="https://sciencefiles.org/category/genderismus/" rel="category tag">Genderismus</a>, <a href="https://sciencefiles.org/category/ideologie/patriarchat-ideologie/staatsfeminismus/" rel="category tag">Staatsfeminismus</a>, <a href="https://sciencefiles.org/category/ideologie/staatsfeminismus-ideologie/" rel="category tag">Staatsfeminismus</a>, <a href="https://sciencefiles.org/category/uncategorized/" rel="category tag">Uncategorized</a>, <a href="https://sciencefiles.org/category/universitat/" rel="category tag">Universität</a></span>
						<span class="tags">Tagged with <a href="https://sciencefiles.org/tag/gender-extremismus/" rel="tag">Gender-Extremismus</a>, <a href="https://sciencefiles.org/tag/genderismus/" rel="tag">Genderismus</a>, <a href="https://sciencefiles.org/tag/graduiertenschule-wissenschaft-und-gesellschaft/" rel="tag">Graduiertenschule "Wissenschaft und Gesellschaft"</a>, <a href="https://sciencefiles.org/tag/leibniz-forschungszentrum/" rel="tag">Leibniz Forschungszentrum</a>, <a href="https://sciencefiles.org/tag/leibniz-universitat-hannover/" rel="tag">Leibniz Universität Hannover</a></span>					</p>
				</div>

			</div>

						<div class="author-box">
				<p><img alt='' src='https://1.gravatar.com/avatar/d7ae16dac1341cdf7fbb2a67e24bf9f3?s=70&#038;d=wavatar&#038;r=G' class='avatar avatar-70' height='70' width='70' /><strong>Über Michael Klein</strong><br />... concerned with and about science</p>
			</div>
			
						<p></p>

			<div id="comments">
	




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bevor Sie hier kommentieren, lesen Sie bitte unser Grundsatzprogramm. Kommentare, die Beleidigungen enthalten oder lediglich gepostet wurden, um sich zu erleichtern, wandern direkt in den virtuellen Mülleimer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://sciencefiles.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bf7835847f" /><input type="hidden" name="_wp_http_referer" value="/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='62736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="248345373e" /></p>
<input type="hidden" name="genseq" value="1496829453" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>

<div id="sidebar">

	<div id="text-22" class="widget widget_text">			<div class="textwidget"><div data-shortcode="caption" id="attachment_52761" style="width: 560px" class="wp-caption aligncenter"><a href="https://sciencefiles.org/unterstuetzen/"><img class=" size-full wp-image-52761 aligncenter" src="https://sciencefiles.files.wordpress.com/2016/10/sciencefiles_atlas2.jpg" alt="sciencefiles_atlas2" width="250" height="142" /></a><p class="wp-caption-text"><a href="https://sciencefiles.org/unterstuetzen/">Sie wollen uns unterstützen? Einfach klicken!</a></p></div>

<a href="https://transferwise.evyy.net/c/331894/232167/985"><img class="aligncenter" src="https://sciencefiles.files.wordpress.com/2016/10/transferise.png" border="0" alt="" width="200" height="200" /></a><img height="0" width="0" src="//transferwise.evyy.net/i/331894/232167/985" style="position:absolute;visibility:hidden;" border="0" /></div>
		</div><div id="blog_subscription-2" class="widget widget_blog_subscription"><h4><label for="subscribe-field">ScienceFiles per Email</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 4.004 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="22253688"/>
						<input type="hidden" name="source" value="https://sciencefiles.org/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="285d4e2c21" />						<input type="submit" value="ScienceFiles abonnieren" />
					</p>
				</form>
			
</div><div id="blog-stats-2" class="widget widget_blog-stats"><h4>Blog Stats seit 17. April 2011:</h4>		<ul>
			<li>8,861,866 visits</li>
		</ul>
		</div><div id="text-15" class="widget widget_text"><h4>Unterstützen Sie ScienceFiles</h4>			<div class="textwidget"><span style="color:#FF0000;">Starten Sie Ihren Einkauf bei Amazon hier:
<a target="_blank" href="http://www.amazon.de/b?_encoding=UTF8&amp;camp=1638&amp;creative=6742&amp;linkCode=ur2&amp;node=143&amp;site-redirect=de&amp;tag=kritiscwissen-21">
<img class="aligncenter" alt="" src="https://sciencefiles.files.wordpress.com/2013/04/amazon.jpg" width="180" height="95" /></a>
<p style="text-align:center;"><a target="_blank" href="http://www.amazon.de/b?_encoding=UTF8&amp;camp=1638&amp;creative=6742&amp;linkCode=ur2&amp;node=186606&amp;site-redirect=de&amp;tag=kritiscwissen-21">Amazon.de</a><img src="http://www.assoc-amazon.de/e/ir?t=kritiscwissen-21&amp;l=ur2&amp;o=3" width="1" height="1" border="0" alt="" style="border:none !important;margin:0!important;" /></p></div>
		</div><div id="milestone_widget-2" class="widget milestone-widget"><div class="milestone-content"><div class="milestone-header"><strong class="event">British Sovereignty</strong><span class="date">29. März 2019</span></div><div class="milestone-countdown">Noch <span class="difference">21</span> <span class="label">Monate</span>.</div></div><!--milestone-content--></div><div id="text-5" class="widget widget_text"><h4>Top of the Blogs</h4>			<div class="textwidget"><p><a href="http://www.prchecker.info/" title="PRchecker.info" target="_blank" rel="nofollow"><br />
<img src="http://pr-v2.prchecker.info/getpr.v2.php?codex=aHR0cDovL3NjaWVuY2VmaWxlcy5vcmc=&amp;tag=3" alt="PRchecker.info" style="border:0;" /></a></p>
<h3 style="text-align:center;">Top Science Blog</h3>
<p style="text-align:center;"><a href="http://labs.ebuzzing.de/top-blogs/Wissenschaft_und_Forschung"><img src="http://external.labs.ebuzzing.de/blogs/top/getrank?url=http%3A%2F%2Fsciencefiles.org&amp;cat=Wissenschaft_und_Forschung&amp;style=8" style="border:none;" alt="Ebuzzing - Top Blog - Wissenschaft und forschung" /></a></p>
<p></p>
<h3 style="text-align:center;">Top-100 der deutschen Blogs</a></h3>
<p>.</p>
<p style="text-align:center;">
<a href="http://labs.ebuzzing.de/top-blogs"><img src="http://external.labs.ebuzzing.de/blogs/top/getrank?url=http%3A%2F%2Fsciencefiles.org&amp;style=5" style="border:none;" alt="Ebuzzing - Top Blog" /></a></p>
<p style="text-align:center;">
Seit 11. September 2016:<br />
<a href="http://info.flagcounter.com/D1DT"><img src="http://s07.flagcounter.com/count2/D1DT/bg_0AA5FF/txt_000000/border_8C1806/columns_2/maxflags_20/viewers_ScienceFilesLeser/labels_1/pageviews_1/flags_1/percent_0/" alt="Free counters!" border="0"></a></p>
</div>
		</div><div id="text-21" class="widget widget_text"><h4>Laufende Befragung auf SurveyNET</h4>			<div class="textwidget"><ul>
<li><a href="http://www.sciencefiles.net/survey/wofuer-steht-die-cdu/">Wofür steht die CDU?</a></li>
<li><a href="http://www.sciencefiles.net/survey/legitimitaet-und-legitimation/">Legitimität und Legitimation</li>
<lI><a href="http://www.sciencefiles.net/survey/parteien-und-demokratie/">Parteien, Demokratie und Freiheitsrechte</a></li>
</ul></div>
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><h4>Neueste Kommentare</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Frager" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4a80e22425129bdda6aee002907a3f6b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Frager zu <a href="https://sciencefiles.org/2017/06/03/muslimische-unterschichtung-der-gesellschaft-ein-spiel-mit-dem-feuer/#comment-85611">Muslimische Unterschichtung de&hellip;</a></td></tr><tr><td title="Peter Merbitz" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8f197503e11deafcb4106620af7479b8?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Peter Merbitz zu <a href="https://sciencefiles.org/2016/03/09/geschlechtersensible-gletscher-eis-ist-derzeit-zu-maennlich/#comment-85610">Geschlechtersensible Gletscher&hellip;</a></td></tr><tr><td title="Buxe HBR" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/402b8a81f242007200fd15cb0efc8978?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Buxe HBR zu <a href="https://sciencefiles.org/2017/06/06/kinder-und-kinderinnen-hannover-erliegt-dem-gendervirus/#comment-85605">Kinder und Kinderinnen: Hannov&hellip;</a></td></tr><tr><td title="Wanderfrank" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/58dea5ec3992c76a9cca854a4d076d39?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Wanderfrank zu <a href="https://sciencefiles.org/2017/06/03/muslimische-unterschichtung-der-gesellschaft-ein-spiel-mit-dem-feuer/#comment-85600">Muslimische Unterschichtung de&hellip;</a></td></tr><tr><td title="Wanderfrank" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/58dea5ec3992c76a9cca854a4d076d39?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Wanderfrank zu <a href="https://sciencefiles.org/2017/06/03/muslimische-unterschichtung-der-gesellschaft-ein-spiel-mit-dem-feuer/#comment-85599">Muslimische Unterschichtung de&hellip;</a></td></tr>				</table>
				</div><div id="text-20" class="widget widget_text"><h4>Neu in der Blauen Reihe</h4>			<div class="textwidget"><span style="color:#000000;">
<p style="text-align:center;"><small><b>Die Dämonisierung der Anderen</b></p></span>
<span style="color:#000000;"><p style="text-align:center;">Wenn Kritik zur Häresie erklärt wird</p></span>

<p style="text-align:center;"><a title="sf_hd_pub_die-damonisierung-der-anderen-und-die-inszenierung-von-kritik-als-haresie" href="https://sciencefiles.files.wordpress.com/2017/02/sf_hd_pub_die-dc3a4monisierung-der-anderen-und-die-inszenierung-von-kritik-als-hc3a4resie.pdf"><img class="  wp-image-57582 aligncenter" src="https://sciencefiles.files.wordpress.com/2017/02/dc3a4monisierung-der-anderen_cover.jpg" alt="damonisierung-der-anderen_cover" width="150" height="175" />
Zum Download</p></a></div>
		</div><div id="text-4" class="widget widget_text"><h4>Service</h4>			<div class="textwidget"><p><b><a href="https://sciencefiles.org/downloads/">DOWNLOADS</b></a><br />
<a href="http://www.pedocs.de/volltexte/2011/3868/pdf/ZfPaed_6_2002_Diefenbach_Klein_Bringing_Boys_Back_In_D_A.pdf">"Bringing Boys Back In ..."</a> Der Klassiker Online im open access</p>
<p><a href="https://sciencefiles.files.wordpress.com/2012/06/heike-diefenbach_2012_das-patricharchat_sciencefiles-org.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Patriarchat" src="https://sciencefiles.files.wordpress.com/2012/06/patriarchat_cover.jpg?w=150" alt="" width="125" height="150" /></p>
<p style="text-align:center;">Das Patriarchat</a></p>
<p>
<a href="https://sciencefiles.files.wordpress.com/2015/02/sf_diefenbach_2015_kritik-der-rassismuskritik2.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Rassismus" src="https://sciencefiles.files.wordpress.com/2015/02/sf_rassismus_cover.jpg?w=150" alt="" width="125" height="150" /></p>
<p style="text-align:center;">Rassismus und Rassismuskritik</a></p>
<p>
<a title="Wissenschaft und Liberalismus" href="https://sciencefiles.files.wordpress.com/2016/01/wissenschaft-und-liberalismus.pdf"><img class="aligncenter size-thumbnail wp-image-977" title="Wissenschaft und LIberalismus" src="https://sciencefiles.files.wordpress.com/2016/01/liberalismus_cover.jpg?w=200" alt="" width="125" height="150" /></p>
<p style="text-align:center;">Wissenschaft und Liberalismus</p>
<p></a></p>
</div>
		</div><div id="twitter-3" class="widget widget_twitter"><h4><a href='http://twitter.com/sciencefiles'>ScienceFiles auf Twitter</a></h4><ul class='tweets'>
			<li>
				Bundesverwaltungsgericht: Lügen lohnt sich - für Asylbewerber <a href="https://sciencefiles.org/2017/06/06/bundesverwaltungsgericht-luegen-lohnt-sich-fuer-asylbewerber/"> sciencefiles.org/2017/06/06/bun…</a> via @<a href='http://twitter.com/sciencefiles'>sciencefiles</a> 				<a href="http://twitter.com/sciencefiles/statuses/872348224480305152" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/AReisenberger'>AReisenberger</a>: Einfach irre. Zum Fürchten. Freue mich auf d nächsten Beileidskundgebungen wenn ein unter falschem Namen auftretender Te… 				<a href="http://twitter.com/sciencefiles/statuses/872347170468397058" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Bundesverwaltungsgericht: Lügen lohnt sich – für Asylbewerber <a href="https://sciencefiles.org/2017/06/06/bundesverwaltungsgericht-luegen-lohnt-sich-fuer-asylbewerber/"> sciencefiles.org/2017/06/06/bun…</a> 				<a href="http://twitter.com/sciencefiles/statuses/872143880959008772" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/sciencefiles"  class='twitter-follow-button' data-show-count='false' data-link-color='#008DCF' data-text-color='#555555'>Follow @sciencefiles</a></div><div id="rss-6" class="widget widget_rss"><h4><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de" title="Up to Date - 24 / 7">Net News Express</a></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5nb2xkcmVwb3J0ZXIuZGUvZ29sZHJlc2VydmVuLWNoaW5hLWdlbmllc3N0LXVuZC1zY2h3ZWlndC9nb2xkLzY2MTg1Lw==' title='Chinas offizielle Goldreserven blieben auch den sechsten Monat in Folge unverändert. Dabei kommt so viel Gold ins Land wie lange nicht.'>Goldreserven: China genießt und schweigt</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9xcHJlc3MuZGUvMjAxNy8wNi8wNi90cnVtcC1ub21pbmllcnQtc2ljaC1mdWVyLXNlaW5lbi1lcnN0ZW4tb3NjYXIv' title='Wenn ihn schon niemand freiwillig für einen Oscar nominiert, so kann er das als Präsident der Vereinigten Staaten von Amerika sicherlich auch selbst besorgen. Im Grunde braucht es auch gar keine Jury, er kennt seine Leistungen und könnte sich selber einen Oscar aus dem Regal schnappen. Dessen ungeachtet lohnt es aber seine schauspielerischen Leistungen etwas [&hellip;]'>Trump nominiert sich für einen ersten Oscar</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5zb3pvbmxpbmUuZGUvMjAxNy8wNi9kaWUtbWFlci12b20tZW5kZS1kZXItZmluYW56a3Jpc2Uv' title='Ausgehend von den Immobilienmärkten platzte im Frühjahr 2007 in wichtigen kapitalistischen Ländern die Kreditblase und verstärkte die der Kreditexpansion zugrundeliegende chronische Überakkumulation. Zeitweilig drohte der gesamte Finanzsektor in den kapitalistischen Metropolen außer Kontrolle zu geraten. Nur nach immensen Interventionen der Notenbanken und d [&hellip;]'>Die Mär vom Ende der Finanzkrise</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvQW5zY2hsYWVnZS1pbi1UZWhlcmFuLTM3MzY2NzUuaHRtbA==' title='Inmitten der Spannungen zwischen Saudi-Arabien und Katar, bei denen es auch um das Verhältnis zum Iran geht, haben sich heute zwei Angriffe ereignet, die dem Stil islamisch-salafistischer Terroristen gleichen. Noch ist die Situation nicht klar. Iranische Nachrichtenagenturen berichten, dass heute Morgen mindestens vier Männer in das Parlamentsgebäude in Tehe [&hellip;]'>Anschläge in Teheran </a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kZXV0c2NoLnJ0LmNvbS9tZWludW5nLzUxOTAyLW5hb3N0ZXhwZXJ0ZW4tenVtLWthdGFyLXN0cmVpdC8=' title='Saudi-Arabien beschuldigt Katar, den Terrorismus zu unterstützen. Die Saudis spielten Expertenaussagen zufolge aber eine viel größere Rolle bei der Verbreitung der extremistischen Ideologie, auf der der Terrorismus basiert. RT sprach mit Politikanalysten. Saudi-Arabien, Ägypten, Bahrain, die Vereinigten Arabischen Emirate und der Jemen haben ihre diplomatisc [&hellip;]'>Doppelte Standards im Katar-Streit</a></li></ul></div><div id="top-posts-2" class="widget widget_top-posts"><h4>Top Artikel &amp; Seiten</h4><ul>				<li>
										<a href="https://sciencefiles.org/2017/06/06/kinder-und-kinderinnen-hannover-erliegt-dem-gendervirus/" class="bump-view" data-bump-view="tp">
						Kinder und Kinderinnen: Hannover erliegt dem Gendervirus					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/06/06/bundesverwaltungsgericht-luegen-lohnt-sich-fuer-asylbewerber/" class="bump-view" data-bump-view="tp">
						Bundesverwaltungsgericht: Lügen lohnt sich - für Asylbewerber					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/06/05/eu-parlament-gender-equality-meint-absichtliche-schaedigung-von-maennern/" class="bump-view" data-bump-view="tp">
						EU-Parlament: Gender Equality meint absichtliche Schädigung von Männern					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/06/06/cnn-ard-faktenfinder-big-piles-of-manure-grosse-misthaufen/" class="bump-view" data-bump-view="tp">
						CNN + ARD Faktenfinder = “Big Piles of Manure” (Große Misthaufen)					</a>
									</li>
							<li>
										<a href="https://sciencefiles.org/2017/06/05/ideologen-der-gleichwertigkeit-terroristen-sind-fuer-die-heinrich-boell-stiftung-wohl-gleichwertig/" class="bump-view" data-bump-view="tp">
						Ideologen der Gleichwertigkeit: Terroristen sind für die Heinrich-Böll-Stiftung wohl gleichwertig					</a>
									</li>
			</ul></div><div id="pages-3" class="widget widget_pages"><h4>ScienceFiles auf einen Blick</h4>		<ul>
			<li class="page_item page-item-191"><a href="https://sciencefiles.org/abuse-of-science/">Abuse of science</a></li>
<li class="page_item page-item-3235"><a href="https://sciencefiles.org/blacklist/">Blacklist</a></li>
<li class="page_item page-item-22316"><a href="https://sciencefiles.org/downloads/">Downloads</a></li>
<li class="page_item page-item-22301"><a href="https://sciencefiles.org/expertise/">Expertisen, Gutachten und&nbsp;Beratung</a></li>
<li class="page_item page-item-1601"><a href="https://sciencefiles.org/grundsatzprogramm/">Grundsatzprogramm</a></li>
<li class="page_item page-item-22322"><a href="https://sciencefiles.org/kontakt/">Kontakt</a></li>
<li class="page_item page-item-2277"><a href="https://sciencefiles.org/leistungen/">Leistungen</a></li>
<li class="page_item page-item-22309"><a href="https://sciencefiles.org/reden/">Reden</a></li>
<li class="page_item page-item-1735"><a href="https://sciencefiles.org/rezensionen/">Rezensionen</a></li>
<li class="page_item page-item-113"><a href="https://sciencefiles.org/science-watch/">Science Watch</a></li>
<li class="page_item page-item-52552"><a href="https://sciencefiles.org/sciencefiles/">ScienceFiles</a></li>
<li class="page_item page-item-22296"><a href="https://sciencefiles.org/sciencefiles-club/">ScienceFiles-Club</a></li>
<li class="page_item page-item-22305"><a href="https://sciencefiles.org/textconsulting/">Textconsulting</a></li>
<li class="page_item page-item-976"><a href="https://sciencefiles.org/unsinn-der-woche/">Unsinn der Woche</a></li>
<li class="page_item page-item-52652"><a href="https://sciencefiles.org/unterstuetzen/">Unterstützen</a></li>
		</ul>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4><a href="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056">follow us on facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056" data-width="275"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056"><a href="https://www.facebook.com/pages/Kritische-Wissenschaft-critical-science/249371418468056">follow us on facebook</a></blockquote></div>
		</div>
		</div><div id="rss-5" class="widget widget_rss"><h4><a class="rsswidget" href="http://www.adamsmith.org/wp-admin/css/login.min.css?ver=3.9.1" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Adam Smith Institute</a></h4><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></div><div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="https://sciencefiles.org/2013/07/11/auszeichnung-fur-sciencefiles-wir-sind-wissenschaftswachter/"><img class="aligncenter size-thumbnail wp-image-977" title="Scully Facepalm" src="https://sciencefiles.files.wordpress.com/2013/07/wissenschaftswc3a4chter2.jpg?w=230" alt="" width="190" height="220" /></a>

<a href="https://sciencefiles.org/2013/05/30/blacklist-mannerdiskriminierung-an-hochschulen-mendiscrimination/"><img class="aligncenter size-thumbnail wp-image-977" title="ScienceFiles" src="https://sciencefiles.files.wordpress.com/2013/06/blacklist.jpg?w=150" alt="" width="150" height="75" /></a><b><a href="https://sciencefiles.org/2013/05/30/blacklist-mannerdiskriminierung-an-hochschulen-mendiscrimination/">Blacklist Männerdiskriminierung an deutschen Universitäten</b><small> update: 16.04.2014</small></a></div>
		</div><div id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/shield_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div><div id="archives-3" class="widget widget_archive"><h4>Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://sciencefiles.org/2017/06/'> Juni 2017 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2017/05/'> Mai 2017 &nbsp;(52)</option>
	<option value='https://sciencefiles.org/2017/04/'> April 2017 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2017/03/'> März 2017 &nbsp;(55)</option>
	<option value='https://sciencefiles.org/2017/02/'> Februar 2017 &nbsp;(39)</option>
	<option value='https://sciencefiles.org/2017/01/'> Januar 2017 &nbsp;(38)</option>
	<option value='https://sciencefiles.org/2016/12/'> Dezember 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/11/'> November 2016 &nbsp;(46)</option>
	<option value='https://sciencefiles.org/2016/10/'> Oktober 2016 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2016/09/'> September 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/08/'> August 2016 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2016/07/'> Juli 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/06/'> Juni 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/05/'> Mai 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/04/'> April 2016 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2016/03/'> März 2016 &nbsp;(53)</option>
	<option value='https://sciencefiles.org/2016/02/'> Februar 2016 &nbsp;(50)</option>
	<option value='https://sciencefiles.org/2016/01/'> Januar 2016 &nbsp;(48)</option>
	<option value='https://sciencefiles.org/2015/12/'> Dezember 2015 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2015/11/'> November 2015 &nbsp;(54)</option>
	<option value='https://sciencefiles.org/2015/10/'> Oktober 2015 &nbsp;(49)</option>
	<option value='https://sciencefiles.org/2015/09/'> September 2015 &nbsp;(44)</option>
	<option value='https://sciencefiles.org/2015/08/'> August 2015 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2015/07/'> Juli 2015 &nbsp;(43)</option>
	<option value='https://sciencefiles.org/2015/06/'> Juni 2015 &nbsp;(51)</option>
	<option value='https://sciencefiles.org/2015/05/'> Mai 2015 &nbsp;(45)</option>
	<option value='https://sciencefiles.org/2015/04/'> April 2015 &nbsp;(47)</option>
	<option value='https://sciencefiles.org/2015/03/'> März 2015 &nbsp;(48)</option>
	<option value='https://sciencefiles.org/2015/02/'> Februar 2015 &nbsp;(40)</option>
	<option value='https://sciencefiles.org/2015/01/'> Januar 2015 &nbsp;(41)</option>
	<option value='https://sciencefiles.org/2014/12/'> Dezember 2014 &nbsp;(45)</option>
	<option value='https://sciencefiles.org/2014/11/'> November 2014 &nbsp;(32)</option>
	<option value='https://sciencefiles.org/2014/10/'> Oktober 2014 &nbsp;(37)</option>
	<option value='https://sciencefiles.org/2014/09/'> September 2014 &nbsp;(34)</option>
	<option value='https://sciencefiles.org/2014/08/'> August 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2014/07/'> Juli 2014 &nbsp;(32)</option>
	<option value='https://sciencefiles.org/2014/06/'> Juni 2014 &nbsp;(22)</option>
	<option value='https://sciencefiles.org/2014/05/'> Mai 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2014/04/'> April 2014 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2014/03/'> März 2014 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2014/02/'> Februar 2014 &nbsp;(26)</option>
	<option value='https://sciencefiles.org/2014/01/'> Januar 2014 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2013/12/'> Dezember 2013 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2013/11/'> November 2013 &nbsp;(31)</option>
	<option value='https://sciencefiles.org/2013/10/'> Oktober 2013 &nbsp;(30)</option>
	<option value='https://sciencefiles.org/2013/09/'> September 2013 &nbsp;(31)</option>
	<option value='https://sciencefiles.org/2013/08/'> August 2013 &nbsp;(28)</option>
	<option value='https://sciencefiles.org/2013/07/'> Juli 2013 &nbsp;(33)</option>
	<option value='https://sciencefiles.org/2013/06/'> Juni 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2013/05/'> Mai 2013 &nbsp;(24)</option>
	<option value='https://sciencefiles.org/2013/04/'> April 2013 &nbsp;(29)</option>
	<option value='https://sciencefiles.org/2013/03/'> März 2013 &nbsp;(19)</option>
	<option value='https://sciencefiles.org/2013/02/'> Februar 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2013/01/'> Januar 2013 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/12/'> Dezember 2012 &nbsp;(23)</option>
	<option value='https://sciencefiles.org/2012/11/'> November 2012 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/10/'> Oktober 2012 &nbsp;(20)</option>
	<option value='https://sciencefiles.org/2012/09/'> September 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/08/'> August 2012 &nbsp;(18)</option>
	<option value='https://sciencefiles.org/2012/07/'> Juli 2012 &nbsp;(22)</option>
	<option value='https://sciencefiles.org/2012/06/'> Juni 2012 &nbsp;(21)</option>
	<option value='https://sciencefiles.org/2012/05/'> Mai 2012 &nbsp;(15)</option>
	<option value='https://sciencefiles.org/2012/04/'> April 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/03/'> März 2012 &nbsp;(17)</option>
	<option value='https://sciencefiles.org/2012/02/'> Februar 2012 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2012/01/'> Januar 2012 &nbsp;(17)</option>
	<option value='https://sciencefiles.org/2011/12/'> Dezember 2011 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='https://sciencefiles.org/2011/10/'> Oktober 2011 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2011/09/'> September 2011 &nbsp;(10)</option>
	<option value='https://sciencefiles.org/2011/08/'> August 2011 &nbsp;(16)</option>
	<option value='https://sciencefiles.org/2011/07/'> Juli 2011 &nbsp;(15)</option>
	<option value='https://sciencefiles.org/2011/06/'> Juni 2011 &nbsp;(13)</option>
	<option value='https://sciencefiles.org/2011/05/'> Mai 2011 &nbsp;(23)</option>
	<option value='https://sciencefiles.org/2011/04/'> April 2011 &nbsp;(12)</option>

		</select>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Science Files</h4><div style="overflow: hidden;"><a href="https://sciencefiles.org/category/arbeitsmarkt/" style="font-size: 107.45515695067%; padding: 1px; margin: 1px;"  title="Arbeitsmarkt (83)">Arbeitsmarkt</a> <a href="https://sciencefiles.org/category/bildung/bildungssystem/benachteiligung-von-jungen/" style="font-size: 103.33520179372%; padding: 1px; margin: 1px;"  title="Benachteiligung von Jungen (62)">Benachteiligung von Jungen</a> <a href="https://sciencefiles.org/category/bildung/" style="font-size: 177.69058295964%; padding: 1px; margin: 1px;"  title="Bildung (441)">Bildung</a> <a href="https://sciencefiles.org/category/bildung/bildungssystem/" style="font-size: 173.37443946188%; padding: 1px; margin: 1px;"  title="Bildungssystem (419)">Bildungssystem</a> <a href="https://sciencefiles.org/category/demokratie/" style="font-size: 131.58632286996%; padding: 1px; margin: 1px;"  title="Demokratie (206)">Demokratie</a> <a href="https://sciencefiles.org/category/ideologie/do-gooders/" style="font-size: 102.35426008969%; padding: 1px; margin: 1px;"  title="Do-Gooders (57)">Do-Gooders</a> <a href="https://sciencefiles.org/category/soziologie/empirische-sozialforschung/" style="font-size: 104.11995515695%; padding: 1px; margin: 1px;"  title="empirische Sozialforschung (66)">empirische Sozialforschung</a> <a href="https://sciencefiles.org/category/bildung/bildungssystem/universitaten/entprofessionalisierung/" style="font-size: 100.58856502242%; padding: 1px; margin: 1px;"  title="Entprofessionalisierung (48)">Entprofessionalisierung</a> <a href="https://sciencefiles.org/category/ethik/" style="font-size: 103.53139013453%; padding: 1px; margin: 1px;"  title="Ethik (63)">Ethik</a> <a href="https://sciencefiles.org/category/europaische-union/" style="font-size: 106.08183856502%; padding: 1px; margin: 1px;"  title="Europäische Union (76)">Europäische Union</a> <a href="https://sciencefiles.org/category/demokratie/extremismus/" style="font-size: 104.90470852018%; padding: 1px; margin: 1px;"  title="Extremismus (70)">Extremismus</a> <a href="https://sciencefiles.org/category/ideologie/frauenquote/" style="font-size: 101.37331838565%; padding: 1px; margin: 1px;"  title="Frauenquote (52)">Frauenquote</a> <a href="https://sciencefiles.org/category/genderismus/" style="font-size: 195.93609865471%; padding: 1px; margin: 1px;"  title="Genderismus (534)">Genderismus</a> <a href="https://sciencefiles.org/category/gesundheit/" style="font-size: 112.75224215247%; padding: 1px; margin: 1px;"  title="Gesundheit (110)">Gesundheit</a> <a href="https://sciencefiles.org/category/ideologie/gutmenschen/" style="font-size: 108.63228699552%; padding: 1px; margin: 1px;"  title="Gutmenschen (89)">Gutmenschen</a> <a href="https://sciencefiles.org/category/bildung/bildungssystem/hochschulen/" style="font-size: 107.06278026906%; padding: 1px; margin: 1px;"  title="Hochschulen (81)">Hochschulen</a> <a href="https://sciencefiles.org/category/ideologie/" style="font-size: 226.54147982063%; padding: 1px; margin: 1px;"  title="Ideologie (690)">Ideologie</a> <a href="https://sciencefiles.org/category/liberalismus/individuelle-freiheit/" style="font-size: 105.68946188341%; padding: 1px; margin: 1px;"  title="individuelle Freiheit (74)">individuelle Freiheit</a> <a href="https://sciencefiles.org/category/ideologie/indoktrination/" style="font-size: 124.7197309417%; padding: 1px; margin: 1px;"  title="Indoktrination (171)">Indoktrination</a> <a href="https://sciencefiles.org/category/information-in-eigener-sache/" style="font-size: 102.55044843049%; padding: 1px; margin: 1px;"  title="Information in eigener Sache (58)">Information in eigener Sache</a> <a href="https://sciencefiles.org/category/medienwissenschaft/journalismus/" style="font-size: 102.35426008969%; padding: 1px; margin: 1px;"  title="Journalismus (57)">Journalismus</a> <a href="https://sciencefiles.org/category/kritische-wissenschaft/" style="font-size: 105.29708520179%; padding: 1px; margin: 1px;"  title="Kritische Wissenschaft (72)">Kritische Wissenschaft</a> <a href="https://sciencefiles.org/category/liberalismus/" style="font-size: 134.33295964126%; padding: 1px; margin: 1px;"  title="Liberalismus (220)">Liberalismus</a> <a href="https://sciencefiles.org/category/politikwissenschaft/linksextremismus/" style="font-size: 103.13901345291%; padding: 1px; margin: 1px;"  title="Linksextremismus (61)">Linksextremismus</a> <a href="https://sciencefiles.org/category/philosophie/logik/" style="font-size: 101.56950672646%; padding: 1px; margin: 1px;"  title="Logik (53)">Logik</a> <a href="https://sciencefiles.org/category/ideologie/manipulation/" style="font-size: 123.93497757848%; padding: 1px; margin: 1px;"  title="Manipulation (167)">Manipulation</a> <a href="https://sciencefiles.org/category/soziologie/medien-soziologie/" style="font-size: 101.56950672646%; padding: 1px; margin: 1px;"  title="Medien (53)">Medien</a> <a href="https://sciencefiles.org/category/medienwissenschaft/" style="font-size: 106.67040358744%; padding: 1px; margin: 1px;"  title="Medienwissenschaft (79)">Medienwissenschaft</a> <a href="https://sciencefiles.org/category/liberalismus/meinungsfreiheit/" style="font-size: 114.12556053812%; padding: 1px; margin: 1px;"  title="Meinungsfreiheit (117)">Meinungsfreiheit</a> <a href="https://sciencefiles.org/category/politisches-system/parteien/" style="font-size: 113.92937219731%; padding: 1px; margin: 1px;"  title="Parteien (116)">Parteien</a> <a href="https://sciencefiles.org/category/parteiensystem/" style="font-size: 100.78475336323%; padding: 1px; margin: 1px;"  title="Parteiensystem (49)">Parteiensystem</a> <a href="https://sciencefiles.org/category/philosophie/" style="font-size: 114.51793721973%; padding: 1px; margin: 1px;"  title="Philosophie (119)">Philosophie</a> <a href="https://sciencefiles.org/category/politikwissenschaft/" style="font-size: 135.70627802691%; padding: 1px; margin: 1px;"  title="Politikwissenschaft (227)">Politikwissenschaft</a> <a href="https://sciencefiles.org/category/politisches-system/" style="font-size: 156.89461883408%; padding: 1px; margin: 1px;"  title="Politisches System (335)">Politisches System</a> <a href="https://sciencefiles.org/category/sozialpsychologie/rassismus/" style="font-size: 100.78475336323%; padding: 1px; margin: 1px;"  title="Rassismus (49)">Rassismus</a> <a href="https://sciencefiles.org/category/politikwissenschaft/rechtsextremismus-politikwissenschaft/" style="font-size: 102.15807174888%; padding: 1px; margin: 1px;"  title="Rechtsextremismus (56)">Rechtsextremismus</a> <a href="https://sciencefiles.org/category/rent-seeking-2/" style="font-size: 117.85313901345%; padding: 1px; margin: 1px;"  title="Rent Seeking (136)">Rent Seeking</a> <a href="https://sciencefiles.org/category/bildung/bildungssystem/schulen/" style="font-size: 108.2399103139%; padding: 1px; margin: 1px;"  title="Schulen (87)">Schulen</a> <a href="https://sciencefiles.org/category/bildung/bildungssystem/schuler/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Schüler (45)">Schüler</a> <a href="https://sciencefiles.org/category/sozialismus/" style="font-size: 102.15807174888%; padding: 1px; margin: 1px;"  title="Sozialismus (56)">Sozialismus</a> <a href="https://sciencefiles.org/category/sozialpsychologie/" style="font-size: 122.75784753363%; padding: 1px; margin: 1px;"  title="Sozialpsychologie (161)">Sozialpsychologie</a> <a href="https://sciencefiles.org/category/soziologie/" style="font-size: 152.18609865471%; padding: 1px; margin: 1px;"  title="Soziologie (311)">Soziologie</a> <a href="https://sciencefiles.org/category/ideologie/staatsfeminismus-ideologie/" style="font-size: 102.55044843049%; padding: 1px; margin: 1px;"  title="Staatsfeminismus (58)">Staatsfeminismus</a> <a href="https://sciencefiles.org/category/totalitarismus/" style="font-size: 101.37331838565%; padding: 1px; margin: 1px;"  title="Totalitarismus (52)">Totalitarismus</a> <a href="https://sciencefiles.org/category/uncategorized/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Uncategorized (937)">Uncategorized</a> <a href="https://sciencefiles.org/category/bildung/bildungssystem/universitaten/" style="font-size: 128.05493273543%; padding: 1px; margin: 1px;"  title="Universitäten (188)">Universitäten</a> <a href="https://sciencefiles.org/category/unsinn-der-woche/" style="font-size: 114.32174887892%; padding: 1px; margin: 1px;"  title="Unsinn der Woche (118)">Unsinn der Woche</a> <a href="https://sciencefiles.org/category/okonomie/" style="font-size: 123.93497757848%; padding: 1px; margin: 1px;"  title="Ökonomie (167)">Ökonomie</a> </div></div><div id="categories-3" class="widget widget_categories"><h4>Kategorien</h4><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="153613">1989&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17692100">Abuse of Science&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="30905967">abweichendes Verhalten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31779">Accountability&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74209">ad hominem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="306295040">Aggrression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="308726556">Akademische Rechtschaffenheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="408989710">akademisierte Beleidigung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="422695">Alexander von Humboldt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6872">Alkohol&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5567072">Ampelmännchen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="359528368">Antidemokratisches Denken&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="160709">Antisemitismus&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="409448">Antropologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375068407">Arbeitsmarket&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97603">Arbeitsmarkt&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="41226672">&nbsp;&nbsp;&nbsp;anonymisierte Bewerbung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="356558">&nbsp;&nbsp;&nbsp;Arbeitslosigkeit&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="247231">&nbsp;&nbsp;&nbsp;Arbeitsrecht&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10614946">&nbsp;&nbsp;&nbsp;Asylbewerber&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2143279">&nbsp;&nbsp;&nbsp;Ausbildungsmarkt&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="137157204">&nbsp;&nbsp;&nbsp;öffentliche Bedienstet&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1735404">&nbsp;&nbsp;&nbsp;Beamte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="155692860">&nbsp;&nbsp;&nbsp;Elterngeld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1579562">&nbsp;&nbsp;&nbsp;Entgelt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1355625">&nbsp;&nbsp;&nbsp;Fachkräftemangel&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="201625">&nbsp;&nbsp;&nbsp;Hartz IV&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="480119">&nbsp;&nbsp;&nbsp;Migranten&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="357829">&nbsp;&nbsp;&nbsp;Mindestlohn&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="7709214">&nbsp;&nbsp;&nbsp;Mutterschaft&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="167182158">&nbsp;&nbsp;&nbsp;Selbständigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="158229738">&nbsp;&nbsp;&nbsp;Teilzeitbschäftigte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="119253">&nbsp;&nbsp;&nbsp;Unternehmen&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14844543">Arbeitssucht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39495">Archäologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4841525">Armutsgefährdung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161260907">Auftragsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="75047">Ausbildung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10050201">Auslastung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426113">Ausländerfeindlichkeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1629829">Öffentlichkeitsarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55297">Ökologie&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="567205">&nbsp;&nbsp;&nbsp;Carbon Footprint&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2221262">&nbsp;&nbsp;&nbsp;Erneuerbare Energien&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="139181">&nbsp;&nbsp;&nbsp;green products&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="742270">Ökonomie&nbsp;&nbsp;(204)</option>
	<option class="level-1" value="29169494">&nbsp;&nbsp;&nbsp;öffentliche Ausgaben&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="29110981">&nbsp;&nbsp;&nbsp;öffentliche Schulden&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Entrepreneurship&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11138325">&nbsp;&nbsp;&nbsp;Erwerbstätigkeit&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="32779900">&nbsp;&nbsp;&nbsp;Eurokrise&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="56709378">&nbsp;&nbsp;&nbsp;Finanzkrise&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2866345">&nbsp;&nbsp;&nbsp;Gary S. Becker&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15169350">&nbsp;&nbsp;&nbsp;George A. Akerlof&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="191720817">&nbsp;&nbsp;&nbsp;Gesetzliche Krankenversicherung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="67342">&nbsp;&nbsp;&nbsp;Globalisierung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="304466">&nbsp;&nbsp;&nbsp;Human Resource Management&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="28384783">&nbsp;&nbsp;&nbsp;Humankapitaltheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="6513">&nbsp;&nbsp;&nbsp;Kapitalismus&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="291417">&nbsp;&nbsp;&nbsp;Keynes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3032838">&nbsp;&nbsp;&nbsp;Kirchensteuer&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="555517">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="13171763">&nbsp;&nbsp;&nbsp;Market for Lemons&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="186057614">&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="977340">&nbsp;&nbsp;&nbsp;Marktwirtschaft&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="181011">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regulierung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="291568">&nbsp;&nbsp;&nbsp;Milton Friedman&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="125464940">&nbsp;&nbsp;&nbsp;Neuro-Ökonomie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14897929">&nbsp;&nbsp;&nbsp;Oliver Williamson&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="112417742">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opportunistisches Verhalten&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="46302591">&nbsp;&nbsp;&nbsp;Optimum Currency Area&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="219230">&nbsp;&nbsp;&nbsp;Public Choice&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1403013">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Government Failure&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1674435">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marktversagen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2694966">&nbsp;&nbsp;&nbsp;Rentensystem&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="24138711">&nbsp;&nbsp;&nbsp;Staatsinterventionismus&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1674427">&nbsp;&nbsp;&nbsp;Staatsverschuldung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="66330991">&nbsp;&nbsp;&nbsp;Steuern&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1759818">&nbsp;&nbsp;&nbsp;Tax Havens&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="143144755">&nbsp;&nbsp;&nbsp;Wachstum&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1748403">&nbsp;&nbsp;&nbsp;Wohlfahrtsstaat&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="2440">Österreich&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="172783">Überwachung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="258884920">Überzeugungssystem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="268358244">öffentlicher Rundfunk&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14870762">ökologischer Fehlschluss&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5279">Bücher&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="188185468">&nbsp;&nbsp;&nbsp;Die Verwüstung einer Gesellschaft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4345667">Berufseinstieg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2075838">Beschäftigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56235980">Bestellte Gutachten&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="138729">Betriebswirtschaftslehre&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="537114">&nbsp;&nbsp;&nbsp;Corporate Image&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7885">&nbsp;&nbsp;&nbsp;Leadership&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="163467422">&nbsp;&nbsp;&nbsp;Management&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="172698">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Corporate Identity&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="849000">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Neuro-Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="162618186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Neuro-Pricing&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14517566">&nbsp;&nbsp;&nbsp;Marketinig&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="222269">Betrug&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1241799">Bevormundung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3930355">Bigotterie&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(459)</option>
	<option class="level-1" value="2929005">&nbsp;&nbsp;&nbsp;Analphabetismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="883791">&nbsp;&nbsp;&nbsp;berufliche Bildung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10017843">&nbsp;&nbsp;&nbsp;Bildungsgutscheine&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="24137780">&nbsp;&nbsp;&nbsp;Bildungsrendite&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="5279121">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mincer&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1750888">&nbsp;&nbsp;&nbsp;Bildungssystem&nbsp;&nbsp;(432)</option>
	<option class="level-2" value="1192171">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bafög&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="36194423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benachteiligung von Jungen&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="4520150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Einschulung&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1634054">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hochschulen&nbsp;&nbsp;(81)</option>
	<option class="level-2" value="138429473">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;institutionelle Diskriminierung&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2725038">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kindertagesstätte&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="19668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lehrer&nbsp;&nbsp;(20)</option>
	<option class="level-3" value="2747914">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benotung&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="700361">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inkompetenz&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="117466847">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Meritokratie&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="19731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schüler&nbsp;&nbsp;(45)</option>
	<option class="level-3" value="616463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attraktivität&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="102536443">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Benotung&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="662147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schulen&nbsp;&nbsp;(91)</option>
	<option class="level-3" value="11442759">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elternbildung&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="1836045">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grundschulen&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="13454998">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männerquote&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="251030">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mobbing&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="11026170">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sexualerziehung&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="6768694">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sonderschulen&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="4241565">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schulverweigerer&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="56113553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;soziale Stratifizierung&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="618653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Universitäten&nbsp;&nbsp;(195)</option>
	<option class="level-3" value="6802970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CHE Ranking&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="96563793">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entprofessionalisierung&nbsp;&nbsp;(48)</option>
	<option class="level-3" value="13084515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Infantilisierung&nbsp;&nbsp;(20)</option>
	<option class="level-3" value="339255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Studiengebühren&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="368400">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Studierende&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="58166">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wissenschaftspolitik&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="15728029">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zivilklausel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="53901812">&nbsp;&nbsp;&nbsp;Deutscher Qualifikationsrahmen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1928727">&nbsp;&nbsp;&nbsp;Humankapital&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="455205">&nbsp;&nbsp;&nbsp;Intelligenz&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="585196">&nbsp;&nbsp;&nbsp;Lebenslanges Lernen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="79959914">&nbsp;&nbsp;&nbsp;Schulleistungsgefälle&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5200691">Bildungsausgaben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58168">Bildungspolitik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11034461">Bildungsungleichheit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5126257">Bildungsystem&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="66035">Blacklist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3818579">BMBF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="257428">BMI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084728">Buchvorstellung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="443582">Bundesregierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291314260">Bundestagsdrucksache 18/2788&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103421865">Campaign for Merit in Business&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="91831130">Carl G. Hempel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98016">Civic Culture&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="306576455">Civice Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6540302">Country-Files&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="43223">&nbsp;&nbsp;&nbsp;Tibet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="132006">Daten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="365168929">Datenhuberei&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="198294">Datenschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1318099">Dämonologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42960">DDR&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="60975">DDV&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67837">Decision-making&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6210729">Demografischer Wandel&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="633034">&nbsp;&nbsp;&nbsp;Alte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243927">Demographie&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="67768885">&nbsp;&nbsp;&nbsp;Armut&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4979525">&nbsp;&nbsp;&nbsp;Bevölkerungswachstum&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="187485">&nbsp;&nbsp;&nbsp;Childfree&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="83942254">&nbsp;&nbsp;&nbsp;Demografiestrategie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="823109">&nbsp;&nbsp;&nbsp;demographischer Wandel&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="98681909">&nbsp;&nbsp;&nbsp;Fertilität&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3747875">&nbsp;&nbsp;&nbsp;Lebenserwartung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1679402">&nbsp;&nbsp;&nbsp;Todesursachen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="747670">&nbsp;&nbsp;&nbsp;Wahlrecht&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="114280">Demokratie&nbsp;&nbsp;(221)</option>
	<option class="level-1" value="4436759">&nbsp;&nbsp;&nbsp;5%-Hürde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="611323">&nbsp;&nbsp;&nbsp;ökonomische Theorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="46325088">&nbsp;&nbsp;&nbsp;Bundesfreiwilligendienst&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="210209687">&nbsp;&nbsp;&nbsp;Bundeswehr&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="694400">&nbsp;&nbsp;&nbsp;Extremismus&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="2918780">&nbsp;&nbsp;&nbsp;Gewaltmonopol&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="31642289">&nbsp;&nbsp;&nbsp;Mehrheitsdemokratie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="56930310">&nbsp;&nbsp;&nbsp;Mitglieder des Bundestags&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="7203693">&nbsp;&nbsp;&nbsp;Pluralismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="772761">&nbsp;&nbsp;&nbsp;Populismus&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="3138083">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Linkspopulismus&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="5798378">&nbsp;&nbsp;&nbsp;Repräsentation&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="38508866">&nbsp;&nbsp;&nbsp;Responsivität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="83277849">&nbsp;&nbsp;&nbsp;Transparenz&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="366037">&nbsp;&nbsp;&nbsp;Verfassung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="65293069">demokratisches System&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="983660">Demonstrationsfreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3021172">Demoskopie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5551">Depression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57654818">Deutsche Romantik&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="92753">&nbsp;&nbsp;&nbsp;Fichte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="155251923">&nbsp;&nbsp;&nbsp;Neo-Romantik&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="426684">&nbsp;&nbsp;&nbsp;Novalis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="294632280">Deutscher Demokratischer Versuch&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6549410">Devianz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1119413">DGS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97627">Die Welt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="672172">Diktatur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1084152">Diversität&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7845943">Doing Gender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229046">Dortmund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78447607">Dr. habil. Heike Diefenbach&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="143014720">Dr. Johannes C. Kerner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405765">Drittes Reich&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="8002209">Drittmittel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3148668">DSM V&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1622507">Eigentum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61839553">Einstellung und Verhalten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="300978">Eltern&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2167443">Entmündigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="778186">Entwicklungshilfe&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="42805683">&nbsp;&nbsp;&nbsp;Accra Agenda&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="146375">&nbsp;&nbsp;&nbsp;DAC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1773642">Erneuerbare Energie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="496968">Erziehung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22147689">Erziehungsrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="30397801">Essentialismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="406771">Ethik&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="430468">&nbsp;&nbsp;&nbsp;Altenpflege&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="161020262">&nbsp;&nbsp;&nbsp;Ernährung&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="4276805">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Massentierhaltung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="601223">&nbsp;&nbsp;&nbsp;Euthanasie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="74585">&nbsp;&nbsp;&nbsp;Fairness&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="77221493">&nbsp;&nbsp;&nbsp;MItleidsgeld&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="72511878">&nbsp;&nbsp;&nbsp;Organspende&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="9914975">&nbsp;&nbsp;&nbsp;praktische Ethik&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="126026082">&nbsp;&nbsp;&nbsp;Ritalin&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1787383">&nbsp;&nbsp;&nbsp;Sterbehilfe&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="703435">&nbsp;&nbsp;&nbsp;Ziviler Ungehorsam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="497071">&nbsp;&nbsp;&nbsp;Zynismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="217458">Ethnologie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1302084">&nbsp;&nbsp;&nbsp;Ethnographie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6244559">Ethnomethodologie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="346936355">Ethnophobia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2702">EU&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1192592">EU-Kommission&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="680956">Europäische Union&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="7863626">&nbsp;&nbsp;&nbsp;Europawahl&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4468824">&nbsp;&nbsp;&nbsp;Europäische Kommission&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="2302254">&nbsp;&nbsp;&nbsp;Europäischer Gerichtshof&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="11443773">&nbsp;&nbsp;&nbsp;Finanztransaktionssteuer&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1879688">Europäisches Parlament&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="70069370">Evaluationsforschung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2972330">Evaluierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3087280">Evolutionsbiologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1635984">Exekutive&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="393664203">experimentelles Design&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29194404">Externalitäten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30913925">extrinsische Motivation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="414614091">Führungstheorie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="215607">FDI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="360910381">Feinde der Demokratie&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17434776">Feinde der Offenen Gesellschaft&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="196445703">Feinde der Wissenschaft&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="227969">Feminismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1635996">Finanzkrise&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1779915">&nbsp;&nbsp;&nbsp;Asset-backed Securities&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="45854">&nbsp;&nbsp;&nbsp;Bubble&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="90301114">&nbsp;&nbsp;&nbsp;Repo-Märkte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="63299123">&nbsp;&nbsp;&nbsp;Schattenbanken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3986919">Fixierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15222501">Flüchtlinge&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="25582">Forschung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262803">&nbsp;&nbsp;&nbsp;Begründungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262767">&nbsp;&nbsp;&nbsp;Entdeckungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="94262820">&nbsp;&nbsp;&nbsp;Verwendungszusammenhang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="535366">Forschung &amp; Entwicklung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5079631">Forschungsprojekt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4625347">Frauentag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8115184">Freier Handel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9128164">Freier Markt&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="377146615">freier Wille&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="2151988">&nbsp;&nbsp;&nbsp;Kunstfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1670491">Fremdenfeindlichkeit&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1344464">Futurologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30258794">Geisterglaube&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21049189">geistige Gesundheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="548391934">Gender Financial Education Gap&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2587376">Gender Pay Gap&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="83608595">&nbsp;&nbsp;&nbsp;Entgeltgleichheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2862167">&nbsp;&nbsp;&nbsp;Equal Pay Day&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="75035546">&nbsp;&nbsp;&nbsp;Gender Pension Gap&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="320788299">Gender Sponging&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="227082">Gender Studies&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="352568882">Gender Unpaid Gap&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112391889">Gender-Imperialismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8372700">Genderismus&nbsp;&nbsp;(547)</option>
	<option class="level-1" value="2371068">&nbsp;&nbsp;&nbsp;Antidiskriminierungsgesetz&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="105209504">&nbsp;&nbsp;&nbsp;Bundesforum Männer&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="157047">&nbsp;&nbsp;&nbsp;Bundeswehr&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="27369962">&nbsp;&nbsp;&nbsp;Care-Arbeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="650245">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="2285501">&nbsp;&nbsp;&nbsp;Elterngeld&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2295858">&nbsp;&nbsp;&nbsp;Frauenhäuser&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1954255">&nbsp;&nbsp;&nbsp;häusliche Gewalt&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="96563765">&nbsp;&nbsp;&nbsp;Kindermania&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="86739754">&nbsp;&nbsp;&nbsp;linker Genderismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="69822708">&nbsp;&nbsp;&nbsp;Männerfeindliche Darstellung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1835184">&nbsp;&nbsp;&nbsp;Patriarchat&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1075907">&nbsp;&nbsp;&nbsp;Sexualkunde&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="293155727">&nbsp;&nbsp;&nbsp;Total E-Quality&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="136119">&nbsp;&nbsp;&nbsp;Work-Life-Balance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="89667">Generation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87438">Gentechnik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25957">Geschichte&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="448264">Geschichtswissenschaft&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="430735">&nbsp;&nbsp;&nbsp;Faschismus&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="15772911">&nbsp;&nbsp;&nbsp;Genozide&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="405753">&nbsp;&nbsp;&nbsp;Nationalsozialismus&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="416529">Geschlecht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1910344">Gesetzliche Krankenversicherung&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1377787">Gesetzliche Rentenversicherung&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="28681743">&nbsp;&nbsp;&nbsp;Anrechnungszeiten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="96820272">&nbsp;&nbsp;&nbsp;Entgeltpunkte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="96820263">&nbsp;&nbsp;&nbsp;Erwerbsverlauf&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="291314261">Gesinnungsdenunziation&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15890558">Gesinnungsschnüffelei&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="360910384">Gesinnungstäter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(125)</option>
	<option class="level-1" value="341382">&nbsp;&nbsp;&nbsp;ADHS&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1761990">&nbsp;&nbsp;&nbsp;Adipositas&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="114084325">&nbsp;&nbsp;&nbsp;Alkohol&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="104518736">&nbsp;&nbsp;&nbsp;Altenpflege&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3298061">&nbsp;&nbsp;&nbsp;Antibiotika&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="98856523">&nbsp;&nbsp;&nbsp;Beschneidung von Jungen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1914799">&nbsp;&nbsp;&nbsp;Blei&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2330878">&nbsp;&nbsp;&nbsp;Eßsucht&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1006599">&nbsp;&nbsp;&nbsp;Ebola&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="79251046">&nbsp;&nbsp;&nbsp;erfolgreich Altern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="115612">&nbsp;&nbsp;&nbsp;Ernährung&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="81819">&nbsp;&nbsp;&nbsp;Facebook&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18880">&nbsp;&nbsp;&nbsp;Global Warming&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="964443">&nbsp;&nbsp;&nbsp;Grippe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7863735">&nbsp;&nbsp;&nbsp;Herz-Kreislauf-Erkrankung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22343">&nbsp;&nbsp;&nbsp;HIV/AIDS&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="57158786">&nbsp;&nbsp;&nbsp;Homo-Mania&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1099715">&nbsp;&nbsp;&nbsp;Impfung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5736628">&nbsp;&nbsp;&nbsp;Internetsucht&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="26788649">&nbsp;&nbsp;&nbsp;Krank feiern&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="373771">&nbsp;&nbsp;&nbsp;Krebs&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2790404">&nbsp;&nbsp;&nbsp;Kurzsichtigkeit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="376976">&nbsp;&nbsp;&nbsp;Lärm&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="967143">&nbsp;&nbsp;&nbsp;Organspende&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="2180893">&nbsp;&nbsp;&nbsp;Orthorexia Nervosa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6442825">&nbsp;&nbsp;&nbsp;psychische Störungen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="223584">&nbsp;&nbsp;&nbsp;Rauchen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1849992">&nbsp;&nbsp;&nbsp;Schlaganfall&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="199745409">&nbsp;&nbsp;&nbsp;Stress&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="379176">&nbsp;&nbsp;&nbsp;Testosteron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1341743">Gewerkschaft&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1622520">Gewissensfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1659938">GEZ-Gebühren&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="354164575">Gleichheitsindustrie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1837829">Gleichstellung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3866">Glosse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11680688">Godfrey Bloom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2505707">Grüne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="208172">Grundrechte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1983011">Grundsatzprogramm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16564507">Gruppenbezogene Menschenfeindlichkeit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11325352">Gruppenrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31804">Handel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="149846">Hannah Arendt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13873862">Happiness&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="216370">Hate Speech&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="9144770">Herrschaftssystem&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2951945">Herzinfarkt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="497087">Heuchelei&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="166867">Hochschule&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="418302528">Hochschulfinanzen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="320068163">Hocschulen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5016850">Homo Oeconomicus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="657494">Homosexualität&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="376">Humor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20864">Hype&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1175462">Hysterie&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2090799">&nbsp;&nbsp;&nbsp;sexueller Missbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="199975613">Hysterieforschung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="305077246">ICILS 2013&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53527498">Idelogie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="144054">Ideologie&nbsp;&nbsp;(757)</option>
	<option class="level-1" value="1325135">&nbsp;&nbsp;&nbsp;Antirassismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="5864580">&nbsp;&nbsp;&nbsp;Bürgerversicherung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="62687447">&nbsp;&nbsp;&nbsp;bildungsferne Schicht&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="89970">&nbsp;&nbsp;&nbsp;Corporate Social Responsibility&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="180895">&nbsp;&nbsp;&nbsp;Desinformation&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="410242">&nbsp;&nbsp;&nbsp;Do-Gooders&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="167407">&nbsp;&nbsp;&nbsp;feministische &#8222;Ökonomie&#8220;&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="204480460">&nbsp;&nbsp;&nbsp;feministische Wissenschaftstheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6483143">&nbsp;&nbsp;&nbsp;Frauenquote&nbsp;&nbsp;(52)</option>
	<option class="level-2" value="5823310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;gläserne Decke&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="229660">&nbsp;&nbsp;&nbsp;Gutmenschen&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="1957177">&nbsp;&nbsp;&nbsp;Gutmenschentum&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="1840020">&nbsp;&nbsp;&nbsp;Indoktrination&nbsp;&nbsp;(176)</option>
	<option class="level-2" value="649543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;DGB&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1341751">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;GEW&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="641459">&nbsp;&nbsp;&nbsp;Kinderarbeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="261744">&nbsp;&nbsp;&nbsp;Kinderarmut&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="91979169">&nbsp;&nbsp;&nbsp;Kindermania&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1823219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;in-Vitro Fertilisation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="192425427">&nbsp;&nbsp;&nbsp;liberaler Paternalismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="71456">&nbsp;&nbsp;&nbsp;Manipulation&nbsp;&nbsp;(167)</option>
	<option class="level-2" value="217317">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;UNICEF&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1510941">&nbsp;&nbsp;&nbsp;Paternalismus&nbsp;&nbsp;(45)</option>
	<option class="level-2" value="201592">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gesundheitsvorsorge&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="172734013">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sozialpaternalismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="95814094">&nbsp;&nbsp;&nbsp;Patriarchat&nbsp;&nbsp;(38)</option>
	<option class="level-2" value="488179">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Friedrich Engels&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="81967477">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Staatsfeminismus&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="1050006">&nbsp;&nbsp;&nbsp;Patronizing&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="91755">&nbsp;&nbsp;&nbsp;Privatisierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="517173">&nbsp;&nbsp;&nbsp;Sexismus&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="516875">&nbsp;&nbsp;&nbsp;Solidarität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1238317">&nbsp;&nbsp;&nbsp;soziale Gerechtigkeit&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2554914">&nbsp;&nbsp;&nbsp;soziale Ungleichheit&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="17222359">&nbsp;&nbsp;&nbsp;Sozialtechnologie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="97764972">&nbsp;&nbsp;&nbsp;Staatsfeminismus&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="5547">&nbsp;&nbsp;&nbsp;Wikipedia&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="162764">&nbsp;&nbsp;&nbsp;Zensur&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="337201238">Indeologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1630146">Individualrechte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="411434740">Indokratrination&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5966506">Indoktrinierung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="343762403">Induktrination&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11848645">Infantilismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74778866">Information in eigener Sache&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="126828962">&nbsp;&nbsp;&nbsp;ScienceFiles&nbsp;&nbsp;(45)</option>
	<option class="level-2" value="408045">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leserbriefe&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="141748946">&nbsp;&nbsp;&nbsp;ScienceFiles Forum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="117370784">&nbsp;&nbsp;&nbsp;Textconsulting&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="443180">Informationsfreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77739">Infrastruktur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56113566">Institutionelle Diskriminierung&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="129762">Institutionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22">Internet&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;Spam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9821742">Interventionismus&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2455700">intrinsische Motivation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1768151">Investitionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24374">IQ&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4760071">Irrationalität&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="342214">Irrsinn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="420">Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="201557">Islamismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="941778">Jugendstrafrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61803228">Junk science&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="405099345">Junk Umfrage&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6354282">Juristerei&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="679214">Kaffee&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="302529">Karl Marx&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="267507">Klimawandel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="80258">Kommentar&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1528933">Kommunismus&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="99560669">&nbsp;&nbsp;&nbsp;Europäische Union&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="23148365">Kontakthypothese&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="814439">Kreationismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8521195">Krebsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1224423">&nbsp;&nbsp;&nbsp;Prostata Krebs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="255928">Krieg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77892">Kriminologie&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="101915279">&nbsp;&nbsp;&nbsp;delinquentes Verhalten&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="153480">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mitarbeiter&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="95675165">&nbsp;&nbsp;&nbsp;Differenzielle Assoziation&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="5921009">&nbsp;&nbsp;&nbsp;Dunkelfeld&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="46650584">&nbsp;&nbsp;&nbsp;Hellfeld&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="9595">&nbsp;&nbsp;&nbsp;Kriminalität&nbsp;&nbsp;(40)</option>
	<option class="level-2" value="1800042">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bestechung&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="46436521">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gewalt&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="49948173">&nbsp;&nbsp;&nbsp;Labeling Approach&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="13203321">&nbsp;&nbsp;&nbsp;Rechtsetzung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="212676921">Krise der Sozialwissenschaften&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="118592861">Kriterien zur richtigen Universitätswahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="214112384">kritische Sozialwissenschaften&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="52495927">Kritische Wissenschaft&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="18448">&nbsp;&nbsp;&nbsp;Kritik&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="3811576">&nbsp;&nbsp;&nbsp;kritisches Denken&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="122393011">&nbsp;&nbsp;&nbsp;Liberalismus&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="108188111">&nbsp;&nbsp;&nbsp;Logik&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="53087515">&nbsp;&nbsp;&nbsp;Rational Choice Theorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="931505">&nbsp;&nbsp;&nbsp;Wissenschaftstheorie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="418024383">kulturelle Stereotypie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="606666">Kulturkampf&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="249007">Labeling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4701876">Lebenszufriedenheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="212674">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10739805">&nbsp;&nbsp;&nbsp;Kinderlose&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3085296">Lernerfolg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="60948">Liberalismus&nbsp;&nbsp;(249)</option>
	<option class="level-1" value="1377777">&nbsp;&nbsp;&nbsp;Eigentumsrechte&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13182478">&nbsp;&nbsp;&nbsp;Freiheit der Wissenschaft&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="73185694">&nbsp;&nbsp;&nbsp;Freiheit vom Sozialstaat&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="80987891">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="182213">&nbsp;&nbsp;&nbsp;Hayek&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2137339">&nbsp;&nbsp;&nbsp;individuelle Freiheit&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="329066">&nbsp;&nbsp;&nbsp;Margaret Thatcher&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="467528">&nbsp;&nbsp;&nbsp;Meinungsfreiheit&nbsp;&nbsp;(117)</option>
	<option class="level-1" value="10943493">&nbsp;&nbsp;&nbsp;Meritokratie&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="228317">&nbsp;&nbsp;&nbsp;Pressefreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1621834">&nbsp;&nbsp;&nbsp;Religionsfreiheit&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1013327">&nbsp;&nbsp;&nbsp;Selbstbestimmung&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="11199407">&nbsp;&nbsp;&nbsp;unternehmerische Freiheit&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="77566664">&nbsp;&nbsp;&nbsp;Wilhelm v. Humboldt&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21321">&nbsp;&nbsp;&nbsp;Wissenschaft&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="378730040">Linkslastigkeitsindex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404018">Literaturwissenschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="208169">Lobbyismus&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="138317446">logische Analyse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56709398">Logischer Unsinn&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="4236">Management&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="102821">&nbsp;&nbsp;&nbsp;Customer Relationship Management&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="186735">&nbsp;&nbsp;&nbsp;Kundenservice&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1117410">Manie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="302651525">manisches Verhalten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1114762">Margaret Mead&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32446">Markt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1542465">Marxismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5535260">Männerbewegung&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="58017">&nbsp;&nbsp;&nbsp;Strategie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="560664">Medienwissenschaft&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="1248896">&nbsp;&nbsp;&nbsp;Agenda Setting&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="228903">&nbsp;&nbsp;&nbsp;Journalismus&nbsp;&nbsp;(68)</option>
	<option class="level-2" value="4798164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;FakeNews&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="139221">Meinungsforschung&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="603998">MEP&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="742421">Meteorologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="579797">Methoden&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="14870685">&nbsp;&nbsp;&nbsp;Aggregatdaten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1964146">&nbsp;&nbsp;&nbsp;Befragung&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="6199836">&nbsp;&nbsp;&nbsp;Fallstudie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="111091">&nbsp;&nbsp;&nbsp;Grounded Theory&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="88388428">&nbsp;&nbsp;&nbsp;Individualdaten&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="112417872">&nbsp;&nbsp;&nbsp;natürliches Experiment&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8629970">&nbsp;&nbsp;&nbsp;teilnehmende Beobachtung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3553">&nbsp;&nbsp;&nbsp;Unsinn&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="26591721">Methoden der empirischen Sozialforschung&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="158802">Methodologie&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="354997">&nbsp;&nbsp;&nbsp;Auswanderung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1330497">&nbsp;&nbsp;&nbsp;Gastarbeiter&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4363">&nbsp;&nbsp;&nbsp;Immigration&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="27455953">Mike Buchanan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4907453">Misandrie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="277">MIsc&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82261">Miscallaneous&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="875">Miscellaneous&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="59570058">Missbrauch von Wissenschaft&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="183015">Monopol&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36144576">Moral&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="696757">moral panic&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5593974">Muzafer Sherif&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="540471">Mythen&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="245620409">Nach-Moderne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="62470740">Nachteile von Jungen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17479">Nanny State&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="778692">Nepotismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="50099578">Neue Soziale Bewegungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2296734">New Public Management&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31192">NGOs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="182206">Noam Chomsky&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71672807">nonsense science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="150805433">Nonsense Study&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1695920">Normen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6763667">Nutzenmaximierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121217">Organisationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="187981401">Panoptikum des Irrationalen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="596484">Parlament&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="27674018">Parlment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="916593">Parteiensystem&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="63521003">Parteistiftungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="167631">Partizipation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377146616">Paternalismus-Industrie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="343456">Pädagogik&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1964679">&nbsp;&nbsp;&nbsp;Erziehungsstil&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2874046">&nbsp;&nbsp;&nbsp;soziale Kompetenz&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1849033">&nbsp;&nbsp;&nbsp;Sozialpädagogik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="195312127">personale Identität&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="622486">Personalmanagement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(193)</option>
	<option class="level-1" value="235030">&nbsp;&nbsp;&nbsp;Adam Smith&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3032840">&nbsp;&nbsp;&nbsp;Altruismus&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="492454">&nbsp;&nbsp;&nbsp;Arthur Schopenhauer&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="138303">&nbsp;&nbsp;&nbsp;Bertrand Russell&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1706156">&nbsp;&nbsp;&nbsp;Egoismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3224836">&nbsp;&nbsp;&nbsp;Erkenntnistheorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="126676">&nbsp;&nbsp;&nbsp;Friedrich Nietzsche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="238624044">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="10331878">&nbsp;&nbsp;&nbsp;Hans Albert&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18062">&nbsp;&nbsp;&nbsp;Hobbes&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="153729">&nbsp;&nbsp;&nbsp;Hume&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="371582">&nbsp;&nbsp;&nbsp;John Stuart Mill&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36593">&nbsp;&nbsp;&nbsp;Kant&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="7462768">&nbsp;&nbsp;&nbsp;Karl R. Popper&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="7421141">&nbsp;&nbsp;&nbsp;Kritischer Rationalismus&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="5569">&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="160732">&nbsp;&nbsp;&nbsp;Logik&nbsp;&nbsp;(56)</option>
	<option class="level-2" value="17450569">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fehlschluss&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="2860621">&nbsp;&nbsp;&nbsp;Menschenbild&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="21910">&nbsp;&nbsp;&nbsp;Moral&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="89055086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;hegemoniale Moral&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="269114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lügen&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="118121414">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Solidarität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="91379">&nbsp;&nbsp;&nbsp;Natur&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="226258">&nbsp;&nbsp;&nbsp;Toleranz&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="4156528">&nbsp;&nbsp;&nbsp;Utilitarismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="878705">&nbsp;&nbsp;&nbsp;Vernunft&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4384112">&nbsp;&nbsp;&nbsp;Willensfreiheit&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="122393185">&nbsp;&nbsp;&nbsp;Wissenschaftstheorie&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="889052">&nbsp;&nbsp;&nbsp;Zivilisation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="305929">&nbsp;&nbsp;&nbsp;zoon politikon&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10126">Physik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="160800">Platon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="575872326">Polit-Frisson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5890705">Politainment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="369837673">Politikfolgenevaluation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="378730038">Politikwirkungsforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="299591">Politikwissenschaft&nbsp;&nbsp;(278)</option>
	<option class="level-1" value="68485710">&nbsp;&nbsp;&nbsp;Einstellungsforschung&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="621092">&nbsp;&nbsp;&nbsp;Fundamentalismus&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1668543">&nbsp;&nbsp;&nbsp;Linksextremismus&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="196660">&nbsp;&nbsp;&nbsp;Nationalismus&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="961694">&nbsp;&nbsp;&nbsp;Politische Kommunikation&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="243594958">&nbsp;&nbsp;&nbsp;Rechtsextremismus&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="23024175">&nbsp;&nbsp;&nbsp;Regierungssystem&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Religion&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="78612">&nbsp;&nbsp;&nbsp;Terrorismus&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="9702949">&nbsp;&nbsp;&nbsp;Wahlverhalten&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="24138448">&nbsp;&nbsp;&nbsp;Weltkultur&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3231807">politische Ökonomie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="381328042">politische Führung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2216944">politische Korrektheit&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="44497586">politische Korruption&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3978895">politische Kultur&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="610061">Politische Philosophie&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="36952702">politische Soziologie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="34815247">politische Stiftung&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6559669">politische Verantwortung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="294632274">politischer Despotismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18629717">politischer Protest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="201589547">politischer Wettbewerb&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5762063">Politisches System&nbsp;&nbsp;(385)</option>
	<option class="level-1" value="4898745">&nbsp;&nbsp;&nbsp;bürgerliches Engagement&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16054">&nbsp;&nbsp;&nbsp;Behörden&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="7493061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bürgernähe&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="307669">&nbsp;&nbsp;&nbsp;Bundestag&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="1228155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Abgeordnete&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="106316292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nebeineinkünfte&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="106315528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Verhaltensregeln für Mitglieder&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="136027096">&nbsp;&nbsp;&nbsp;Demokratische Willensbildung&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="75572158">&nbsp;&nbsp;&nbsp;demokratischer Despotismus&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35250976">&nbsp;&nbsp;&nbsp;Euopäische Union&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1534646">&nbsp;&nbsp;&nbsp;Gewerkschaften&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="27917708">&nbsp;&nbsp;&nbsp;Hypokrisie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="76845">&nbsp;&nbsp;&nbsp;Korruption&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="10884">&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="2380179">&nbsp;&nbsp;&nbsp;Ministerium&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="808657">&nbsp;&nbsp;&nbsp;Nichtwähler&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="71496">&nbsp;&nbsp;&nbsp;Parteien&nbsp;&nbsp;(120)</option>
	<option class="level-2" value="2777128">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parteienfinanzierung&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="33463263">&nbsp;&nbsp;&nbsp;Parteienoligarchie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="628571">&nbsp;&nbsp;&nbsp;Politiker&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="60276013">&nbsp;&nbsp;&nbsp;politische Stiftungen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="221683">&nbsp;&nbsp;&nbsp;Transparenz&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13151077">Politker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1333421">Preise und Auszeichnungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="734817">Pressemeldung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="451236">Pressemeldungen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15717827">Professorinnenprogramm&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="6433193">Pseudo-Wissenschaft&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68738">Psychiatrie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="135727648">&nbsp;&nbsp;&nbsp;Gemeinschaftssucht&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="135727833">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Erving G. Hausman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3022993">psychische Erkrankung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22848">Psychologie&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="6462245">&nbsp;&nbsp;&nbsp;Arbeitspsychologie&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1340956">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Konfliktmanagement&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="168562989">&nbsp;&nbsp;&nbsp;bewusste Wahrnehmung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="170422366">&nbsp;&nbsp;&nbsp;Intelligenz&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="372955">&nbsp;&nbsp;&nbsp;Psychose&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="12428934">&nbsp;&nbsp;&nbsp;Rechtsgutachten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2297508">qualitative Sozialforschung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12926420">quantitative Sozialforschung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21200845">Rassismuskritik&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="11181798">Rational Man&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="537530318">Rationaler Widerstand&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1510943">Rationalität&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="291314262">rechtsextreme Betätigung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1301293">Rechtspopulismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="108186">Rechtsradikalismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="361420">Rechtssystem&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="47187">&nbsp;&nbsp;&nbsp;Abmahnung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="789276">&nbsp;&nbsp;&nbsp;Bundesverfassungsgericht&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10036790">&nbsp;&nbsp;&nbsp;Geldwäschegesetz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="101915602">&nbsp;&nbsp;&nbsp;Strafrecht&nbsp;&nbsp;(25)</option>
	<option class="level-2" value="4622662">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hasskriminalität&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="3897883">&nbsp;&nbsp;&nbsp;Verfassungsbruch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56461563">Rechtssysten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1087289">Rechtswissenschaft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7007902">Rechtswissenschaften&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2486914">&nbsp;&nbsp;&nbsp;Staatsexamen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9428634">Regierungsform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25371101">Regierungslehre&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1899709">Religiosität&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47617087">Rent Seeking&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="350547">Rente&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1053981">Ressourcenverbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37405">Rezension&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="377545700">Risiken der Vaterschaft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="101228">Ritalin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="217884">Romantik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21074">rp&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="303518195">Rubbish Press&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="37804667">Rubbish Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204928">Schizophrenie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9887">Schule&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="80413478">&nbsp;&nbsp;&nbsp;Schülermissbrauch&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="305077238">Schulleistungstest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="649105">Schulsozialarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="921874">Science Watch&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="73752659">&nbsp;&nbsp;&nbsp;wissenschaftliche Lauterkeit&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="19496638">&nbsp;&nbsp;&nbsp;wissenschaftliche Unabhängigkeit&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="578976897">ScienceFiles Monatsrückblick&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="378496564">ScienceFiles Umfrage&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="329096579">ScienceFiles-Aphorismen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="533406297">ScienceFiles-Fun&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="269465718">ScienceFiles-Impressionen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="405517907">ScienceFiles-Kommentar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="575429461">ScienceFiles-Leaks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369950211">ScienceFIles-Nachrichten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161016389">ScienceFiles-News&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="40946">&nbsp;&nbsp;&nbsp;Fundstück&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="218289285">ScienceFiles-Rätsel&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="541676547">ScienceFiles-Rede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="345602415">ScienceFiles-Umfrage&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="117349">Selbständigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="798628">Selbstmord&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9179076">Selbstwirksamkeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56352542">Seltsame Auslassungen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2542566">Sexualität&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17124044">Simulationsrechnung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="340116464">Socialpsychologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7266727">Sozialausgaben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1010485">Soziale Arbeit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6900521">Soziale Bewegung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35481357">Soziale Netzwerke&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="517568">Sozialforschung&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="286570">Sozialismus&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="5402188">&nbsp;&nbsp;&nbsp;Einheitsbrei&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="568069">&nbsp;&nbsp;&nbsp;Gleichheit&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="7194941">&nbsp;&nbsp;&nbsp;Linke Politik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="517539">Sozialpsychologie&nbsp;&nbsp;(281)</option>
	<option class="level-1" value="296168">&nbsp;&nbsp;&nbsp;Aggression&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5380">&nbsp;&nbsp;&nbsp;Angst&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="62636665">&nbsp;&nbsp;&nbsp;Ankerheuristik&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="999743">&nbsp;&nbsp;&nbsp;Anonymität&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4911828">&nbsp;&nbsp;&nbsp;Autoritarismus&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="4027791">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;autoritäre Persönlichkeit&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1845986">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;closed mind&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1622553">&nbsp;&nbsp;&nbsp;Autorität&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="227492">&nbsp;&nbsp;&nbsp;Crowds&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="232160431">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="124245840">&nbsp;&nbsp;&nbsp;Einstellungsforschung&nbsp;&nbsp;(78)</option>
	<option class="level-2" value="197931">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rechtsextremismus&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="461709">&nbsp;&nbsp;&nbsp;Emotionen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="590799">&nbsp;&nbsp;&nbsp;Entscheidung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="42923463">&nbsp;&nbsp;&nbsp;Equity Theorie&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="117914">&nbsp;&nbsp;&nbsp;Framing&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1396165">&nbsp;&nbsp;&nbsp;Gehorsam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="458398">&nbsp;&nbsp;&nbsp;Gerechtigkeit&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="160149468">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4335153">&nbsp;&nbsp;&nbsp;Körperhaltung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6979898">&nbsp;&nbsp;&nbsp;Kognitive Dissonanz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="2330943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leon Festinger&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="609364">&nbsp;&nbsp;&nbsp;Kompetenz&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="449094">&nbsp;&nbsp;&nbsp;Konkurrenz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="213581555">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="8207">&nbsp;&nbsp;&nbsp;Lernen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="196957975">&nbsp;&nbsp;&nbsp;Loucs of Control&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="180275282">&nbsp;&nbsp;&nbsp;Macht&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="2885">&nbsp;&nbsp;&nbsp;Motivation&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="137157549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Altruismus&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1383265">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Faulheit&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="74617819">&nbsp;&nbsp;&nbsp;motivation crowding-out&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="55570">&nbsp;&nbsp;&nbsp;Neue Medien&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="163038448">&nbsp;&nbsp;&nbsp;Persönlichkeitstheorie&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="583546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Big Five&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1605465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Locus of Control&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="103231717">&nbsp;&nbsp;&nbsp;prozedurale Gerechtigkeit&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="106731">&nbsp;&nbsp;&nbsp;Rassismus&nbsp;&nbsp;(49)</option>
	<option class="level-2" value="1440275">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Propranolol&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="239738">&nbsp;&nbsp;&nbsp;Raum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14419918">&nbsp;&nbsp;&nbsp;Reaktanz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="143567">&nbsp;&nbsp;&nbsp;Riots&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="53655">&nbsp;&nbsp;&nbsp;Risiko&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2240977">&nbsp;&nbsp;&nbsp;Salience&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2551590">&nbsp;&nbsp;&nbsp;Selbstüberschätzung&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="645227">&nbsp;&nbsp;&nbsp;Small Worlds&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8590604">&nbsp;&nbsp;&nbsp;Soziale Identität&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="13632972">&nbsp;&nbsp;&nbsp;Sozialität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="595723">&nbsp;&nbsp;&nbsp;Stanley Milgram&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="246647">&nbsp;&nbsp;&nbsp;Stereotype&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="90538288">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berufsaspirationen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2616">&nbsp;&nbsp;&nbsp;Stress&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1963183">&nbsp;&nbsp;&nbsp;Täuschung&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="345677">&nbsp;&nbsp;&nbsp;Verschwörungstheorien&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1295774">&nbsp;&nbsp;&nbsp;Vorurteile&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="48951">Sozialwissenschaften&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="319256551">Sozioligie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55314">Soziologie&nbsp;&nbsp;(403)</option>
	<option class="level-1" value="56461602">&nbsp;&nbsp;&nbsp;Alltagstheorien&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="408989594">&nbsp;&nbsp;&nbsp;Angst vor Statusverlust&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="171450">&nbsp;&nbsp;&nbsp;Armut&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="54751261">&nbsp;&nbsp;&nbsp;Berufsprestige&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="43573612">&nbsp;&nbsp;&nbsp;Bildungssoziologie&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="11898843">&nbsp;&nbsp;&nbsp;Deutsche Gesellschaft für Soziologie&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="168039732">&nbsp;&nbsp;&nbsp;Diskriminierung&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="193171">&nbsp;&nbsp;&nbsp;Emile Durkheim&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1992005">&nbsp;&nbsp;&nbsp;empirische Sozialforschung&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="3807037">&nbsp;&nbsp;&nbsp;Erving Goffman&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="19576">&nbsp;&nbsp;&nbsp;Familie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4540399">&nbsp;&nbsp;&nbsp;Ferdinand Tönnies&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6585503">&nbsp;&nbsp;&nbsp;Fertilität&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="25170">&nbsp;&nbsp;&nbsp;Gemeinschaft&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14185">&nbsp;&nbsp;&nbsp;Gesellschaft&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="3029519">&nbsp;&nbsp;&nbsp;Gesellschaftstheorie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="297269">&nbsp;&nbsp;&nbsp;Gewalt&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="93327181">&nbsp;&nbsp;&nbsp;Glück&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14478487">&nbsp;&nbsp;&nbsp;Harold Garfinkel&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1061122">&nbsp;&nbsp;&nbsp;Herrschaft&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="208260402">&nbsp;&nbsp;&nbsp;Homosexualität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="11929">&nbsp;&nbsp;&nbsp;Integration&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="237100800">&nbsp;&nbsp;&nbsp;Karl Dieter Opp&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10099652">&nbsp;&nbsp;&nbsp;Konflikttheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1187292">&nbsp;&nbsp;&nbsp;Konstruktivismus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="841645">&nbsp;&nbsp;&nbsp;Kontrolle&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="126457597">&nbsp;&nbsp;&nbsp;Kooperation&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="82553213">&nbsp;&nbsp;&nbsp;kulturelle Erwartungen&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="742058">&nbsp;&nbsp;&nbsp;Macht&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="89586233">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bio-Macht&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="410241">&nbsp;&nbsp;&nbsp;Max Weber&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="59737220">&nbsp;&nbsp;&nbsp;Männlichkeitsnormen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6070659">&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="4728778">&nbsp;&nbsp;&nbsp;Medienwirkungsforschung&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="400959">&nbsp;&nbsp;&nbsp;Michel Foucault&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1220794">&nbsp;&nbsp;&nbsp;Ralf Dahrendorf&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1394761">&nbsp;&nbsp;&nbsp;Rational Choice Theory&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="6651900">&nbsp;&nbsp;&nbsp;Rechtssoziologie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="8454668">&nbsp;&nbsp;&nbsp;relative Armut&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="236838">&nbsp;&nbsp;&nbsp;Segregation&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4319506">&nbsp;&nbsp;&nbsp;soziale Bewegungen&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2954979">&nbsp;&nbsp;&nbsp;soziale Differenzierung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4635182">&nbsp;&nbsp;&nbsp;soziale Interaktion&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="7052253">&nbsp;&nbsp;&nbsp;soziale Normen&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="927445">&nbsp;&nbsp;&nbsp;soziale Probleme&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1217996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Obdachlosigkeit&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14751794">&nbsp;&nbsp;&nbsp;soziale Rolle&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="1843319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Männlichkeit&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="81444895">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenattribute&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="50909487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollenerwartungen&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="97444722">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;traditionelle Geschlechtsrollen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="114812793">&nbsp;&nbsp;&nbsp;soziale Ungleichheit&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="117765251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lebenserwartung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="14667122">&nbsp;&nbsp;&nbsp;soziales Handeln&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2739047">&nbsp;&nbsp;&nbsp;Sozialstruktur&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="44662810">&nbsp;&nbsp;&nbsp;Soziologentag&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="704567">&nbsp;&nbsp;&nbsp;Suizid&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="89055051">&nbsp;&nbsp;&nbsp;unbeabsichtigte Folgen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="55387207">&nbsp;&nbsp;&nbsp;Variablensoziologie&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1050707">Spieltheorie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4752674">&nbsp;&nbsp;&nbsp;Gefangenendilemma&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="150738">&nbsp;&nbsp;&nbsp;Prisoner&#8217;s Dilemma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="53860">&nbsp;&nbsp;&nbsp;Kommunikation&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="48965">&nbsp;&nbsp;&nbsp;Sprache&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="132567322">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bezeichnendes&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="112775214">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bezeichnetes&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="228508201">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ironisches Anführungszeichen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164471">Staat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11675">Statistik&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="2143770">&nbsp;&nbsp;&nbsp;Kausalität&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14870726">&nbsp;&nbsp;&nbsp;logistische Regression&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="73544838">&nbsp;&nbsp;&nbsp;sciencefiles.org&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="55709447">&nbsp;&nbsp;&nbsp;statistisches Artefakt&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="79693375">&nbsp;&nbsp;&nbsp;Todesursachenstatistik&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="178174870">&nbsp;&nbsp;&nbsp;Unsinn&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="4478786">&nbsp;&nbsp;&nbsp;Varianz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1974622">Steuergelder&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="20144417">Steuermittel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1673049">Steuersystem&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2357064">Strafgesetzbuch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6650">Strafrecht&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5576661">&nbsp;&nbsp;&nbsp;Notwehr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1768260">Straftaten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="455259">Strompreise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="504058696">Stuss Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31695">Sucht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32774">Survey&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="342153264">SurveyNET&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1092">Surveys&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9082965">Syllogismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5103092">symbolische Politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12722">Teamwork&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40888834">Terrorakte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="420595003">Terrortainment&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="370178056">Terrortote&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13975683">The Nazis a Warning from History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17914">Theologie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="117209">Tierschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1466374">Total Waste&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="406764">Totalitarismus&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="10588">Transplantation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1849999">Umerziehung&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146168">Umfrage&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="5025170">Umfrageforschung&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="125979461">Umlagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2960616">Umverteilung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="700">UN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(940)</option>
	<option class="level-0" value="33601">Universität&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="324589148">Univesitäten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43016532">Unsinn der Woche&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="49135534">Untergang der Titanic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333641549">Unternehmenslogik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="250469243">Untertanenstaat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="152406">Urban Legends&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14387">Values&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="33885">Verbraucherschutz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8624305">Vereinigte Nationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10217696">Verfassungspatriotismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98154851">verquaste Sprache&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1721829">Versammlungsfreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="669811">Verschwörungstheorie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="416923">Verwaltung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1084572">Virtuelle Welten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="717636">Volkswirtschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39704">Wachstum&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="186716">&nbsp;&nbsp;&nbsp;Bürokratie&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48174702">&nbsp;&nbsp;&nbsp;Postwachstum&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="35079">&nbsp;&nbsp;&nbsp;Steuern&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1220253">&nbsp;&nbsp;&nbsp;Subventionen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="828085">Wahlbeteiligung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="297464">Wahlen&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="2176134">&nbsp;&nbsp;&nbsp;Bundestagswahl&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3874171">&nbsp;&nbsp;&nbsp;Landtagswahlen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77791">Wahnsinn&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5322308">Wahnvorstellungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30080">Weihnachten&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="704092">Werte&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="579301">Wertewandel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5373449">Who&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23524">Wirtschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5729200">Wirtschaftsweisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10964263">Wissenschaftslehre&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="153688836">Wissenschaftstipps&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="153689253">&nbsp;&nbsp;&nbsp;The Mystery of the Great Sphinx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1729429">Xenophobie&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="59092">Zeitgeschichte&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1197141">Zivilgesellschaft&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1088367">Zwang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55665376">Zwei-Variablen Zusammhänge&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://sciencefiles.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="linkcat-1356" class="widget widget_links"><h4>Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adamsmith.org/blog">Adam Smith Institute</a></li>
<li><a href="http://alexander-ulfig.de/">Alexander Ulfig</a></li>
<li><a href="http://allesevolution.wordpress.com/">Alles Evolution</a></li>
<li><a href="http://www.altermannblog.de/">Altermannblog</a></li>
<li><a href="http://www.insm-oekonomenblog.de/">Ökonomenblog</a></li>
<li><a href="http://www.badscience.net/">Bad Science</a></li>
<li><a href="http://www.becker-posner-blog.com/">Becker-Posner Blog</a></li>
<li><a href="http://www.q-software-solutions.de/blog/">Beim nächsten Geld wird alles anders</a></li>
<li><a href="http://www.huffingtonpost.de/ulrich-kutschera/">Blog von Ulrich Kutschera</a></li>
<li><a href="http://cafehayek.com/">Cafe Hayek</a></li>
<li><a href="http://c4mb.wordpress.com">Campaign for Merit in Business</a></li>
<li><a href="http://captainranty.com/">Captain Ranty</a></li>
<li><a href="http://www.cato-at-liberty.org/">CATO Institute</a></li>
<li><a href="http://cuncti.net/">Cuncti</a></li>
<li><a href="http://dailydoubt.blogspot.com/">Daily Doubter</a></li>
<li><a href="http://www.diedenker.org/">Die Denker</a></li>
<li><a href="http://alexander-ulfig.de/">Dr. Alexander Ulfig</a></li>
<li><a href="http://www.fallacyfiles.org">Fallacy Files</a></li>
<li><a href="http://www.terryrotter.de/feuerbringer/">Feuerbringer</a></li>
<li><a href="http://fightingfeminism.wordpress.com">Fighting Feminism</a></li>
<li><a href="http://istdaswirklichso.blogspot.com">Fiktionen u. Fakten</a></li>
<li><a href="http://www.forschungsmafia.de/blog/">Forschungsmafia</a></li>
<li><a href="http://www.thefreemanonline.org">Freeman</a></li>
<li><a href="http://www.freitum.de/">Freitum</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw</a></li>
<li><a href="http://www.danisch.de/blog/">Hadmut Danisch</a></li>
<li><a href="http://www.iea.org.uk/blog">Institute of Economic Affairs</a></li>
<li><a href="http://irishliberty.wordpress.com/">Irish Liberty Forum</a></li>
<li><a href="http://karstenmende.wordpress.com/">Karsten Mende</a></li>
<li><a href="http://www.lawblog.de/">Law Blog</a></li>
<li><a href="http://liberal-vision.org">Liberal Vision</a></li>
<li><a href="http://www.libertarianism.org/blog">Libertarianism</a></li>
<li><a href="http://maennergedanken.wordpress.com/">Männergedanken</a></li>
<li><a href="http://www.mehrfachwelten.de">Mehrfachwelten</a></li>
<li><a href="http://www.milkeninstitute.org/newsroom/newsroom.taf?function=currencyOfIdeas">Milken Institute</a></li>
<li><a href="http://blog.mises.org/">Mises Blog &#8211; Archives</a></li>
<li><a href="http://bastiat.mises.org/">Mises Blog &#8211; current</a></li>
<li><a href="http://xn--jungenpdagogik-cib.de/">Netzwerk Jungenpädagogik</a></li>
<li><a href="http://nicht-feminist.de/">Nicht Feminist</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.pelzblog.de/">Pelzblog</a></li>
<li><a href="http://www.sandmonkey.org/">Rantings of a Sandmonkey</a></li>
<li><a href="http://rationallyspeaking.blogspot.com/">Rationally Speaking</a></li>
<li><a href="http://www.samizdata.net/blog/">Samizdata</a></li>
<li><a href="http://www.skepticblog.org/">Sceptic Blog</a></li>
<li><a href="http://skeptator.blogspot.de/">Skeptator</a></li>
<li><a href="http://sonsofperseus.blogspot.com/">Sons of Perseus</a></li>
<li><a href="http://susannekablitz.wordpress.com/">Susanne Kablitz</a></li>
<li><a href="http://logicalconclusion.net/">The Logical Conclusion</a></li>
<li><a href="http://themachoresponse.blogspot.co.uk/">The Macho Response</a></li>
<li><a href="http://therightsofman.typepad.co.uk/">The Rights of Man</a></li>
<li><a href="http://www.thewelfarestatewerein.com/">The Welfare State We&#039;re in</a></li>
<li><a href="http://www.wirtschaftswurm.net/">Wirtschaftswurm</a></li>
<li><a href="http://zummannseingeboren.wordpress.com/">Zum Mannsein geboren</a></li>

	</ul>
</div>

</div>
</div>

<div id="footer-widgeted">
    <div class="footer-widgeted-1">
        <div id="calendar-3" class="widget widget_calendar"><h4>Publikationsdaten</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://sciencefiles.org/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://sciencefiles.org/2017/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2017">1</a></td><td><a href="https://sciencefiles.org/2017/06/02/" aria-label="Beiträge veröffentlicht am 2. June 2017">2</a></td><td><a href="https://sciencefiles.org/2017/06/03/" aria-label="Beiträge veröffentlicht am 3. June 2017">3</a></td><td><a href="https://sciencefiles.org/2017/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="https://sciencefiles.org/2017/06/05/" aria-label="Beiträge veröffentlicht am 5. June 2017">5</a></td><td><a href="https://sciencefiles.org/2017/06/06/" aria-label="Beiträge veröffentlicht am 6. June 2017">6</a></td><td id="today"><a href="https://sciencefiles.org/2017/06/07/" aria-label="Beiträge veröffentlicht am 7. June 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>    </div>
    <div class="footer-widgeted-2">
        <div id="image-3" class="widget widget_image"><div style="overflow:hidden;"><img src="https://sciencefiles.files.wordpress.com/2011/12/truth.jpg?w=266&amp;h=320" class="alignnone" width="266" height="320" /></div>
</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="http://lotto.blogtotal.de/" title="Blogtotal"><img src="https://i1.wp.com/www.blogtotal.de/blogtotal_icon_6392.png" border="0" alt="Blogtotal" /></a>
<a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="https://i1.wp.com/www.bloggeramt.de/images/blog_button9.gif" style="border:0;" alt="Blogverzeichnis" /></a>
<a href="http://www.blogeintrag.de" target="_blank"><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif" alt="Blogverzeichnis" border="0"></a>
</div>
		</div>    </div>
    <div class="footer-widgeted-3">
        <div id="image-4" class="widget widget_image"><div style="overflow:hidden;"><div style="width: 276px" class="wp-caption alignnone"><a href="https://sciencefiles.files.wordpress.com/2011/12/popper_blog1.jpg"><img src="https://sciencefiles.files.wordpress.com/2011/12/popper_blog1.jpg?w=266&amp;h=220" width="266" height="220" /></a><p class="wp-caption-text">Kritische Wissenschaft - science files: Selbstverständnis</p></div></div>
</div><div id="text-19" class="widget widget_text"><h4>ScienceFiles unterstützen</h4>			<div class="textwidget">Sciencefiles ist ein Non-Profit-blog. Wenn Sie uns unterstützen wollen, dann können Sie dies durch eine Spende über <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=VZQEW4WJ37JFG&amp;lc=DE&amp;item_name=Sciencefiles&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"> PAYPAL </a>tun. <br>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=VZQEW4WJ37JFG&amp;lc=DE&amp;item_name=Sciencefiles&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHosted"><img class="aligncenter size-thumbnail wp-image-977" title="PAYPAL" src="https://sciencefiles.files.wordpress.com/2012/09/paypal_donate_cc_lg.gif?w=150" alt="" width="150" height="85" /></a>
<br>
Wir freuen uns über jede Unterstützung!
<br><br>
</div>
		</div>    </div>
</div>

<div id="footer">
	<div class="footerleft">
		<p><a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a></p>
    </div>
    <div class="footerright">
	        </div>
</div>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201723y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d7ae16dac1341cdf7fbb2a67e24bf9f3">
	</div>
	<div class="grofile-hash-map-4a80e22425129bdda6aee002907a3f6b">
	</div>
	<div class="grofile-hash-map-8f197503e11deafcb4106620af7479b8">
	</div>
	<div class="grofile-hash-map-402b8a81f242007200fd15cb0efc8978">
	</div>
	<div class="grofile-hash-map-58dea5ec3992c76a9cca854a4d076d39">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/sciencefiles.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sciencefiles.wordpress.com\/wp-login.php?action=logout&_wpnonce=61608876ce","homeURL":"https:\/\/sciencefiles.org\/","postID":"62736","gravDefault":"wavatar","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22253688" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://sciencefiles.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ScienceFiles" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2d2dd0f940" /><input type="hidden" name="_wp_http_referer" value="/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sciencefiles.org\/2017\/06\/07\/folge-von-gender-extremismus-maenner-haenderingend-gesucht\/":62736};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/06/07/folge-von-gender-extremismus-maenner-haenderingend-gesucht/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","diff":56988147,"message":""}],"labels":{"year":"Jahr","years":"Jahre","month":"Monat","months":"Monate","day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22253688","siteName":"ScienceFiles","siteURL":"https:\/\/sciencefiles.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4932aae5225d2c3e6eeb298d7ae52044?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/enterprise","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/sciencefiles.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F","themeURL":"","xhrURL":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","nonce":"1bdbfcaf2e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"285d4e2c21\" \/>","referer":"https:\/\/sciencefiles.org\/2017\/06\/07\/folge-von-gender-extremismus-maenner-haenderingend-gesucht\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/sciencefiles.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsciencefiles.wordpress.com%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F","postID":"62736","shortlink":"http:\/\/wp.me\/p1vncs-gjS","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sciencefiles.org\/62736","statsLink":"https:\/\/wordpress.com\/stats\/post\/62736\/sciencefiles.org","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Enterprise","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 4.004 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/sciencefiles.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","nonce":"a028a5943c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sciencefiles.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2017%2F06%2F07%2Ffolge-von-gender-extremismus-maenner-haenderingend-gesucht%2F","blog_id":"22253688","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=22253688&v=wpcom&tz=0&user_id=0&subd=sciencefiles","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9UMtuAjEM/CGyBlS14oD6KVU2MYuzeWEnUP6+QerCHlBOHo09Y3vglpVJsWAs4AQsXslg/h2cbGDVClVlXyeKAp5mFLhUrHjW0XrkZZii8dW2ZjMyKYQmVIzZ34dAsePosGRtZvhpBnDSBseUZoVhRNtR3chOWAQCeZSSIr5QR6Vtu0WNmiFoKcgNqXRFZnoc/uR6DqZQig+HJ3oXgOTXz2veteT4/l+G9dSbXUZzqoJ+iUgtREeTkxR18poY5KyZ4rTUJvoOx93HYb/dfu72X+4Pq6O+7A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22253688','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'22253688','v':'wpcom','tz':'0','user_id':'0','post':'62736','subd':'sciencefiles'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNSxvQVh+emJaS1lkSCZHcDN1emx+emoxRHB3a116T098cSZCWXg0NVhhJV8uRFMmUnhUNEF1eEFTalR1Wy1hQkIwKzVKJnJFNSVsLy1VbDBpbFgrR05NQ2g2SU5tTC9mc0x6aEQ4cHY9LzhlS3EyVUxZRj1CST03RGRLcz92bXUtRUdbM3hPcHJlRHJIbk5xLk9KLHFtW0k9Nm80XUZpZG9zP1VrTHlNR19HZGJlN29FLHZTL0hlZjZ3d0ZMdDhRdy5KakJIaTRwJkJXR21RdkN8XzVSQlkvYnFtdHpHaExzSW9Kflp2XUhmTjJrLVpIT3JYd2owVHBZTkI2VGF5R0hLcmJ5ajhIYy4sM1BxL1J2V3ZyW1U5RTFEbmZONHltR0I4WDJEbVZ1XzByRno2Yj9xRT9TUUFiWSsla0Rqdy41aHElbF9TMHJHVkZtS35UTHF2P1ZweXV6PWM4ZGhENl1HJg=='}]);
_stq.push([ 'clickTrackerInit', '22253688', '62736' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 32 seconds ago
	generated in 0.215 seconds
	served from batcache in 0.003 seconds
	expires in 268 seconds
-->
