<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://sciencefiles.org/xmlrpc.php">
	<title>Religiöser Extremismus: Wenn Trottel zensieren &#8211; ScienceFiles</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:10% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><style>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</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Feed" href="https://sciencefiles.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Comments Feed" href="https://sciencefiles.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScienceFiles &raquo; Religiöser Extremismus: Wenn Trottel zensieren Comments Feed" href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sciencefiles.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fx-editor-front-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/boxes-buttons-columns/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-code-prettify-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.css?ver=20150428' type='text/css' media='all' />
<link rel='stylesheet' id='fx-editor-coder-css'  href='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert2-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/sweetalert2/sweetalert2.min.css?ver=10.16.7' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=2.0.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://sciencefiles.org/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://sciencefiles.org/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://sciencefiles.org/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://sciencefiles.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sciencefiles.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-css'  href='https://sciencefiles.org/wp-content/plugins/asgaros-forum/libs/fontawesome/css/all.min.css?ver=1.15.11' type='text/css' media='all' />
<link rel='stylesheet' id='af-fontawesome-compat-v4-css'  href='https://sciencefiles.org/wp-content/plugins/asgaros-forum/libs/fontawesome/css/v4-shims.min.css?ver=1.15.11' type='text/css' media='all' />
<link rel='stylesheet' id='af-widgets-css'  href='https://sciencefiles.org/wp-content/plugins/asgaros-forum/skin/widgets.css?ver=1.15.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sciencefiles.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1630508382' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sciencefiles.org/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://sciencefiles.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.11' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://sciencefiles.org/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.11' type='text/css' media='' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://sciencefiles.org/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://sciencefiles.org/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css'  href='https://sciencefiles.org/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sciencefiles.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sciencefiles.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='yada-wiki-css'  href='https://sciencefiles.org/wp-content/plugins/yada-wiki/inc/../css/yadawiki.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://sciencefiles.org/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://sciencefiles.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='publishable-mag-style-css'  href='https://sciencefiles.org/wp-content/themes/publishable-mag/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='publishable-mag-style-inline-css' type='text/css'>

        #site-header { background-image: url('https://sciencefiles.org/wp-content/uploads/2016/09/cropped-sciencefiles-rationaler-widerstand-vorlage-1.jpg'); }
        #tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .sidebar.c-4-12 .textwidget a, #site-footer .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover, footer .tagcloud a:hover { color: #c69c6d; }

	span.sticky-post, .nav-previous a:hover, .nav-next a:hover, #commentform input#submit, #searchform input[type='submit'], .home_menu_item, .primary-navigation, .currenttext, .pagination a:hover, .readMore a, .mts-subscribe input[type='submit'], .pagination .current, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-product-search input[type="submit"], .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button { background-color: #c69c6d; }

	.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .pagination .current, .tagcloud a { border-color: #c69c6d; }
	.corner { border-color: transparent transparent #c69c6d transparent;}

	.primary-navigation, footer, .readMore a:hover, #commentform input#submit:hover, .featured-thumbnail .latestPost-review-wrapper { background-color: #1b1b1b; }
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='publishable-mag-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://sciencefiles.org/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.109' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://sciencefiles.org/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.5.4' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/google-code-prettify/prettify.min.js?ver=20150428' id='google-code-prettify-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.8.0' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","nonce":"fc2a5e0feb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.8.1' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=5.8.1' id='steempress_spiframeResizer-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=2.6.3' id='steempress_sppublic_js-js'></script>
<link rel="https://api.w.org/" href="https://sciencefiles.org/wp-json/" /><link rel="alternate" type="application/json" href="https://sciencefiles.org/wp-json/wp/v2/posts/152051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sciencefiles.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sciencefiles.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/" />
<link rel='shortlink' href='https://wp.me/p1vncs-Dyr' />
<link rel="alternate" type="application/json+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sciencefiles.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F&#038;format=xml" />
<style></style><!-- Favicon Rotator -->
<link rel="shortcut icon" href="https://sciencefiles.org/wp-content/uploads/2017/08/ScienceFiles-Rationaler-Widerstand.2-16x16.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://sciencefiles.org/wp-content/uploads/2017/08/ScienceFiles-Rationaler-Widerstand.3.jpg" />
<!-- End Favicon Rotator -->
<style type="text/css">.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    <style type='text/css'>img#wpstats{display:none}</style>
		
    <style type="text/css">
   #site-header { background-color: ; }

    </style>
    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Wir sind bekannt für Klartext, und daran, dass wir Klartext schreiben, wird sich in absehbarer Zeit nichts ändern. Wie konnte es soweit kommen? Wie war es möglich, dass wir es einer kleinen Bande religiöser Extremisten erlaubt haben, die öffentliche Debatte in dem, was angeblich eine freie Demokratie sein will, in nahezu allen westlichen Staaten einzuschränken,&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #f2600c;
		}
		</style>
	<link rel="amphtml" href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Religiöser Extremismus: Wenn Trottel zensieren" />
<meta property="og:url" content="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/" />
<meta property="og:description" content="Wir sind bekannt für Klartext, und daran, dass wir Klartext schreiben, wird sich in absehbarer Zeit nichts ändern. Wie konnte es soweit kommen? Wie war es möglich, dass wir es einer kleinen Bande r…" />
<meta property="article:published_time" content="2021-09-17T15:09:34+00:00" />
<meta property="article:modified_time" content="2021-09-17T15:09:34+00:00" />
<meta property="og:site_name" content="ScienceFiles" />
<meta property="og:image" content="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2012/09/nuts-in-bedlam2.jpg?fit=960%2C720&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@sciencefiles" />
<meta name="twitter:text:title" content="Religiöser Extremismus: Wenn Trottel zensieren" />
<meta name="twitter:image" content="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2012/09/nuts-in-bedlam2.jpg?fit=960%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/03/cropped-CROP-ScienceFiles-Rationaler-Widerstand.2-1564381992-1553278585203.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-152051 single-format-standard user-registration-page group-blog">
<table style="width: 65%;" style="margin-left:800px" align="center" bgcolor="#d3d3d3"><tbody><tr><td style="width: 100%;" align="center"><div style="margin-left:100px" align="center" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_9"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></td></tr></tbody></table>
    <div class="main-container">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="site-header" role="banner">
			<div class="container clear">
				<div class="site-branding">
																	    <h2 id="logo" class="site-title" itemprop="headline">
								<a href="https://sciencefiles.org">ScienceFiles</a>
							</h2><!-- END #logo -->
							<div class="site-description">Kritische Sozialwissenschaften</div>
															</div><!-- .site-branding -->
							</div>
			<div class="primary-navigation">
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="container clear">
					<nav id="navigation" class="primary-navigation mobile-menu-wrapper" role="navigation">
													<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-68349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68349"><a href="https://sciencefiles.org/sciencefiles/">ScienceFiles</a>
<ul class="sub-menu">
	<li id="menu-item-75069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75069"><a href="https://sciencefiles.org/sponsoring/">Sponsoring</a></li>
	<li id="menu-item-68352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68352"><a href="https://sciencefiles.org/unterstuetzen/">Unterstützen</a></li>
	<li id="menu-item-68353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68353"><a href="https://sciencefiles.org/kontakt/">Kontakt</a></li>
	<li id="menu-item-83333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83333"><a href="https://sciencefiles.org/sciencefiles/ortsgruppen-stammtisch/">Ortsgruppen-Stammtisch</a></li>
	<li id="menu-item-68350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68350"><a href="https://sciencefiles.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-68351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68351"><a href="https://sciencefiles.org/sciencefiles/impressum/">Impressum</a></li>
	<li id="menu-item-68359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68359"><a href="https://sciencefiles.org/blacklist/">Blacklist</a></li>
</ul>
</li>
<li id="menu-item-88078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88078"><a href="https://sciencefiles.org/sciencefiles-group-talk/">ScienceFiles Group-Talk</a>
<ul class="sub-menu">
	<li id="menu-item-88842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88842"><a href="https://sciencefiles.org/forum-login/">Forum Login</a></li>
	<li id="menu-item-88843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88843"><a href="https://sciencefiles.org/registration/">Registration</a></li>
	<li id="menu-item-88844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88844"><a href="https://sciencefiles.org/recovery/">Recovery</a></li>
</ul>
</li>
<li id="menu-item-22314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22314"><a href="https://sciencefiles.org/grundsatzprogramm/">Grundsatzprogramm</a></li>
<li id="menu-item-68368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68368"><a href="https://sciencefiles.org/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-125401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125401"><a href="https://sciencefiles.org/publikationen/sars-cov-2/">SARS-CoV-2</a></li>
</ul>
</li>
<li id="menu-item-65470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65470"><a href="https://sciencefiles.org/gender-ideologie/">Gender Ideologie</a>
<ul class="sub-menu">
	<li id="menu-item-65469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65469"><a href="https://sciencefiles.org/unser-forschungsprojekt/">Unser Forschungsprojekt</a></li>
	<li id="menu-item-65479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65479"><a href="https://sciencefiles.org/unser-projekt-unterstutzen/">Unser Projekt unterstützen</a></li>
	<li id="menu-item-65472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65472"><a href="https://sciencefiles.org/spendenstand/">Spendenstand</a></li>
	<li id="menu-item-65471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65471"><a href="https://sciencefiles.org/gender-trash-ranking-3/">Gender-Trash Ranking</a></li>
</ul>
</li>
<li id="menu-item-75224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75224"><a href="https://sciencefiles.org/klassiker/">Klassiker</a></li>
<li id="menu-item-73178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73178"><a href="https://sciencefiles.org/rezensionen/">Rezensionen</a></li>
<li id="menu-item-75190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75190"><a href="https://sciencefiles.org/shop/">Shop</a></li>
<li id="menu-item-96776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96776"><a href="https://sciencefiles.org/get-real-information/">Informationsportal</a>
<ul class="sub-menu">
	<li id="menu-item-96777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96777"><a href="https://sciencefiles.org/youtube/">YouTube</a></li>
	<li id="menu-item-96859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96859"><a href="https://sciencefiles.org/bloggosphere/">Bloggosphäre</a></li>
</ul>
</li>
<li id="menu-item-132236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132236"><a href="https://sciencefiles.org/armel-kanal-news/">Ärmel-Kanal News</a></li>
</ul>											</nav><!-- #site-navigation -->
				</div>
			</div>
		</header><!-- #masthead -->

<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
	    							<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://sciencefiles.org">Home</a></span><span><i class="publishable-icon icon-angle-double-right"></i></span><span typeof="v:Breadcrumb"><a href="https://sciencefiles.org/category/medienwissenschaft/" rel="v:url" property="v:title">Medienwissenschaft</a></span><span><i class="publishable-icon icon-angle-double-right"></i></span><span typeof="v:Breadcrumb"><a href="https://sciencefiles.org/category/medienwissenschaft/journalismus/" rel="v:url" property="v:title">Journalismus</a></span><span><i class="publishable-icon icon-angle-double-right"></i></span><span typeof="v:Breadcrumb"><a href="https://sciencefiles.org/category/medienwissenschaft/journalismus/fakenews/" rel="v:url" property="v:title">FakeNews</a></span><span><i class="publishable-icon icon-angle-double-right"></i></span><span><span>Religiöser Extremismus: Wenn Trottel zensieren</span></span></div>
								<article class="article">		
							<div id="post-152051" class="post post-152051 type-post status-publish format-standard has-post-thumbnail hentry category-fakenews category-haltungsjournalismus category-journalismus category-meinungsfreiheit tag-censorship tag-facebook tag-sars-cov-2 tag-suneel-dhand tag-youtube tag-zensur">
					<div class="single_post">
				
						<header>
											    <div class="post-date-publishable">September 17, 2021</div>

							<!-- Start Title -->
							<h1 class="title single-title">Religiöser Extremismus: Wenn Trottel zensieren</h1>
							<!-- End Title -->
						</header>
						<!-- Start Content -->
						<div id="content" class="post-single-content box mark-links">
							<div class="pf-content"><p>Wir sind bekannt für Klartext, und daran, dass wir Klartext schreiben, wird sich in absehbarer Zeit nichts ändern.</p>
<p>Wie konnte es soweit kommen?<br />
Wie war es möglich, dass wir es einer kleinen Bande religiöser Extremisten erlaubt haben, die öffentliche Debatte in dem, was angeblich eine freie Demokratie sein will, in nahezu allen westlichen Staaten einzuschränken, Inhalte zu zensieren, die ihnen nicht passen, begründete Meinungen, wissenschaftliche Fakten, belegte Befunde zu unterdrücken, wenn sie nicht zur Ideologie, zu dem passen, was durchgesetzt werden soll?</p>
<p>Keine leichte Frage.<br />
Die Antwort können wir vertagen, denn es gibt Wichtigeres zu tun.</p>
<p>Widerstand.<br />
Widerstand gegen die Lächerlichkeiten, die ohne irgend eine Form von Kenntnis oder gar entsprechender Ausbildung vorweisen zu können, denken, sie könnten Texte, Videos, Diskussionen, Vorträge, was auch immer zensieren, deren Inhalt sie nicht einmal entfernt verstehen.</p>
<p>Die Lächerlichkeiten, das sind die Faschisten von Big Tech, die eine offenkundige Agenda haben, eine linke Agenda, eine wissenschaftsfeindliche Agenda, die seltsamerweise auf reduzierte Lebensstile, schlechtere Lebensbedingungen und &#8220;Verzicht&#8221; für alle (außer ihnen) hinausläuft.</p>
<p>Die Lächerlichkeiten, die sich Faktenchecker, -finder, -fuchs oder einen sonstigen an Blödheit nicht zu überbietenden Namen gegeben haben, um zu simulieren, dass sie in irgendeiner Weise dazu in der Lage wären, die Gültigkeit von Argumenten oder die Übereinstimmung von Aussagen mit der Realität zu prüfen. Diese Leute, die ein Faktum nicht einmal erkennen würden, wenn man es ihnen in die Nase schiebt, haben sich ausgebreitet wie Peronospora und schicken sich an, die gesamte Ernte der Aufklärung zu vernichten und mit ihrer bornierten Weltsicht zu ersetzen, eine Weltsicht die es für möglich hält, Fakten zu checken. Wie blöd kann man eigentlich sein?</p>
<p><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=305&amp;3=0&amp;4=&amp;5=&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2Fa%2Fzombie-journalismus-1"><img data-attachment-id="151008" data-permalink="https://sciencefiles.org/2021/09/03/spahn-lugt-pandemie-der-unehrlichen/kopp-zombie-journalismus-neu-bucher-kopp-verlag-www-kopp-verlag-de/" data-orig-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?fit=1133%2C624&amp;ssl=1" data-orig-size="1133,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kopp Zombie-Journalismus &#8211; Neu Bücher &#8211; Kopp Verlag &#8211; www.kopp-verlag.de" data-image-description data-image-caption data-medium-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?fit=678%2C373&amp;ssl=1" loading="lazy" class="alignright  wp-image-151008 jetpack-lazy-image" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=360%2C198&#038;ssl=1" alt width="360" height="198" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=300%2C165&amp;ssl=1 300w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=1024%2C564&amp;ssl=1 1024w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=768%2C423&amp;ssl=1 768w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?w=1133&amp;ssl=1 1133w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=360%2C198&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="151008" data-permalink="https://sciencefiles.org/2021/09/03/spahn-lugt-pandemie-der-unehrlichen/kopp-zombie-journalismus-neu-bucher-kopp-verlag-www-kopp-verlag-de/" data-orig-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?fit=1133%2C624&amp;ssl=1" data-orig-size="1133,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kopp Zombie-Journalismus &#8211; Neu Bücher &#8211; Kopp Verlag &#8211; www.kopp-verlag.de" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?fit=678%2C373&amp;ssl=1" loading="lazy" class="alignright  wp-image-151008" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=360%2C198&#038;ssl=1" alt="" width="360" height="198" srcset="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=300%2C165&amp;ssl=1 300w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=1024%2C564&amp;ssl=1 1024w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?resize=768%2C423&amp;ssl=1 768w, https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/09/Kopp-Zombie-Journalismus-Neu-Bucher-Kopp-Verlag-www.kopp-verlag.de_.png?w=1133&amp;ssl=1 1133w" sizes="(max-width: 360px) 100vw, 360px" data-recalc-dims="1" /></noscript></a>Es ist soweit, dass Deppen, nein Trottel sich anmaßen, darüber zu befinden, ob das, was Leute, an deren Kompetenz sie nicht einmal heranreichen, wenn sie ihre Hirnmasse verdoppeln, aussagen, wahr ist oder falsch. Wahrheit und Falschheit, das sind indes für diese Leute nur Gebrauchsfloskeln, denn sie haben keinerlei Arbeitskonzept von &#8220;Wahrheit&#8221;, sind vermutlich der Ansicht, man könne Wahrheit finden, wenn man nur genau hinsehe, wissenschaftliche Fragen ein für alle Mal und eindeutig beantworten und fortan jede Diskussion darüber unterbinden.</p>
<p>Derartiger BS ist mit dem Genderismus in Hochschulen eingezogen, mit Geschlechtsgläubigen, die allen Ernstes an die Existenz von Institutionen wie dem Patriarchat glauben, mit Aktivisten, die ihre geistige Bornierung nicht für sich behalten und sich schämen wollen, sondern im Gegenteil, frech versuchen, ihre Denkbehinderung zum Standard für andere zu machen, mit Leuten, die Wissenschaft nicht kennen, nicht kennen wollen, nicht kennen könnten, weil ihnen die Kompetenz und Intelligenz fehlt, die vielmehr nach einem sicheren Platz Ausschau halten, von dem aus sie ihre Ideologie verbreiten können.</p>
<p>Ideologie ist notwendiger Weise borniert, denn Ideologie ist die Behauptung, dass eine bestimmte Weltsicht zutrifft. In der Geschichte der Wissenschaft gibt es aber keine Weltsicht, die jemals dauerhaft gewesen, nicht von einer neuen, wir reden von Theorie, abgelöst worden wäre. Die Vorstellung, im Besitz von Wahrheit zu sein, ist eine religiöse Vorstellung. Zensur basiert zwangsläufig auf einer solchen Religion, denn nur der, der sich im Besitz allen Wissens wähnt, hat kein Interesse mehr daran, zu lernen, Neues zu erfahren. Und weil dem so ist, ist er dumm, notwendiger Weise ein Depp, der gegen jede Form von Veränderung zu Feld ziehen muss und notwendig über kurz oder lang auf die Schnauze fällt, weil &#8211; wie Fox Mulder in den x-files so richtig ausgeführt hat: No one, no government agency has jurisdiction over the truth.</p>
<p>Es ist möglich, den Streit über die Wahrheit, der Wissenschaft auszeichnet, zu unterdrücken.<br />
Mit der Zeit ist eine Eskalation der Zwangsmaßnahmen notwendig, weil die Kluft zwischen Glauben und Realität immer größer wird.<br />
Am Ende wird jedoch einmal mehr nicht zu verhindern sein, dass alternative Sichtweisen auf die Welt wieder diskutiert werden.<br />
Die Frage ist lediglich, wie viele Opfer sind notwendig, bis die Deppen, die derzeit wieder denken, sie könnten Diskussion unterdrücken, beseitigt sind.</p>
<p>Das war die doch etwas länger geratene Vorrede zu einem Video von Suneel Dhand.</p>
<p>Dhand ist Arzt. Geboren in London, ausgebildet in Cardiff an der medizinischen Fakultät der dortigen Universität hat er seine Ausbildung als Internist in Baltimore abgeschlossen. Er war als Flying Doctor in Australien tätig und ist seit seiner Rückkehr in die USA an der Ostküste in unterschiedlichen Krankenhäusern aktiv. Dhand schreibt wissenschaftliche Beiträge in Fachzeitschriften. Er schreibt Bücher, betreibt ein Gesundheitsblog und hat u.a. einen Kanal auf YouTube, auf dem er eine große Zahl medizinischer Fragen anspricht und beantwortet, in jüngster Zeit zwangsläufig zu SARS-CoV-2. Dhand gehört zu denen, die dem, was Polit-Darsteller derzeit aufstellen, kritisch gegenüberstehen, es wie wir kritisch begleiten.</p>
<p><img data-attachment-id="82031" data-permalink="https://sciencefiles.org/2019/11/29/correctiv-faktenchecker-ard-faktenfinder-unwesen/correctiv-faktencheck/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?fit=1383%2C879&amp;ssl=1" data-orig-size="1383,879" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Correctiv Faktencheck" data-image-description data-image-caption data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?fit=678%2C431&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-82031 jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=300%2C191&#038;ssl=1" alt width="300" height="191" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=1024%2C651&amp;ssl=1 1024w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=768%2C488&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?w=1383&amp;ssl=1 1383w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=300%2C191&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="82031" data-permalink="https://sciencefiles.org/2019/11/29/correctiv-faktenchecker-ard-faktenfinder-unwesen/correctiv-faktencheck/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?fit=1383%2C879&amp;ssl=1" data-orig-size="1383,879" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Correctiv Faktencheck" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?fit=678%2C431&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-82031" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=300%2C191&#038;ssl=1" alt="" width="300" height="191" srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=1024%2C651&amp;ssl=1 1024w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?resize=768%2C488&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2019/11/Correctiv-Faktencheck.png?w=1383&amp;ssl=1 1383w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript>Wer sich einen Eindruck davon verschaffen will, der kann das, so lange es den YouTube-Channel von Dhand noch gibt, <a href="https://www.youtube.com/channel/UCU-Jctu4JTEGFtVnsuqdd5Q">hier tun</a>. Aber er muss sich beeilen, denn die Faktenchecker von Facebook und YouTube haben bereits Verstöße gegen ihren Glauben in den Beiträgen von Dhand festgestellt. Wie alle religiösen Extremisten können sie das nicht dulden. So hat Dhand darauf hingewiesen, dass natürliche Immunität, dass das menschliche Immunsystem in den allermeisten Fällen besser geeignet ist, ein Pathogen zu bekämpfen als Impfstoffe. Ein eindeutiger Verstoß gegen den zentralen Glaubensinhalt des Impf-Kults. Dafür wurde er von Facebook und YouTube angezählt. Facebook hat es Dhand insbesondere übel genommen, dass er über die Entscheidung des britischen Joint Committee on Vaccination and Immunization (JCVI) berichtet hat, die COVID-Impfung für 12- bis 15jährige im Vereinten Königreich NICHT zu empfehlen. Dhand geht in einem seiner Posts auf Facebook die Gründe des JCVI durch. Facebook hat den entsprechenden Post erst geblockt und dann gelöscht und einen weiteren Post, in dem Dhand die Zensur seines Posts zum Gegenstand macht, ebenfalls gelöscht. Trottel am Werk. Offenkundig soll Lesern in den USA vorenthalten werden, dass im Vereinigten Königreich für die Impfung Verantwortliche die Risiken, die mit einer Impfung verbunden sind, für höher einschätzen als den Nutzen, den Kinder aus einer Impfung nehmen.</p>
<p>Das ist, was wir in der Überschrift pointiert zum Ausdruck gebracht haben: Trottel denken, sie seien in einer Position zu zensieren. Diese religiösen Eiferer sind dabei, nicht nur westliche demokratische Systeme zu zerstören, sie versuchen, die westliche Welt in die Zeit vor der Aufklärung zurückzuversetzen.</p>
<p>Wer das nicht will, wird sich wohl oder übel zur Wehr setzen müssen.</p>
<p>Im folgenden Video erzählt Dhand von den Versuchen, wichtige Informationen, die für eine informierte Debatte unverzichtbar sind, zu unterdrücken, Versuche, die von Big Tech und von organisierten Handlangern derer ausgehen, die ein ganz offenkundiges Interesse daran haben, dass die Geldquelle der Impfung, die sie sich gerade erschlossen haben, weiter sprudelt und die Möglichkeit, Menschen zu kontrollieren, erhalten bleibt. Dhand hat zwischenzeitlich mehrere Warnungen erhalten. Sein Channel auf YouTube und seine Präsenz auf Facebook hängen am seidenen Faden.</p>
<p>Und das bringt uns zurück zum Anfang: Wie konnte es soweit kommen, dass die Schlechtesten, die Dümmsten unter uns zu denen geworden sind, die darüber bestimmen (wollen), was Eingang in den öffentlichen Diskurs findet und was nicht?</p>
<div id="v-LEsYoVHy-1" class="video-player"><iframe width='678' height='380' src='https://videopress.com/embed/LEsYoVHy?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1' frameborder='0' allowfullscreen></iframe><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div>
<p>Mehr über Suneel Dhand <a href="https://medstoic.com/">kann man hier erfahren.</a></p>
<hr />
<hr />
<figure id="attachment_84316" aria-describedby="caption-attachment-84316" style="width: 225px" class="wp-caption alignright"><a href="https://t.me/RealScienceFiles"><img data-attachment-id="84316" data-permalink="https://sciencefiles.org/2020/01/04/antidiskriminierungsstelle-hintern-warmen-auf-kosten-der-steuerzahler/telegram/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Telegram" data-image-description data-image-caption="&lt;p&gt;Folgen Sie uns auf &lt;a href=&quot;https://t.me/RealScienceFiles&quot;&gt;TELEGRAM&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?fit=225%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?fit=225%2C225&amp;ssl=1" loading="lazy" class="size-full wp-image-84316 jetpack-lazy-image" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=225%2C225&#038;ssl=1" alt width="225" height="225" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?w=225&amp;ssl=1 225w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=24%2C24&amp;ssl=1 24w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=48%2C48&amp;ssl=1 48w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=225%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="84316" data-permalink="https://sciencefiles.org/2020/01/04/antidiskriminierungsstelle-hintern-warmen-auf-kosten-der-steuerzahler/telegram/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Telegram" data-image-description="" data-image-caption="&lt;p&gt;Folgen Sie uns auf &lt;a href=&quot;https://t.me/RealScienceFiles&quot;&gt;TELEGRAM&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?fit=225%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?fit=225%2C225&amp;ssl=1" loading="lazy" class="size-full wp-image-84316" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=225%2C225&#038;ssl=1" alt="" width="225" height="225" srcset="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?w=225&amp;ssl=1 225w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=24%2C24&amp;ssl=1 24w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=48%2C48&amp;ssl=1 48w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/01/Telegram.jpg?resize=96%2C96&amp;ssl=1 96w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-84316" class="wp-caption-text">Folgen Sie uns auf <a href="https://t.me/RealScienceFiles">TELEGRAM</a></figcaption></figure>
<hr />
<p>Anregungen, Hinweise, Fragen, Kontakt? Redaktion @ sciencefiles.org</p>
<hr />
<p><span style="color: #800000; font-family: verdana, geneva, sans-serif;"><b>Sie suchen Klartext?<br />
Wir schreiben Klartext!</b></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><strong>Bitte unterstützen Sie unseren Fortbestand als Freies Medium.<br />
Vielen Dank!</strong></span><br />
<span style="font-family: verdana, geneva, sans-serif;"><div ><label>ScienceFiles-Spende/PAYPAL</label><br /><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='michael.klein@textconsulting.net' /><input type='hidden' name='item_name' value='ScienceFiles-Spende/PAYPAL' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_25adbcd92d07333533f39b2bca1e7698' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://sciencefiles.org/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='https://sciencefiles.org/' /><input type='hidden' name='cancel_return' value='https://sciencefiles.org/unterstuetzen/' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt border="0" style="border:none;display:none;" src="https://i0.wp.com/www.paypal.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.paypal.com/de_DE/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt='' border='0' style='border:none;display:none;' src='https://i0.wp.com/www.paypal.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1' width='1' height='1'  data-recalc-dims="1"></noscript></form></div></span></p>
<ul>
<li><span style="font-family: verdana, geneva, sans-serif;"><span style="font-family: verdana, geneva, sans-serif;"><span style="font-family: verdana, geneva, sans-serif;"><a class="wpe-button wpe-button-black" href="https://sciencefiles.org/unterstuetzen#Spendenkonto">ScienceFiles-Spendenkonten<br />
</a></span></span></span></li>
</ul>
<div class="wpe-col wpe-col-12-12">
<div class="wpe-col-1">
<ul>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><strong>Deutsche Bank </strong></span></li>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">Michael Klein</span></li>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">BIC: DEUTDEDBCHE</span></li>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">IBAN: DE18 8707 0024 0123 5191 00</span></li>
</ul>
</div>
<div class="wpe-col-2">
<ul>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><strong>Tescobank plc.</strong></span></li>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">ScienceFiles / Michael Klein</span></li>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">BIC: TPFGGB2EXXX</span></li>
<li><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">IBAN: GB40 TPFG 4064 2010 5882 46</span></li>
</ul>
</div>
</div>
<ul>
<li><span style="font-family: verdana, geneva, sans-serif;"><a class="wpe-button wpe-button-red" href="https://sciencefiles.org/sponsoring/">Sponsern Sie ScienceFiles oder Artikel von ScienceFiles (einfach klicken)</a></span></li>
</ul>
<hr />
<hr />
<p><span style="font-family: verdana, geneva, sans-serif;"><em><span style="color: #000000;"><strong>Bleiben Sie mit uns in Kontakt.</strong></span></em></span><br />
<span style="font-family: verdana, geneva, sans-serif;"><em><span style="color: #000000;"><strong>Wenn Sie ScienceFiles abonnieren, erhalten Sie bei jeder Veröffentlichung eine Benachrichtigung in die Mailbox.</strong></span></em></span><br />
<span style="font-family: verdana, geneva, sans-serif;">
		<div class="emaillist" id="es_form_f1-p152051-n1">
						<form action="/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/#es_form_f1-p152051-n1" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_6144b32c4fa92" data-source="ig-es">
									<div class="es_caption">ScienceFiles-Abo</div>
								<div class="es-field-wrap"><label><br /><input type="text" name="esfpx_name" class="ig_es_form_field_name" placeholder="Name" value="" required="required" /></label></div><div class="es-field-wrap"><label><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="esfpx_email" value="" placeholder="eMail" required="required" /></label></div><input type="hidden" name="esfpx_lists[]" value="fb0a5422d994" /><input type="hidden" name="esfpx_form_id" value="1" />				<input type="hidden" name="es" value="subscribe" />
				<input type="hidden" name="esfpx_es_form_identifier" value="f1-p152051-n1" />
				<input type="hidden" name="esfpx_es_email_page" value="152051"/>
				<input type="hidden" name="esfpx_es_email_page_url" value="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/"/>
				<input type="hidden" name="esfpx_status" value="Unconfirmed"/>
				<input type="hidden" name="esfpx_es-subscribe" id="es-subscribe" value="39b0179ad6"/>
				<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="esfpx_es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_6144b32c4fa92" value="ScienceFiles-Abonnieren"/>

				
				<span class="es_spinner_image" id="spinner-image"><img src="https://i1.wp.com/sciencefiles.org/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif?w=678&#038;ssl=1" alt="Loading" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/sciencefiles.org/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/sciencefiles.org/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif?w=678&#038;ssl=1" alt="Loading" data-recalc-dims="1"/></noscript></span>

			</form>
						<span class="es_subscription_message " id="es_subscription_message_6144b32c4fa92">
						</span>
		</div>

		</span></p>
<hr />
<div class="wpe-col wpe-col-12-12">
<div class="wpe-col-1">
<p><a href="https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new+small-A5e0e215a2225094733c9a540?productType=6&amp;sellable=JkyQMm057LhmYJl20lM9-6-7&amp;appearance=2"><img data-attachment-id="116449" data-permalink="https://sciencefiles.org/2020/10/29/ard-hatschelt-kriminelle-und-unterdruckungsopfer-totet-inhaber-weiser-privilegien/sf-tshirt-rationaler-widerstand/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?fit=1128%2C617&amp;ssl=1" data-orig-size="1128,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SF tShirt rationaler Widerstand" data-image-description data-image-caption="&lt;h3&gt;&lt;a href=&quot;https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new+small-A5e0e215a2225094733c9a540?productType=6&#038;sellable=JkyQMm057LhmYJl20lM9-6-7&#038;appearance=2&quot;&gt;Im ScienceFiles-Shop bestellen&lt;/a&gt;&lt;/h3&gt;
" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?fit=678%2C371&amp;ssl=1" loading="lazy" class="size-large wp-image-116449 jetpack-lazy-image" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=678%2C371&#038;ssl=1" alt width="678" height="371" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=1024%2C560&amp;ssl=1 1024w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=768%2C420&amp;ssl=1 768w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?w=1128&amp;ssl=1 1128w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=678%2C371&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="116449" data-permalink="https://sciencefiles.org/2020/10/29/ard-hatschelt-kriminelle-und-unterdruckungsopfer-totet-inhaber-weiser-privilegien/sf-tshirt-rationaler-widerstand/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?fit=1128%2C617&amp;ssl=1" data-orig-size="1128,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SF tShirt rationaler Widerstand" data-image-description="" data-image-caption="&lt;h3&gt;&lt;a href=&quot;https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new+small-A5e0e215a2225094733c9a540?productType=6&#038;sellable=JkyQMm057LhmYJl20lM9-6-7&#038;appearance=2&quot;&gt;Im ScienceFiles-Shop bestellen&lt;/a&gt;&lt;/h3&gt;
" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?fit=678%2C371&amp;ssl=1" loading="lazy" class="size-large wp-image-116449" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=678%2C371&#038;ssl=1" alt="" width="678" height="371" srcset="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=1024%2C560&amp;ssl=1 1024w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?resize=768%2C420&amp;ssl=1 768w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-tShirt-rationaler-Widerstand.png?w=1128&amp;ssl=1 1128w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1" /></noscript></a></p>
<h3><a href="https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new+small-A5e0e215a2225094733c9a540?productType=6&amp;sellable=JkyQMm057LhmYJl20lM9-6-7&amp;appearance=2">Im ScienceFiles-Shop bestellen</a></h3>
</div>
<div class="wpe-col-2">
<p><a href="https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new-A5e0e28dde4474222a8cbcc0c?productType=730&amp;sellable=orxLZRoDVGT3r98lmNVb-730-33&amp;appearance=480&amp;size=29/"><img data-attachment-id="116451" data-permalink="https://sciencefiles.org/2020/10/29/ard-hatschelt-kriminelle-und-unterdruckungsopfer-totet-inhaber-weiser-privilegien/sf-tasche/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?fit=1118%2C608&amp;ssl=1" data-orig-size="1118,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SF-Tasche" data-image-description data-image-caption="&lt;h3&gt;&lt;a href=&quot;https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new-A5e0e28dde4474222a8cbcc0c?productType=730&#038;sellable=orxLZRoDVGT3r98lmNVb-730-33&#038;appearance=480&#038;size=29&quot;&gt;Im ScienceFiles-Shop bestellen&lt;/a&gt;&lt;/h3&gt;
" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?fit=678%2C369&amp;ssl=1" loading="lazy" class="size-large wp-image-116451 jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=678%2C369&#038;ssl=1" alt width="678" height="369" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=1024%2C557&amp;ssl=1 1024w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=768%2C418&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?w=1118&amp;ssl=1 1118w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=678%2C369&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="116451" data-permalink="https://sciencefiles.org/2020/10/29/ard-hatschelt-kriminelle-und-unterdruckungsopfer-totet-inhaber-weiser-privilegien/sf-tasche/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?fit=1118%2C608&amp;ssl=1" data-orig-size="1118,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SF-Tasche" data-image-description="" data-image-caption="&lt;h3&gt;&lt;a href=&quot;https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new-A5e0e28dde4474222a8cbcc0c?productType=730&#038;sellable=orxLZRoDVGT3r98lmNVb-730-33&#038;appearance=480&#038;size=29&quot;&gt;Im ScienceFiles-Shop bestellen&lt;/a&gt;&lt;/h3&gt;
" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?fit=678%2C369&amp;ssl=1" loading="lazy" class="size-large wp-image-116451" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=678%2C369&#038;ssl=1" alt="" width="678" height="369" srcset="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=1024%2C557&amp;ssl=1 1024w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?resize=768%2C418&amp;ssl=1 768w, https://i0.wp.com/sciencefiles.org/wp-content/uploads/2020/10/SF-Tasche.png?w=1118&amp;ssl=1 1118w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1" /></noscript></a></p>
<h3><a href="https://shop.spreadshirt.de/sciencefiles/sciencefiles+ratiionaler+widerstand+new-A5e0e28dde4474222a8cbcc0c?productType=730&amp;sellable=orxLZRoDVGT3r98lmNVb-730-33&amp;appearance=480&amp;size=29">Im ScienceFiles-Shop bestellen</a></h3>
</div>
</div>
<hr />
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_4"></div>
<span style="font-family: verdana, geneva, sans-serif;"><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></span><div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=678&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-button.png?w=678&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/" data-text="Religiöser Extremismus: Wenn Trottel zensieren" data-via="sciencefiles" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22253688-152051-6144b32c5187b' data-src='https://widgets.wp.com/likes/#blog_id=22253688&amp;post_id=152051&amp;origin=sciencefiles.org&amp;obj_id=22253688-152051-6144b32c5187b' data-name='like-post-frame-22253688-152051-6144b32c5187b' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Religi%C3%B6ser%20Extremismus%3A%20Wenn%20Trottel%20zensieren&url=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F&title=Religi%C3%B6ser%20Extremismus%3A%20Wenn%20Trottel%20zensieren")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=Religi%C3%B6ser%20Extremismus%3A%20Wenn%20Trottel%20zensieren https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Blogger Post" Title="Blogger Post" class="heateorSssSharing heateorSssBloggerPostBackground" onclick='heateorSssPopup("https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F&l&n=Religi%C3%B6ser%20Extremismus%3A%20Wenn%20Trottel%20zensieren")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssBloggerPostSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="WordPress" Title="WordPress" class="heateorSssSharing heateorSssWordPressBackground" onclick='heateorSssPopup("//www.addtoany.com/ext/wordpress/press_this?linkurl=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F&linkname=Religi%C3%B6ser%20Extremismus%3A%20Wenn%20Trottel%20zensieren")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssWordPressSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F&text=Religi%C3%B6ser%20Extremismus%3A%20Wenn%20Trottel%20zensieren")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/', 'Religi%C3%B6ser%20Extremismus%3A%20Wenn%20Trottel%20zensieren', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>																						<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tags:</span><a href="https://sciencefiles.org/tag/censorship/" rel="tag">Censorship</a>, <a href="https://sciencefiles.org/tag/facebook/" rel="tag">Facebook</a>, <a href="https://sciencefiles.org/tag/sars-cov-2/" rel="tag">SARS-COV-2</a>, <a href="https://sciencefiles.org/tag/suneel-dhand/" rel="tag">Suneel Dhand</a>, <a href="https://sciencefiles.org/tag/youtube/" rel="tag">YouTube</a>, <a href="https://sciencefiles.org/tag/zensur/" rel="tag">Zensur</a></div>
								<!-- End Tags -->
													</div><!-- End Content -->
							
						    <!-- Start Related Posts -->
							<div class="related-posts"><div class="postauthor-top"><h3>Related Posts</h3></div>								<article class="post excerpt  ">
																			<a href="https://sciencefiles.org/2018/06/22/ard-faktenfinder-korrigieren-fehler-durch-fehler/" title="ARD-Faktenfinder korrigieren Fehler durch Fehler" id="featured-thumbnail">
										
											<header>
												<h4 class="title front-view-title">ARD-Faktenfinder korrigieren Fehler durch Fehler</h4>
											</header>
										</a>
																	</article><!--.post.excerpt-->
																								<article class="post excerpt  ">
																			<a href="https://sciencefiles.org/2016/10/15/beleidigte-leberwurst-politiker-die-das-wort-nazi-austeilen-koennen-es-nicht-einstecken/" title="Beleidigte Leberwurst-Politiker: Die das Wort „Nazi“ austeilen, können es nicht einstecken" id="featured-thumbnail">
										
											<header>
												<h4 class="title front-view-title">Beleidigte Leberwurst-Politiker: Die das Wort „Nazi“ austeilen, können es nicht einstecken</h4>
											</header>
										</a>
																	</article><!--.post.excerpt-->
																								<article class="post excerpt  last">
																			<a href="https://sciencefiles.org/2019/12/17/deutscher-busfahrer-deutschland-ein-irrenhaus-ohne-dach/" title="&#8220;Deutscher Busfahrer&#8221; &#8211; Deutschland ein Irrenhaus (ohne Dach)" id="featured-thumbnail">
											<div class="featured-thumbnail">
												<img width="200" height="125" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?resize=200%2C125&amp;ssl=1" class="attachment-publishable-mag-related size-publishable-mag-related wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="" data-attachment-id="83515" data-permalink="https://sciencefiles.org/2019/12/17/deutscher-busfahrer-deutschland-ein-irrenhaus-ohne-dach/deutscher-busfahrer/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?fit=800%2C449&amp;ssl=1" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deutscher Busfahrer" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?fit=678%2C381&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?resize=200%2C125&amp;ssl=1 200w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?zoom=2&amp;resize=200%2C125&amp;ssl=1 400w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?zoom=3&amp;resize=200%2C125&amp;ssl=1 600w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/12/Deutscher-Busfahrer.jpg?resize=200%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																							</div>
											<header>
												<h4 class="title front-view-title">&#8220;Deutscher Busfahrer&#8221; &#8211; Deutschland ein Irrenhaus (ohne Dach)</h4>
											</header>
										</a>
																	</article><!--.post.excerpt-->
																</div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor">
								<h4>About The Author</h4>
								<img width="85" height="57" src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=85%2C57&amp;ssl=1" class="avatar avatar-85 photo jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72964" data-permalink="https://sciencefiles.org/dsc_1017/" data-orig-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=2304%2C1536&amp;ssl=1" data-orig-size="2304,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495718139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_1017" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=678%2C452&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?w=2304&amp;ssl=1 2304w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?w=1356&amp;ssl=1 1356w, https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?w=2034&amp;ssl=1 2034w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i1.wp.com/sciencefiles.org/wp-content/uploads/2019/03/DSC_1017.jpg?fit=85%2C57&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<h5>Michael Klein</h5>
								<p>... concerned with and about science</p>
							</div>
							<!-- End Author Box -->
						  
						
<!-- You can start editing here. -->
			<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Bitte keine Beleidigungen, keine wilden Behauptungen und keine strafbaren Inhalte ... Wir glauben noch an die Vernunft!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22253688&#038;postid=152051&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Bitte+keine+Beleidigungen%2C+keine+wilden+Behauptungen+und+keine+strafbaren+Inhalte+...+Wir+glauben+noch+an+die+Vernunft%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7a5dd07f5fe973cf27dc2e110080446b02a78bee#parent=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div>
	</div>
					</div>
				</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<div id="blog-stats-3" class="widget blog-stats"><h3 class="widget-title">Blog Stats</h3><ul><li>37,963,722 Besucher</li></ul></div><div id="paypal_donations-4" class="widget widget_paypal_donations"><h3 class="widget-title">Unterstützen Sie ScienceFiles </h3><p>Ihre Spende, unsere Unabhängigkeit</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="michael.klein@textconsulting.net" />
        <input type="hidden" name="item_name" value="ScienceFiles-Spende" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="DE" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id='stb-container-1318' class='stb-container-css stb-black-container stb-caption stb-collapsible stb-visible stb-image-big stb-ltr stb-corners' style='margin: 10px 0px 10px 0px;'><div id='stb-caption-box-1318' class='stb-black-caption_box stb_caption stb-caption-box' ><aside class='stb-caption-icon'><img src='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/themes/stb-dark/earth.png'></aside><span>ScienceFiles-Spendenkonto</span><div id="stb-tool-1318" class="stb-tool"><img id="stb-toolimg-1318" src="https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/themes/stb-dark/minus.png" title="Hide" /></div></div><div id='stb-body-box-1318' class='stb-black-body_box stb_body stb-body-box' >-----------------INTERNATIONAL-----------------------
ScienceFiles / BIC: TPFGGB2EXXX/ 
IBAN: GB40TPFG40642010588246 / Tescobank plc.
---------------------------
NATIONAL---------------------------
Deutsche Bank: Michael Klein / BIC: DEUTDEDBCHE/ 
IBAN: DE18 8707 0024 0123 5191 00 /</div></div><div id='stb-container-3108' class='stb-container-css stb-black-container stb-caption stb-collapsible stb-visible stb-image-big stb-ltr stb-corners' style='margin: 10px 0px 10px 0px;'><div id='stb-caption-box-3108' class='stb-black-caption_box stb_caption stb-caption-box' ><aside class='stb-caption-icon'><img src='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/themes/stb-dark/earth.png'></aside><span>Kontakt. Einfach Klicken und mailen</span><div id="stb-tool-3108" class="stb-tool"><img id="stb-toolimg-3108" src="https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/themes/stb-dark/minus.png" title="Hide" /></div></div><div id='stb-body-box-3108' class='stb-black-body_box stb_body stb-body-box' ><a href="mailto:Redaktion@sciencefiles.org"><img src="https://sciencefiles.org/wp-content/uploads/2012/08/p1030546_mailbox_p.jpg" width="300" height="250" /></a>


</div></div><div id="text-30" class="widget widget_text">			<div class="textwidget"><p><a href="https://sciencefiles.org/armel-kanal-news/"><img loading="lazy" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/02/Armel-Kanal-News-Logo.png?resize=350%2C350&#038;ssl=1" width="350" height="350" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/02/Armel-Kanal-News-Logo.png?resize=350%2C350&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/02/Armel-Kanal-News-Logo.png?resize=350%2C350&#038;ssl=1" width="350" height="350" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amazon.de/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=sl2&amp;tag=kritiscwissen-21&amp;linkId=b99b26a2ea844289b2735ef946081dc0&amp;language=de_DE"><img loading="lazy" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2020/12/Amazon.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2020/12/Amazon.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2020/12/Amazon.jpg?resize=300%2C250&#038;ssl=1" width="300" height="250" data-recalc-dims="1" /></noscript></a></p>
<p><span style="color: #ff0000;">Starten Sie <a href="https://www.amazon.de/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=sl2&amp;tag=kritiscwissen-21&amp;linkId=b99b26a2ea844289b2735ef946081dc0&amp;language=de_DE">Ihren Einkauf bei Amazon hier.</a></span></p>
<hr />
<p><a href="http://www.fundus-fuer-3d-denker.net/"><img loading="lazy" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/04/Fundus-Version-2.jpg?resize=300%2C300&#038;ssl=1" width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/04/Fundus-Version-2.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2021/04/Fundus-Version-2.jpg?resize=300%2C300&#038;ssl=1" width="300" height="300" data-recalc-dims="1" /></noscript></a></p>
<hr />
<div><a href="https://c.kopp-verlag.de/kopp,verlag_4.html?1=305&amp;2=4&amp;3=1217&amp;d=https%3A%2F%2Fwww.kopp-verlag.de%2F" target="_blank" rel="noopener"><img loading="lazy" src="https://i2.wp.com/loginbereich.net/media/loginbereich/affili/werbemittel/1217.gif?resize=250%2C250&#038;ssl=1" width="250" height="250" border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/loginbereich.net/media/loginbereich/affili/werbemittel/1217.gif?resize=250%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i2.wp.com/loginbereich.net/media/loginbereich/affili/werbemittel/1217.gif?resize=250%2C250&#038;ssl=1" width="250" height="250" border="0" data-recalc-dims="1" /></noscript></a></div>
<hr />
</div>
		</div><div id="text-29" class="widget widget_text"><h3 class="widget-title">Get Real Information!</h3>			<div class="textwidget"><p><a href="https://sciencefiles.org/get-real-information/"><br />
<img loading="lazy" class="center jetpack-lazy-image" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2020/05/ScienceFiles-Info-Datenbank-2.png?resize=250%2C150&#038;ssl=1" alt width="250" height="150" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2020/05/ScienceFiles-Info-Datenbank-2.png?resize=250%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="center" src="https://i2.wp.com/sciencefiles.org/wp-content/uploads/2020/05/ScienceFiles-Info-Datenbank-2.png?resize=250%2C150&#038;ssl=1" alt="" width="250" height="150" data-recalc-dims="1" /></noscript></a><br />
ScienceFiles Informations-Portal</p>
<ul>
<li><a href="https://sciencefiles.org/youtube/&quot;">YouTube-Kanäle</a></li>
<li><a href="https://sciencefiles.org/bloggosphere/">Bloggosphäre</a></li>
</ul>
</div>
		</div><div id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h3 class="widget-title">Netzwerkerei</h3>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/Sciencefiles" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/sciencefiles" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://vk.com/public189759887" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">VK</span><svg class="icon icon-vk" aria-hidden="true" role="presentation"> <use href="#icon-vk" xlink:href="#icon-vk"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://t.me/RealScienceFiles" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Telegram</span><svg class="icon icon-telegram" aria-hidden="true" role="presentation"> <use href="#icon-telegram" xlink:href="#icon-telegram"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://sciencefiles.org/2021/09/15/die-herbeigeimpfte-pandemie-thailand-und-vietnam/" class="bump-view" data-bump-view="tp">Die herbeigeimpfte Pandemie: Thailand und Vietnam</a>					</li>
								<li>
					<a href="https://sciencefiles.org/2021/09/16/rektor-der-hochschule-wismar-ungeimpfter-markierung-isolierung-separierung-sind-keine-diskriminierung/" class="bump-view" data-bump-view="tp">Rektor der Hochschule Wismar: Ungeimpfter Markierung, Isolierung, Separierung sind keine Diskriminierung</a>					</li>
								<li>
					<a href="https://sciencefiles.org/2021/09/15/2-millionen-meldungen-zu-nebenwirkungen-covid-erkrankung-nach-impfung-immer-haufiger-wochentliche-analyse-der-who-datenbank/" class="bump-view" data-bump-view="tp">2 Millionen Meldungen zu Nebenwirkungen - COVID-Erkrankung nach Impfung immer häufiger - wöchentliche Analyse der WHO-Datenbank</a>					</li>
								<li>
					<a href="https://sciencefiles.org/2021/09/16/winter-lockdown-massenimpfung-entpuppt-sich-als-mogelpackung/" class="bump-view" data-bump-view="tp">Winter-Lockdown: Massenimpfung entpuppt sich als Mogelpackung</a>					</li>
								<li>
					<a href="https://sciencefiles.org/2021/09/16/die-covid-toten-im-burgenlandkreis-und-im-lk-stendal-ein-ratsel-aus-sachsen-anhalt/" class="bump-view" data-bump-view="tp">Die COVID-Toten im Burgenlandkreis und im LK Stendal: Ein Rätsel aus Sachsen-Anhalt</a>					</li>
				</ul></div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<div class="jetpack-search-form"><form method="get" id="searchform" class="search-form" action="https://sciencefiles.org" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search this site..." onblur="if (this.value == '') {this.value = 'Search this site...';}" onfocus="if (this.value == 'Search this site...') {this.value = '';}" >
		<input type="submit" value="Search" />
	</fieldset>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,yada_wiki" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-3' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></div><div id="text-24" class="widget widget_text"><h3 class="widget-title">Genderista-Wiki</h3>			<div class="textwidget"><p><a href="https://sciencefiles.org/genderistawiki/aktuell/"><img loading="lazy" class="aligncenter jetpack-lazy-image" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2018/02/Sciencefiles-Genderista-Wiki-.jpg?resize=200%2C200&#038;ssl=1" alt width="200" height="200" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2018/02/Sciencefiles-Genderista-Wiki-.jpg?resize=200%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2018/02/Sciencefiles-Genderista-Wiki-.jpg?resize=200%2C200&#038;ssl=1" alt="" width="200" height="200" border="0" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div><div id="yadawiki_toc_widget-3" class="widget widget_yadawiki_toc_widget"><div class="widget-text yadawiki_toc_widget_box"><div class="widget-title"><h3 class="widget-title">Genderista-Wiki</h3></div><div class="widget_links"><ul class="widget_links ul"><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/projektphasen/">Genderista-Wiki: Projektphasen</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/zielsetzung/">Genderista-Wiki: Zielsetzung</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-professorinnenprogramm/">Gender Studies - > Professorinnenprogramm</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/aktuell/">Genderista-Wiki: Aktuell</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-professuren-volldenomination/">Gender Studies -> Professuren: Volldenomination</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-professuren-teildenomination/">Gender Studies -> Professuren: Teildenomination</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-wirtsfacher/">Gender Studies -> Wirtsfächer</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-maria-goeppert-mayer-programm/">Gender Studies -> Maria-Goeppert-Mayer-Programm</a></li><li class="widget_links li"><a href="https://sciencefiles.org/genderistawiki/gender-studies-neben-hauptfach-abschluss/">Gender Studies -> Neben-/Hauptfach: Abschluss</a></li></ul></div></div></div><div id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">RSS-FEED</h3><ul><li><a target="_self" href="https://sciencefiles.org/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://sciencefiles.org/2021/09/'> September 2021 </option>
	<option value='https://sciencefiles.org/2021/08/'> August 2021 </option>
	<option value='https://sciencefiles.org/2021/07/'> July 2021 </option>
	<option value='https://sciencefiles.org/2021/06/'> June 2021 </option>
	<option value='https://sciencefiles.org/2021/05/'> May 2021 </option>
	<option value='https://sciencefiles.org/2021/04/'> April 2021 </option>
	<option value='https://sciencefiles.org/2021/03/'> March 2021 </option>
	<option value='https://sciencefiles.org/2021/02/'> February 2021 </option>
	<option value='https://sciencefiles.org/2021/01/'> January 2021 </option>
	<option value='https://sciencefiles.org/2020/12/'> December 2020 </option>
	<option value='https://sciencefiles.org/2020/11/'> November 2020 </option>
	<option value='https://sciencefiles.org/2020/10/'> October 2020 </option>
	<option value='https://sciencefiles.org/2020/09/'> September 2020 </option>
	<option value='https://sciencefiles.org/2020/08/'> August 2020 </option>
	<option value='https://sciencefiles.org/2020/07/'> July 2020 </option>
	<option value='https://sciencefiles.org/2020/06/'> June 2020 </option>
	<option value='https://sciencefiles.org/2020/05/'> May 2020 </option>
	<option value='https://sciencefiles.org/2020/04/'> April 2020 </option>
	<option value='https://sciencefiles.org/2020/03/'> March 2020 </option>
	<option value='https://sciencefiles.org/2020/02/'> February 2020 </option>
	<option value='https://sciencefiles.org/2020/01/'> January 2020 </option>
	<option value='https://sciencefiles.org/2019/12/'> December 2019 </option>
	<option value='https://sciencefiles.org/2019/11/'> November 2019 </option>
	<option value='https://sciencefiles.org/2019/10/'> October 2019 </option>
	<option value='https://sciencefiles.org/2019/09/'> September 2019 </option>
	<option value='https://sciencefiles.org/2019/08/'> August 2019 </option>
	<option value='https://sciencefiles.org/2019/07/'> July 2019 </option>
	<option value='https://sciencefiles.org/2019/06/'> June 2019 </option>
	<option value='https://sciencefiles.org/2019/05/'> May 2019 </option>
	<option value='https://sciencefiles.org/2019/04/'> April 2019 </option>
	<option value='https://sciencefiles.org/2019/03/'> March 2019 </option>
	<option value='https://sciencefiles.org/2019/02/'> February 2019 </option>
	<option value='https://sciencefiles.org/2019/01/'> January 2019 </option>
	<option value='https://sciencefiles.org/2018/12/'> December 2018 </option>
	<option value='https://sciencefiles.org/2018/11/'> November 2018 </option>
	<option value='https://sciencefiles.org/2018/10/'> October 2018 </option>
	<option value='https://sciencefiles.org/2018/09/'> September 2018 </option>
	<option value='https://sciencefiles.org/2018/08/'> August 2018 </option>
	<option value='https://sciencefiles.org/2018/07/'> July 2018 </option>
	<option value='https://sciencefiles.org/2018/06/'> June 2018 </option>
	<option value='https://sciencefiles.org/2018/05/'> May 2018 </option>
	<option value='https://sciencefiles.org/2018/04/'> April 2018 </option>
	<option value='https://sciencefiles.org/2018/03/'> March 2018 </option>
	<option value='https://sciencefiles.org/2018/02/'> February 2018 </option>
	<option value='https://sciencefiles.org/2018/01/'> January 2018 </option>
	<option value='https://sciencefiles.org/2017/12/'> December 2017 </option>
	<option value='https://sciencefiles.org/2017/11/'> November 2017 </option>
	<option value='https://sciencefiles.org/2017/10/'> October 2017 </option>
	<option value='https://sciencefiles.org/2017/09/'> September 2017 </option>
	<option value='https://sciencefiles.org/2017/08/'> August 2017 </option>
	<option value='https://sciencefiles.org/2017/07/'> July 2017 </option>
	<option value='https://sciencefiles.org/2017/06/'> June 2017 </option>
	<option value='https://sciencefiles.org/2017/05/'> May 2017 </option>
	<option value='https://sciencefiles.org/2017/04/'> April 2017 </option>
	<option value='https://sciencefiles.org/2017/03/'> March 2017 </option>
	<option value='https://sciencefiles.org/2017/02/'> February 2017 </option>
	<option value='https://sciencefiles.org/2017/01/'> January 2017 </option>
	<option value='https://sciencefiles.org/2016/12/'> December 2016 </option>
	<option value='https://sciencefiles.org/2016/11/'> November 2016 </option>
	<option value='https://sciencefiles.org/2016/10/'> October 2016 </option>
	<option value='https://sciencefiles.org/2016/09/'> September 2016 </option>
	<option value='https://sciencefiles.org/2016/08/'> August 2016 </option>
	<option value='https://sciencefiles.org/2016/07/'> July 2016 </option>
	<option value='https://sciencefiles.org/2016/06/'> June 2016 </option>
	<option value='https://sciencefiles.org/2016/05/'> May 2016 </option>
	<option value='https://sciencefiles.org/2016/04/'> April 2016 </option>
	<option value='https://sciencefiles.org/2016/03/'> March 2016 </option>
	<option value='https://sciencefiles.org/2016/02/'> February 2016 </option>
	<option value='https://sciencefiles.org/2016/01/'> January 2016 </option>
	<option value='https://sciencefiles.org/2015/12/'> December 2015 </option>
	<option value='https://sciencefiles.org/2015/11/'> November 2015 </option>
	<option value='https://sciencefiles.org/2015/10/'> October 2015 </option>
	<option value='https://sciencefiles.org/2015/09/'> September 2015 </option>
	<option value='https://sciencefiles.org/2015/08/'> August 2015 </option>
	<option value='https://sciencefiles.org/2015/07/'> July 2015 </option>
	<option value='https://sciencefiles.org/2015/06/'> June 2015 </option>
	<option value='https://sciencefiles.org/2015/05/'> May 2015 </option>
	<option value='https://sciencefiles.org/2015/04/'> April 2015 </option>
	<option value='https://sciencefiles.org/2015/03/'> March 2015 </option>
	<option value='https://sciencefiles.org/2015/02/'> February 2015 </option>
	<option value='https://sciencefiles.org/2015/01/'> January 2015 </option>
	<option value='https://sciencefiles.org/2014/12/'> December 2014 </option>
	<option value='https://sciencefiles.org/2014/11/'> November 2014 </option>
	<option value='https://sciencefiles.org/2014/10/'> October 2014 </option>
	<option value='https://sciencefiles.org/2014/09/'> September 2014 </option>
	<option value='https://sciencefiles.org/2014/08/'> August 2014 </option>
	<option value='https://sciencefiles.org/2014/07/'> July 2014 </option>
	<option value='https://sciencefiles.org/2014/06/'> June 2014 </option>
	<option value='https://sciencefiles.org/2014/05/'> May 2014 </option>
	<option value='https://sciencefiles.org/2014/04/'> April 2014 </option>
	<option value='https://sciencefiles.org/2014/03/'> March 2014 </option>
	<option value='https://sciencefiles.org/2014/02/'> February 2014 </option>
	<option value='https://sciencefiles.org/2014/01/'> January 2014 </option>
	<option value='https://sciencefiles.org/2013/12/'> December 2013 </option>
	<option value='https://sciencefiles.org/2013/11/'> November 2013 </option>
	<option value='https://sciencefiles.org/2013/10/'> October 2013 </option>
	<option value='https://sciencefiles.org/2013/09/'> September 2013 </option>
	<option value='https://sciencefiles.org/2013/08/'> August 2013 </option>
	<option value='https://sciencefiles.org/2013/07/'> July 2013 </option>
	<option value='https://sciencefiles.org/2013/06/'> June 2013 </option>
	<option value='https://sciencefiles.org/2013/05/'> May 2013 </option>
	<option value='https://sciencefiles.org/2013/04/'> April 2013 </option>
	<option value='https://sciencefiles.org/2013/03/'> March 2013 </option>
	<option value='https://sciencefiles.org/2013/02/'> February 2013 </option>
	<option value='https://sciencefiles.org/2013/01/'> January 2013 </option>
	<option value='https://sciencefiles.org/2012/12/'> December 2012 </option>
	<option value='https://sciencefiles.org/2012/11/'> November 2012 </option>
	<option value='https://sciencefiles.org/2012/10/'> October 2012 </option>
	<option value='https://sciencefiles.org/2012/09/'> September 2012 </option>
	<option value='https://sciencefiles.org/2012/08/'> August 2012 </option>
	<option value='https://sciencefiles.org/2012/07/'> July 2012 </option>
	<option value='https://sciencefiles.org/2012/06/'> June 2012 </option>
	<option value='https://sciencefiles.org/2012/05/'> May 2012 </option>
	<option value='https://sciencefiles.org/2012/04/'> April 2012 </option>
	<option value='https://sciencefiles.org/2012/03/'> March 2012 </option>
	<option value='https://sciencefiles.org/2012/02/'> February 2012 </option>
	<option value='https://sciencefiles.org/2012/01/'> January 2012 </option>
	<option value='https://sciencefiles.org/2011/12/'> December 2011 </option>
	<option value='https://sciencefiles.org/2011/11/'> November 2011 </option>
	<option value='https://sciencefiles.org/2011/10/'> October 2011 </option>
	<option value='https://sciencefiles.org/2011/09/'> September 2011 </option>
	<option value='https://sciencefiles.org/2011/08/'> August 2011 </option>
	<option value='https://sciencefiles.org/2011/07/'> July 2011 </option>
	<option value='https://sciencefiles.org/2011/06/'> June 2011 </option>
	<option value='https://sciencefiles.org/2011/05/'> May 2011 </option>
	<option value='https://sciencefiles.org/2011/04/'> April 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://sciencefiles.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="153613">1989</option>
	<option class="level-0" value="4436759">5%-Hürde</option>
	<option class="level-0" value="581676376">A-soziale Medien</option>
	<option class="level-0" value="1228155">Abgeordnete</option>
	<option class="level-0" value="47187">Abmahnung</option>
	<option class="level-0" value="17692100">Abuse of Science</option>
	<option class="level-0" value="30905967">abweichendes Verhalten</option>
	<option class="level-0" value="31779">Accountability</option>
	<option class="level-0" value="42805683">Accra Agenda</option>
	<option class="level-0" value="74209">ad hominem</option>
	<option class="level-0" value="235030">Adam Smith</option>
	<option class="level-0" value="341382">ADHS</option>
	<option class="level-0" value="1761990">Adipositas</option>
	<option class="level-0" value="1248896">Agenda Setting</option>
	<option class="level-0" value="14870685">Aggregatdaten</option>
	<option class="level-0" value="296168">Aggression</option>
	<option class="level-0" value="306295040">Aggrression</option>
	<option class="level-0" value="308726556">Akademische Rechtschaffenheit</option>
	<option class="level-0" value="408989710">akademisierte Beleidigung</option>
	<option class="level-0" value="581682286">Aktivisten</option>
	<option class="level-0" value="422695">Alexander von Humboldt</option>
	<option class="level-0" value="6872">Alkohol</option>
	<option class="level-0" value="114084325">Alkohol</option>
	<option class="level-0" value="581676657">Alltagssoziologie</option>
	<option class="level-0" value="56461602">Alltagstheorien</option>
	<option class="level-0" value="633034">Alte</option>
	<option class="level-0" value="430468">Altenpflege</option>
	<option class="level-0" value="104518736">Altenpflege</option>
	<option class="level-0" value="3032840">Altruismus</option>
	<option class="level-0" value="137157549">Altruismus</option>
	<option class="level-0" value="581682191">Alzheimer</option>
	<option class="level-0" value="5567072">Ampelmännchen</option>
	<option class="level-0" value="2929005">Analphabetismus</option>
	<option class="level-0" value="5380">Angst</option>
	<option class="level-0" value="408989594">Angst vor Statusverlust</option>
	<option class="level-0" value="62636665">Ankerheuristik</option>
	<option class="level-0" value="41226672">anonymisierte Bewerbung</option>
	<option class="level-0" value="999743">Anonymität</option>
	<option class="level-0" value="28681743">Anrechnungszeiten</option>
	<option class="level-0" value="581677670">Anti-Naturalistischer Fehlschluss</option>
	<option class="level-0" value="3298061">Antibiotika</option>
	<option class="level-0" value="359528368">Antidemokratisches Denken</option>
	<option class="level-0" value="2371068">Antidiskriminierungsgesetz</option>
	<option class="level-0" value="581677516">Antifaschismus</option>
	<option class="level-0" value="1325135">Antirassismus</option>
	<option class="level-0" value="160709">Antisemitismus</option>
	<option class="level-0" value="409448">Antropologie</option>
	<option class="level-0" value="7716828">Arbeiterbewegung</option>
	<option class="level-0" value="356558">Arbeitslosigkeit</option>
	<option class="level-0" value="375068407">Arbeitsmarket</option>
	<option class="level-0" value="97603">Arbeitsmarkt</option>
	<option class="level-0" value="6462245">Arbeitspsychologie</option>
	<option class="level-0" value="247231">Arbeitsrecht</option>
	<option class="level-0" value="14844543">Arbeitssucht</option>
	<option class="level-0" value="39495">Archäologie</option>
	<option class="level-0" value="581685267">Aristoteles</option>
	<option class="level-0" value="171450">Armut</option>
	<option class="level-0" value="67768885">Armut</option>
	<option class="level-0" value="4841525">Armutsgefährdung</option>
	<option class="level-0" value="492454">Arthur Schopenhauer</option>
	<option class="level-0" value="1779915">Asset-backed Securities</option>
	<option class="level-0" value="10614946">Asylbewerber</option>
	<option class="level-0" value="616463">Attraktivität</option>
	<option class="level-0" value="161260907">Auftragsforschung</option>
	<option class="level-0" value="581680716">Auguste Comte</option>
	<option class="level-0" value="75047">Ausbildung</option>
	<option class="level-0" value="2143279">Ausbildungsmarkt</option>
	<option class="level-0" value="10050201">Auslastung</option>
	<option class="level-0" value="426113">Ausländerfeindlichkeit</option>
	<option class="level-0" value="354997">Auswanderung</option>
	<option class="level-0" value="4911828">Autoritarismus</option>
	<option class="level-0" value="4027791">autoritäre Persönlichkeit</option>
	<option class="level-0" value="1622553">Autorität</option>
	<option class="level-0" value="581683883">Ärmel-Kanal News</option>
	<option class="level-0" value="1629829">Öffentlichkeitsarbeit</option>
	<option class="level-0" value="55297">Ökologie</option>
	<option class="level-0" value="742270">Ökonomie</option>
	<option class="level-0" value="2440">Österreich</option>
	<option class="level-0" value="172783">Überwachung</option>
	<option class="level-0" value="258884920">Überzeugungssystem</option>
	<option class="level-0" value="29169494">öffentliche Ausgaben</option>
	<option class="level-0" value="137157204">öffentliche Bedienstet</option>
	<option class="level-0" value="29110981">öffentliche Schulden</option>
	<option class="level-0" value="268358244">öffentlicher Rundfunk</option>
	<option class="level-0" value="14870762">ökologischer Fehlschluss</option>
	<option class="level-0" value="611323">ökonomische Theorie</option>
	<option class="level-0" value="1192171">Bafög</option>
	<option class="level-0" value="5279">Bücher</option>
	<option class="level-0" value="4898745">bürgerliches Engagement</option>
	<option class="level-0" value="7493061">Bürgernähe</option>
	<option class="level-0" value="5864580">Bürgerversicherung</option>
	<option class="level-0" value="186716">Bürokratie</option>
	<option class="level-0" value="1735404">Beamte</option>
	<option class="level-0" value="1964146">Befragung</option>
	<option class="level-0" value="94262803">Begründungszusammenhang</option>
	<option class="level-0" value="16054">Behörden</option>
	<option class="level-0" value="36194423">Benachteiligung von Jungen</option>
	<option class="level-0" value="2747914">Benotung</option>
	<option class="level-0" value="102536443">Benotung</option>
	<option class="level-0" value="138303">Bertrand Russell</option>
	<option class="level-0" value="883791">berufliche Bildung</option>
	<option class="level-0" value="90538288">Berufsaspirationen</option>
	<option class="level-0" value="4345667">Berufseinstieg</option>
	<option class="level-0" value="54751261">Berufsprestige</option>
	<option class="level-0" value="2075838">Beschäftigung</option>
	<option class="level-0" value="98856523">Beschneidung von Jungen</option>
	<option class="level-0" value="1800042">Bestechung</option>
	<option class="level-0" value="56235980">Bestellte Gutachten</option>
	<option class="level-0" value="138729">Betriebswirtschaftslehre</option>
	<option class="level-0" value="222269">Betrug</option>
	<option class="level-0" value="4979525">Bevölkerungswachstum</option>
	<option class="level-0" value="1241799">Bevormundung</option>
	<option class="level-0" value="168562989">bewusste Wahrnehmung</option>
	<option class="level-0" value="132567322">Bezeichnendes</option>
	<option class="level-0" value="112775214">Bezeichnetes</option>
	<option class="level-0" value="583546">Big Five</option>
	<option class="level-0" value="3930355">Bigotterie</option>
	<option class="level-0" value="7978">Bildung</option>
	<option class="level-0" value="5200691">Bildungsausgaben</option>
	<option class="level-0" value="62687447">bildungsferne Schicht</option>
	<option class="level-0" value="10017843">Bildungsgutscheine</option>
	<option class="level-0" value="58168">Bildungspolitik</option>
	<option class="level-0" value="24137780">Bildungsrendite</option>
	<option class="level-0" value="43573612">Bildungssoziologie</option>
	<option class="level-0" value="1750888">Bildungssystem</option>
	<option class="level-0" value="11034461">Bildungsungleichheit</option>
	<option class="level-0" value="5126257">Bildungsystem</option>
	<option class="level-0" value="89586233">Bio-Macht</option>
	<option class="level-0" value="66035">Blacklist</option>
	<option class="level-0" value="1914799">Blei</option>
	<option class="level-0" value="3818579">BMBF</option>
	<option class="level-0" value="257428">BMI</option>
	<option class="level-0" value="581683541">Briefwahl</option>
	<option class="level-0" value="581681662">Bronislaw Malinowski</option>
	<option class="level-0" value="45854">Bubble</option>
	<option class="level-0" value="1084728">Buchvorstellung</option>
	<option class="level-0" value="105209504">Bundesforum Männer</option>
	<option class="level-0" value="46325088">Bundesfreiwilligendienst</option>
	<option class="level-0" value="443582">Bundesregierung</option>
	<option class="level-0" value="307669">Bundestag</option>
	<option class="level-0" value="291314260">Bundestagsdrucksache 18/2788</option>
	<option class="level-0" value="2176134">Bundestagswahl</option>
	<option class="level-0" value="789276">Bundesverfassungsgericht</option>
	<option class="level-0" value="157047">Bundeswehr</option>
	<option class="level-0" value="210209687">Bundeswehr</option>
	<option class="level-0" value="103421865">Campaign for Merit in Business</option>
	<option class="level-0" value="567205">Carbon Footprint</option>
	<option class="level-0" value="27369962">Care-Arbeit</option>
	<option class="level-0" value="91831130">Carl G. Hempel</option>
	<option class="level-0" value="6802970">CHE Ranking</option>
	<option class="level-0" value="187485">Childfree</option>
	<option class="level-0" value="581685000">Citizen Journalism</option>
	<option class="level-0" value="98016">Civic Culture</option>
	<option class="level-0" value="306576455">Civice Culture</option>
	<option class="level-0" value="1845986">closed mind</option>
	<option class="level-0" value="581685240">Corona-Maßnahmen</option>
	<option class="level-0" value="581680744">Corona-Virus</option>
	<option class="level-0" value="172698">Corporate Identity</option>
	<option class="level-0" value="537114">Corporate Image</option>
	<option class="level-0" value="89970">Corporate Social Responsibility</option>
	<option class="level-0" value="6540302">Country-Files</option>
	<option class="level-0" value="581683795">COVID-19</option>
	<option class="level-0" value="581676617">Crowd-Info-Sourcing</option>
	<option class="level-0" value="227492">Crowds</option>
	<option class="level-0" value="102821">Customer Relationship Management</option>
	<option class="level-0" value="146375">DAC</option>
	<option class="level-0" value="132006">Daten</option>
	<option class="level-0" value="365168929">Datenhuberei</option>
	<option class="level-0" value="198294">Datenschutz</option>
	<option class="level-0" value="1318099">Dämonologie</option>
	<option class="level-0" value="42960">DDR</option>
	<option class="level-0" value="581682409">DDR</option>
	<option class="level-0" value="60975">DDV</option>
	<option class="level-0" value="67837">Decision-making</option>
	<option class="level-0" value="581681596">Dehumanisierung</option>
	<option class="level-0" value="101915279">delinquentes Verhalten</option>
	<option class="level-0" value="581676335">Demenz</option>
	<option class="level-0" value="83942254">Demografiestrategie</option>
	<option class="level-0" value="6210729">Demografischer Wandel</option>
	<option class="level-0" value="243927">Demographie</option>
	<option class="level-0" value="823109">demographischer Wandel</option>
	<option class="level-0" value="114280">Demokratie</option>
	<option class="level-0" value="136027096">Demokratische Willensbildung</option>
	<option class="level-0" value="75572158">demokratischer Despotismus</option>
	<option class="level-0" value="65293069">demokratisches System</option>
	<option class="level-0" value="983660">Demonstrationsfreiheit</option>
	<option class="level-0" value="3021172">Demoskopie</option>
	<option class="level-0" value="5551">Depression</option>
	<option class="level-0" value="581680636">Deranged leftist syndrom</option>
	<option class="level-0" value="180895">Desinformation</option>
	<option class="level-0" value="11898843">Deutsche Gesellschaft für Soziologie</option>
	<option class="level-0" value="57654818">Deutsche Romantik</option>
	<option class="level-0" value="294632280">Deutscher Demokratischer Versuch</option>
	<option class="level-0" value="53901812">Deutscher Qualifikationsrahmen</option>
	<option class="level-0" value="6549410">Devianz</option>
	<option class="level-0" value="649543">DGB</option>
	<option class="level-0" value="1119413">DGS</option>
	<option class="level-0" value="188185468">Die Verwüstung einer Gesellschaft</option>
	<option class="level-0" value="97627">Die Welt</option>
	<option class="level-0" value="95675165">Differenzielle Assoziation</option>
	<option class="level-0" value="672172">Diktatur</option>
	<option class="level-0" value="650245">Diskriminierung</option>
	<option class="level-0" value="168039732">Diskriminierung</option>
	<option class="level-0" value="232160431">Diskriminierung</option>
	<option class="level-0" value="1084152">Diversität</option>
	<option class="level-0" value="410242">Do-Gooders</option>
	<option class="level-0" value="581674804">Dogmatismus</option>
	<option class="level-0" value="7845943">Doing Gender</option>
	<option class="level-0" value="229046">Dortmund</option>
	<option class="level-0" value="78447607">Dr. habil. Heike Diefenbach</option>
	<option class="level-0" value="143014720">Dr. Johannes C. Kerner</option>
	<option class="level-0" value="405765">Drittes Reich</option>
	<option class="level-0" value="8002209">Drittmittel</option>
	<option class="level-0" value="3148668">DSM V</option>
	<option class="level-0" value="581676514">Dummes Geschwätz</option>
	<option class="level-0" value="581683868">Dummlinksdeutsch</option>
	<option class="level-0" value="5921009">Dunkelfeld</option>
	<option class="level-0" value="2330878">Eßsucht</option>
	<option class="level-0" value="1006599">Ebola</option>
	<option class="level-0" value="1706156">Egoismus</option>
	<option class="level-0" value="1622507">Eigentum</option>
	<option class="level-0" value="1377777">Eigentumsrechte</option>
	<option class="level-0" value="5402188">Einheitsbrei</option>
	<option class="level-0" value="4520150">Einschulung</option>
	<option class="level-0" value="61839553">Einstellung und Verhalten</option>
	<option class="level-0" value="68485710">Einstellungsforschung</option>
	<option class="level-0" value="124245840">Einstellungsforschung</option>
	<option class="level-0" value="581684969">Einstellungsforschung</option>
	<option class="level-0" value="300978">Eltern</option>
	<option class="level-0" value="11442759">Elternbildung</option>
	<option class="level-0" value="2285501">Elterngeld</option>
	<option class="level-0" value="155692860">Elterngeld</option>
	<option class="level-0" value="193171">Emile Durkheim</option>
	<option class="level-0" value="461709">Emotionen</option>
	<option class="level-0" value="1992005">empirische Sozialforschung</option>
	<option class="level-0" value="94262767">Entdeckungszusammenhang</option>
	<option class="level-0" value="1579562">Entgelt</option>
	<option class="level-0" value="83608595">Entgeltgleichheit</option>
	<option class="level-0" value="96820272">Entgeltpunkte</option>
	<option class="level-0" value="2167443">Entmündigung</option>
	<option class="level-0" value="96563793">Entprofessionalisierung</option>
	<option class="level-0" value="183">Entrepreneurship</option>
	<option class="level-0" value="590799">Entscheidung</option>
	<option class="level-0" value="778186">Entwicklungshilfe</option>
	<option class="level-0" value="2862167">Equal Pay Day</option>
	<option class="level-0" value="42923463">Equity Theorie</option>
	<option class="level-0" value="79251046">erfolgreich Altern</option>
	<option class="level-0" value="3224836">Erkenntnistheorie</option>
	<option class="level-0" value="115612">Ernährung</option>
	<option class="level-0" value="161020262">Ernährung</option>
	<option class="level-0" value="1773642">Erneuerbare Energie</option>
	<option class="level-0" value="2221262">Erneuerbare Energien</option>
	<option class="level-0" value="135727833">Erving G. Hausman</option>
	<option class="level-0" value="3807037">Erving Goffman</option>
	<option class="level-0" value="11138325">Erwerbstätigkeit</option>
	<option class="level-0" value="96820263">Erwerbsverlauf</option>
	<option class="level-0" value="496968">Erziehung</option>
	<option class="level-0" value="22147689">Erziehungsrecht</option>
	<option class="level-0" value="1964679">Erziehungsstil</option>
	<option class="level-0" value="30397801">Essentialismus</option>
	<option class="level-0" value="406771">Ethik</option>
	<option class="level-0" value="1302084">Ethnographie</option>
	<option class="level-0" value="217458">Ethnologie</option>
	<option class="level-0" value="6244559">Ethnomethodologie</option>
	<option class="level-0" value="346936355">Ethnophobia</option>
	<option class="level-0" value="2702">EU</option>
	<option class="level-0" value="1192592">EU-Kommission</option>
	<option class="level-0" value="35250976">Euopäische Union</option>
	<option class="level-0" value="581676243">EURATOM</option>
	<option class="level-0" value="32779900">Eurokrise</option>
	<option class="level-0" value="7863626">Europawahl</option>
	<option class="level-0" value="4468824">Europäische Kommission</option>
	<option class="level-0" value="680956">Europäische Union</option>
	<option class="level-0" value="99560669">Europäische Union</option>
	<option class="level-0" value="2302254">Europäischer Gerichtshof</option>
	<option class="level-0" value="581674895">Europäischer Rechnungshof</option>
	<option class="level-0" value="1879688">Europäisches Parlament</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="70069370">Evaluationsforschung</option>
	<option class="level-0" value="2972330">Evaluierung</option>
	<option class="level-0" value="3087280">Evolutionsbiologie</option>
	<option class="level-0" value="1635984">Exekutive</option>
	<option class="level-0" value="393664203">experimentelles Design</option>
	<option class="level-0" value="29194404">Externalitäten</option>
	<option class="level-0" value="694400">Extremismus</option>
	<option class="level-0" value="30913925">extrinsische Motivation</option>
	<option class="level-0" value="81819">Facebook</option>
	<option class="level-0" value="1355625">Fachkräftemangel</option>
	<option class="level-0" value="74585">Fairness</option>
	<option class="level-0" value="4798164">FakeNews</option>
	<option class="level-0" value="581676865">Fallacia falsi medii</option>
	<option class="level-0" value="6199836">Fallstudie</option>
	<option class="level-0" value="19576">Familie</option>
	<option class="level-0" value="430735">Faschismus</option>
	<option class="level-0" value="1383265">Faulheit</option>
	<option class="level-0" value="414614091">Führungstheorie</option>
	<option class="level-0" value="215607">FDI</option>
	<option class="level-0" value="17450569">Fehlschluss</option>
	<option class="level-0" value="360910381">Feinde der Demokratie</option>
	<option class="level-0" value="17434776">Feinde der Offenen Gesellschaft</option>
	<option class="level-0" value="196445703">Feinde der Wissenschaft</option>
	<option class="level-0" value="227969">Feminismus</option>
	<option class="level-0" value="167407">feministische &#8220;Ökonomie&#8221;</option>
	<option class="level-0" value="204480460">feministische Wissenschaftstheorie</option>
	<option class="level-0" value="4540399">Ferdinand Tönnies</option>
	<option class="level-0" value="6585503">Fertilität</option>
	<option class="level-0" value="98681909">Fertilität</option>
	<option class="level-0" value="92753">Fichte</option>
	<option class="level-0" value="1635996">Finanzkrise</option>
	<option class="level-0" value="56709378">Finanzkrise</option>
	<option class="level-0" value="11443773">Finanztransaktionssteuer</option>
	<option class="level-0" value="3986919">Fixierung</option>
	<option class="level-0" value="15222501">Flüchtlinge</option>
	<option class="level-0" value="25582">Forschung</option>
	<option class="level-0" value="535366">Forschung &amp; Entwicklung</option>
	<option class="level-0" value="5079631">Forschungsprojekt</option>
	<option class="level-0" value="117914">Framing</option>
	<option class="level-0" value="2295858">Frauenhäuser</option>
	<option class="level-0" value="6483143">Frauenquote</option>
	<option class="level-0" value="4625347">Frauentag</option>
	<option class="level-0" value="8115184">Freier Handel</option>
	<option class="level-0" value="9128164">Freier Markt</option>
	<option class="level-0" value="377146615">freier Wille</option>
	<option class="level-0" value="171445">Freiheit</option>
	<option class="level-0" value="13182478">Freiheit der Wissenschaft</option>
	<option class="level-0" value="73185694">Freiheit vom Sozialstaat</option>
	<option class="level-0" value="1670491">Fremdenfeindlichkeit</option>
	<option class="level-0" value="488179">Friedrich Engels</option>
	<option class="level-0" value="126676">Friedrich Nietzsche</option>
	<option class="level-0" value="621092">Fundamentalismus</option>
	<option class="level-0" value="40946">Fundstück</option>
	<option class="level-0" value="581674903">Funk-Störung</option>
	<option class="level-0" value="1344464">Futurologie</option>
	<option class="level-0" value="2866345">Gary S. Becker</option>
	<option class="level-0" value="1330497">Gastarbeiter</option>
	<option class="level-0" value="4752674">Gefangenendilemma</option>
	<option class="level-0" value="1396165">Gehorsam</option>
	<option class="level-0" value="30258794">Geisterglaube</option>
	<option class="level-0" value="21049189">geistige Gesundheit</option>
	<option class="level-0" value="10036790">Geldwäschegesetz</option>
	<option class="level-0" value="25170">Gemeinschaft</option>
	<option class="level-0" value="135727648">Gemeinschaftssucht</option>
	<option class="level-0" value="548391934">Gender Financial Education Gap</option>
	<option class="level-0" value="2587376">Gender Pay Gap</option>
	<option class="level-0" value="75035546">Gender Pension Gap</option>
	<option class="level-0" value="581683732">Gender Planning</option>
	<option class="level-0" value="581675853">Gender Pricing</option>
	<option class="level-0" value="320788299">Gender Sponging</option>
	<option class="level-0" value="227082">Gender Studies</option>
	<option class="level-0" value="581675649">Gender Trash</option>
	<option class="level-0" value="352568882">Gender Unpaid Gap</option>
	<option class="level-0" value="112391889">Gender-Imperialismus</option>
	<option class="level-0" value="8372700">Genderismus</option>
	<option class="level-0" value="581677243">genderistisch-feministische Persönlichkeitsstörung</option>
	<option class="level-0" value="89667">Generation</option>
	<option class="level-0" value="581683002">Genetischer Fehlschluss</option>
	<option class="level-0" value="15772911">Genozide</option>
	<option class="level-0" value="87438">Gentechnik</option>
	<option class="level-0" value="15169350">George A. Akerlof</option>
	<option class="level-0" value="458398">Gerechtigkeit</option>
	<option class="level-0" value="80987891">Gerechtigkeit</option>
	<option class="level-0" value="238624044">Gerechtigkeit</option>
	<option class="level-0" value="581676601">Gerontologie</option>
	<option class="level-0" value="25957">Geschichte</option>
	<option class="level-0" value="448264">Geschichtswissenschaft</option>
	<option class="level-0" value="416529">Geschlecht</option>
	<option class="level-0" value="14185">Gesellschaft</option>
	<option class="level-0" value="3029519">Gesellschaftstheorie</option>
	<option class="level-0" value="1910344">Gesetzliche Krankenversicherung</option>
	<option class="level-0" value="191720817">Gesetzliche Krankenversicherung</option>
	<option class="level-0" value="1377787">Gesetzliche Rentenversicherung</option>
	<option class="level-0" value="291314261">Gesinnungsdenunziation</option>
	<option class="level-0" value="15890558">Gesinnungsschnüffelei</option>
	<option class="level-0" value="360910384">Gesinnungstäter</option>
	<option class="level-0" value="14207">Gesundheit</option>
	<option class="level-0" value="201592">Gesundheitsvorsorge</option>
	<option class="level-0" value="1341751">GEW</option>
	<option class="level-0" value="297269">Gewalt</option>
	<option class="level-0" value="46436521">Gewalt</option>
	<option class="level-0" value="2918780">Gewaltmonopol</option>
	<option class="level-0" value="1341743">Gewerkschaft</option>
	<option class="level-0" value="1534646">Gewerkschaften</option>
	<option class="level-0" value="1622520">Gewissensfreiheit</option>
	<option class="level-0" value="1659938">GEZ-Gebühren</option>
	<option class="level-0" value="5823310">gläserne Decke</option>
	<option class="level-0" value="212674">Glück</option>
	<option class="level-0" value="93327181">Glück</option>
	<option class="level-0" value="160149468">Glück</option>
	<option class="level-0" value="568069">Gleichheit</option>
	<option class="level-0" value="354164575">Gleichheitsindustrie</option>
	<option class="level-0" value="1837829">Gleichstellung</option>
	<option class="level-0" value="18880">Global Warming</option>
	<option class="level-0" value="67342">Globalisierung</option>
	<option class="level-0" value="3866">Glosse</option>
	<option class="level-0" value="11680688">Godfrey Bloom</option>
	<option class="level-0" value="1403013">Government Failure</option>
	<option class="level-0" value="2505707">Grüne</option>
	<option class="level-0" value="139181">green products</option>
	<option class="level-0" value="964443">Grippe</option>
	<option class="level-0" value="111091">Grounded Theory</option>
	<option class="level-0" value="208172">Grundrechte</option>
	<option class="level-0" value="1983011">Grundsatzprogramm</option>
	<option class="level-0" value="1836045">Grundschulen</option>
	<option class="level-0" value="16564507">Gruppenbezogene Menschenfeindlichkeit</option>
	<option class="level-0" value="11325352">Gruppenrechte</option>
	<option class="level-0" value="229660">Gutmenschen</option>
	<option class="level-0" value="1957177">Gutmenschentum</option>
	<option class="level-0" value="581679807">Haltungsjournalismus</option>
	<option class="level-0" value="31804">Handel</option>
	<option class="level-0" value="149846">Hannah Arendt</option>
	<option class="level-0" value="10331878">Hans Albert</option>
	<option class="level-0" value="13873862">Happiness</option>
	<option class="level-0" value="14478487">Harold Garfinkel</option>
	<option class="level-0" value="201625">Hartz IV</option>
	<option class="level-0" value="4622662">Hasskriminalität</option>
	<option class="level-0" value="216370">Hate Speech</option>
	<option class="level-0" value="581676731">Hausfrauenwissenschaft</option>
	<option class="level-0" value="182213">Hayek</option>
	<option class="level-0" value="1954255">häusliche Gewalt</option>
	<option class="level-0" value="89055086">hegemoniale Moral</option>
	<option class="level-0" value="581681785">Hegemonie</option>
	<option class="level-0" value="46650584">Hellfeld</option>
	<option class="level-0" value="1061122">Herrschaft</option>
	<option class="level-0" value="9144770">Herrschaftssystem</option>
	<option class="level-0" value="7863735">Herz-Kreislauf-Erkrankung</option>
	<option class="level-0" value="2951945">Herzinfarkt</option>
	<option class="level-0" value="497087">Heuchelei</option>
	<option class="level-0" value="22343">HIV/AIDS</option>
	<option class="level-0" value="18062">Hobbes</option>
	<option class="level-0" value="166867">Hochschule</option>
	<option class="level-0" value="1634054">Hochschulen</option>
	<option class="level-0" value="418302528">Hochschulfinanzen</option>
	<option class="level-0" value="320068163">Hocschulen</option>
	<option class="level-0" value="5016850">Homo Oeconomicus</option>
	<option class="level-0" value="57158786">Homo-Mania</option>
	<option class="level-0" value="657494">Homosexualität</option>
	<option class="level-0" value="208260402">Homosexualität</option>
	<option class="level-0" value="581680312">House of Commons</option>
	<option class="level-0" value="304466">Human Resource Management</option>
	<option class="level-0" value="1928727">Humankapital</option>
	<option class="level-0" value="28384783">Humankapitaltheorie</option>
	<option class="level-0" value="153729">Hume</option>
	<option class="level-0" value="376">Humor</option>
	<option class="level-0" value="20864">Hype</option>
	<option class="level-0" value="27917708">Hypokrisie</option>
	<option class="level-0" value="1175462">Hysterie</option>
	<option class="level-0" value="199975613">Hysterieforschung</option>
	<option class="level-0" value="305077246">ICILS 2013</option>
	<option class="level-0" value="53527498">Idelogie</option>
	<option class="level-0" value="144054">Ideologie</option>
	<option class="level-0" value="581682396">Illegale Einreise</option>
	<option class="level-0" value="581685236">Immanuel Kant</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="581678712">Impfpflicht</option>
	<option class="level-0" value="1099715">Impfung</option>
	<option class="level-0" value="1823219">in-Vitro Fertilisation</option>
	<option class="level-0" value="337201238">Indeologie</option>
	<option class="level-0" value="88388428">Individualdaten</option>
	<option class="level-0" value="1630146">Individualrechte</option>
	<option class="level-0" value="2137339">individuelle Freiheit</option>
	<option class="level-0" value="411434740">Indokratrination</option>
	<option class="level-0" value="1840020">Indoktrination</option>
	<option class="level-0" value="5966506">Indoktrinierung</option>
	<option class="level-0" value="343762403">Induktrination</option>
	<option class="level-0" value="13084515">Infantilisierung</option>
	<option class="level-0" value="11848645">Infantilismus</option>
	<option class="level-0" value="581681543">Influenza</option>
	<option class="level-0" value="74778866">Information in eigener Sache</option>
	<option class="level-0" value="443180">Informationsfreiheit</option>
	<option class="level-0" value="77739">Infrastruktur</option>
	<option class="level-0" value="700361">Inkompetenz</option>
	<option class="level-0" value="186">Innovation</option>
	<option class="level-0" value="56113566">Institutionelle Diskriminierung</option>
	<option class="level-0" value="138429473">institutionelle Diskriminierung</option>
	<option class="level-0" value="129762">Institutionen</option>
	<option class="level-0" value="581685237">Instrumentalisierungsverbot</option>
	<option class="level-0" value="11929">Integration</option>
	<option class="level-0" value="455205">Intelligenz</option>
	<option class="level-0" value="170422366">Intelligenz</option>
	<option class="level-0" value="581679965">Internationale Organisation</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="5736628">Internetsucht</option>
	<option class="level-0" value="9821742">Interventionismus</option>
	<option class="level-0" value="2455700">intrinsische Motivation</option>
	<option class="level-0" value="1768151">Investitionen</option>
	<option class="level-0" value="24374">IQ</option>
	<option class="level-0" value="228508201">ironisches Anführungszeichen</option>
	<option class="level-0" value="4760071">Irrationalität</option>
	<option class="level-0" value="342214">Irrsinn</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="201557">Islamismus</option>
	<option class="level-0" value="371582">John Stuart Mill</option>
	<option class="level-0" value="228903">Journalismus</option>
	<option class="level-0" value="941778">Jugendstrafrecht</option>
	<option class="level-0" value="581679386">Junk Journalism</option>
	<option class="level-0" value="581675844">Junk Medien</option>
	<option class="level-0" value="61803228">Junk science</option>
	<option class="level-0" value="581675852">Junk Studie</option>
	<option class="level-0" value="405099345">Junk Umfrage</option>
	<option class="level-0" value="6354282">Juristerei</option>
	<option class="level-0" value="679214">Kaffee</option>
	<option class="level-0" value="36593">Kant</option>
	<option class="level-0" value="6513">Kapitalismus</option>
	<option class="level-0" value="237100800">Karl Dieter Opp</option>
	<option class="level-0" value="302529">Karl Marx</option>
	<option class="level-0" value="7462768">Karl R. Popper</option>
	<option class="level-0" value="581685238">kategorischer Imperativ</option>
	<option class="level-0" value="2143770">Kausalität</option>
	<option class="level-0" value="581681657">Kawasaki-Syndrom</option>
	<option class="level-0" value="4335153">Körperhaltung</option>
	<option class="level-0" value="291417">Keynes</option>
	<option class="level-0" value="641459">Kinderarbeit</option>
	<option class="level-0" value="261744">Kinderarmut</option>
	<option class="level-0" value="10739805">Kinderlose</option>
	<option class="level-0" value="91979169">Kindermania</option>
	<option class="level-0" value="96563765">Kindermania</option>
	<option class="level-0" value="2725038">Kindertagesstätte</option>
	<option class="level-0" value="581677113">Kirchenstatistik</option>
	<option class="level-0" value="3032838">Kirchensteuer</option>
	<option class="level-0" value="267507">Klimawandel</option>
	<option class="level-0" value="581678633">Klimawandel</option>
	<option class="level-0" value="6979898">Kognitive Dissonanz</option>
	<option class="level-0" value="80258">Kommentar</option>
	<option class="level-0" value="581678879">Kommunalwahlen</option>
	<option class="level-0" value="53860">Kommunikation</option>
	<option class="level-0" value="1528933">Kommunismus</option>
	<option class="level-0" value="609364">Kompetenz</option>
	<option class="level-0" value="1340956">Konfliktmanagement</option>
	<option class="level-0" value="10099652">Konflikttheorie</option>
	<option class="level-0" value="449094">Konkurrenz</option>
	<option class="level-0" value="1187292">Konstruktivismus</option>
	<option class="level-0" value="23148365">Kontakthypothese</option>
	<option class="level-0" value="841645">Kontrolle</option>
	<option class="level-0" value="555517">Kooperation</option>
	<option class="level-0" value="126457597">Kooperation</option>
	<option class="level-0" value="213581555">Kooperation</option>
	<option class="level-0" value="76845">Korruption</option>
	<option class="level-0" value="26788649">Krank feiern</option>
	<option class="level-0" value="814439">Kreationismus</option>
	<option class="level-0" value="373771">Krebs</option>
	<option class="level-0" value="8521195">Krebsforschung</option>
	<option class="level-0" value="255928">Krieg</option>
	<option class="level-0" value="9595">Kriminalität</option>
	<option class="level-0" value="77892">Kriminologie</option>
	<option class="level-0" value="212676921">Krise der Sozialwissenschaften</option>
	<option class="level-0" value="118592861">Kriterien zur richtigen Universitätswahl</option>
	<option class="level-0" value="18448">Kritik</option>
	<option class="level-0" value="214112384">kritische Sozialwissenschaften</option>
	<option class="level-0" value="52495927">Kritische Wissenschaft</option>
	<option class="level-0" value="7421141">Kritischer Rationalismus</option>
	<option class="level-0" value="3811576">kritisches Denken</option>
	<option class="level-0" value="5569">Kultur</option>
	<option class="level-0" value="82553213">kulturelle Erwartungen</option>
	<option class="level-0" value="418024383">kulturelle Stereotypie</option>
	<option class="level-0" value="606666">Kulturkampf</option>
	<option class="level-0" value="186735">Kundenservice</option>
	<option class="level-0" value="2151988">Kunstfreiheit</option>
	<option class="level-0" value="2790404">Kurzsichtigkeit</option>
	<option class="level-0" value="249007">Labeling</option>
	<option class="level-0" value="49948173">Labeling Approach</option>
	<option class="level-0" value="3874171">Landtagswahlen</option>
	<option class="level-0" value="376976">Lärm</option>
	<option class="level-0" value="269114">Lügen</option>
	<option class="level-0" value="7885">Leadership</option>
	<option class="level-0" value="3747875">Lebenserwartung</option>
	<option class="level-0" value="117765251">Lebenserwartung</option>
	<option class="level-0" value="585196">Lebenslanges Lernen</option>
	<option class="level-0" value="4701876">Lebenszufriedenheit</option>
	<option class="level-0" value="19668">Lehrer</option>
	<option class="level-0" value="2330943">Leon Festinger</option>
	<option class="level-0" value="8207">Lernen</option>
	<option class="level-0" value="3085296">Lernerfolg</option>
	<option class="level-0" value="581684134">Leserberichte</option>
	<option class="level-0" value="408045">Leserbriefe</option>
	<option class="level-0" value="192425427">liberaler Paternalismus</option>
	<option class="level-0" value="60948">Liberalismus</option>
	<option class="level-0" value="122393011">Liberalismus</option>
	<option class="level-0" value="7194941">Linke Politik</option>
	<option class="level-0" value="86739754">linker Genderismus</option>
	<option class="level-0" value="1668543">Linksextremismus</option>
	<option class="level-0" value="378730040">Linkslastigkeitsindex</option>
	<option class="level-0" value="3138083">Linkspopulismus</option>
	<option class="level-0" value="404018">Literaturwissenschaft</option>
	<option class="level-0" value="208169">Lobbyismus</option>
	<option class="level-0" value="1605465">Locus of Control</option>
	<option class="level-0" value="160732">Logik</option>
	<option class="level-0" value="108188111">Logik</option>
	<option class="level-0" value="138317446">logische Analyse</option>
	<option class="level-0" value="56709398">Logischer Unsinn</option>
	<option class="level-0" value="14870726">logistische Regression</option>
	<option class="level-0" value="196957975">Loucs of Control</option>
	<option class="level-0" value="742058">Macht</option>
	<option class="level-0" value="180275282">Macht</option>
	<option class="level-0" value="581684486">Malaria</option>
	<option class="level-0" value="4236">Management</option>
	<option class="level-0" value="163467422">Management</option>
	<option class="level-0" value="1117410">Manie</option>
	<option class="level-0" value="71456">Manipulation</option>
	<option class="level-0" value="581685091">Manipulation</option>
	<option class="level-0" value="581685092">Manipulation</option>
	<option class="level-0" value="581685093">Manipulation</option>
	<option class="level-0" value="302651525">manisches Verhalten</option>
	<option class="level-0" value="581680870">Marcel Mauss</option>
	<option class="level-0" value="1114762">Margaret Mead</option>
	<option class="level-0" value="329066">Margaret Thatcher</option>
	<option class="level-0" value="13171763">Market for Lemons</option>
	<option class="level-0" value="175">Marketing</option>
	<option class="level-0" value="186057614">Marketing</option>
	<option class="level-0" value="14517566">Marketinig</option>
	<option class="level-0" value="32446">Markt</option>
	<option class="level-0" value="1674435">Marktversagen</option>
	<option class="level-0" value="977340">Marktwirtschaft</option>
	<option class="level-0" value="581679295">Marvin Harris</option>
	<option class="level-0" value="1542465">Marxismus</option>
	<option class="level-0" value="581679228">Mary Douglas</option>
	<option class="level-0" value="581678711">Masern</option>
	<option class="level-0" value="4276805">Massentierhaltung</option>
	<option class="level-0" value="410241">Max Weber</option>
	<option class="level-0" value="5535260">Männerbewegung</option>
	<option class="level-0" value="69822708">Männerfeindliche Darstellung</option>
	<option class="level-0" value="13454998">Männerquote</option>
	<option class="level-0" value="1843319">Männlichkeit</option>
	<option class="level-0" value="59737220">Männlichkeitsnormen</option>
	<option class="level-0" value="10884">Medien</option>
	<option class="level-0" value="6070659">Medien</option>
	<option class="level-0" value="4728778">Medienwirkungsforschung</option>
	<option class="level-0" value="560664">Medienwissenschaft</option>
	<option class="level-0" value="31642289">Mehrheitsdemokratie</option>
	<option class="level-0" value="581675925">Meinungsdiktatur</option>
	<option class="level-0" value="139221">Meinungsforschung</option>
	<option class="level-0" value="467528">Meinungsfreiheit</option>
	<option class="level-0" value="2860621">Menschenbild</option>
	<option class="level-0" value="581683047">Menschenrechte</option>
	<option class="level-0" value="603998">MEP</option>
	<option class="level-0" value="10943493">Meritokratie</option>
	<option class="level-0" value="117466847">Meritokratie</option>
	<option class="level-0" value="742421">Meteorologie</option>
	<option class="level-0" value="579797">Methoden</option>
	<option class="level-0" value="26591721">Methoden der empirischen Sozialforschung</option>
	<option class="level-0" value="158802">Methodologie</option>
	<option class="level-0" value="400959">Michel Foucault</option>
	<option class="level-0" value="581676476">Microtargeting</option>
	<option class="level-0" value="480119">Migranten</option>
	<option class="level-0" value="1158">Migration</option>
	<option class="level-0" value="27455953">Mike Buchanan</option>
	<option class="level-0" value="581684653">Mikrobiologie</option>
	<option class="level-0" value="291568">Milton Friedman</option>
	<option class="level-0" value="5279121">Mincer</option>
	<option class="level-0" value="357829">Mindestlohn</option>
	<option class="level-0" value="2380179">Ministerium</option>
	<option class="level-0" value="4907453">Misandrie</option>
	<option class="level-0" value="277">MIsc</option>
	<option class="level-0" value="82261">Miscallaneous</option>
	<option class="level-0" value="875">Miscellaneous</option>
	<option class="level-0" value="59570058">Missbrauch von Wissenschaft</option>
	<option class="level-0" value="153480">Mitarbeiter</option>
	<option class="level-0" value="56930310">Mitglieder des Bundestags</option>
	<option class="level-0" value="77221493">MItleidsgeld</option>
	<option class="level-0" value="251030">Mobbing</option>
	<option class="level-0" value="183015">Monopol</option>
	<option class="level-0" value="21910">Moral</option>
	<option class="level-0" value="36144576">Moral</option>
	<option class="level-0" value="696757">moral panic</option>
	<option class="level-0" value="2885">Motivation</option>
	<option class="level-0" value="74617819">motivation crowding-out</option>
	<option class="level-0" value="7709214">Mutterschaft</option>
	<option class="level-0" value="5593974">Muzafer Sherif</option>
	<option class="level-0" value="540471">Mythen</option>
	<option class="level-0" value="245620409">Nach-Moderne</option>
	<option class="level-0" value="62470740">Nachteile von Jungen</option>
	<option class="level-0" value="17479">Nanny State</option>
	<option class="level-0" value="581682872">Napoleon Chagnon</option>
	<option class="level-0" value="581677470">Narzissmus</option>
	<option class="level-0" value="581680215">Narzissmus</option>
	<option class="level-0" value="112417872">natürliches Experiment</option>
	<option class="level-0" value="196660">Nationalismus</option>
	<option class="level-0" value="405753">Nationalsozialismus</option>
	<option class="level-0" value="91379">Natur</option>
	<option class="level-0" value="581678351">Naturalistischer Fehlschluss</option>
	<option class="level-0" value="106316292">Nebeineinkünfte</option>
	<option class="level-0" value="155251923">Neo-Romantik</option>
	<option class="level-0" value="778692">Nepotismus</option>
	<option class="level-0" value="55570">Neue Medien</option>
	<option class="level-0" value="50099578">Neue Soziale Bewegungen</option>
	<option class="level-0" value="125464940">Neuro-Ökonomie</option>
	<option class="level-0" value="849000">Neuro-Marketing</option>
	<option class="level-0" value="162618186">Neuro-Pricing</option>
	<option class="level-0" value="2296734">New Public Management</option>
	<option class="level-0" value="31192">NGOs</option>
	<option class="level-0" value="161478898">Nichtregierungs-Organisation</option>
	<option class="level-0" value="808657">Nichtwähler</option>
	<option class="level-0" value="182206">Noam Chomsky</option>
	<option class="level-0" value="581677233">non zero sum games</option>
	<option class="level-0" value="71672807">nonsense science</option>
	<option class="level-0" value="150805433">Nonsense Study</option>
	<option class="level-0" value="1695920">Normen</option>
	<option class="level-0" value="5576661">Notwehr</option>
	<option class="level-0" value="426684">Novalis</option>
	<option class="level-0" value="6763667">Nutzenmaximierung</option>
	<option class="level-0" value="1217996">Obdachlosigkeit</option>
	<option class="level-0" value="14897929">Oliver Williamson</option>
	<option class="level-0" value="112417742">Opportunistisches Verhalten</option>
	<option class="level-0" value="46302591">Optimum Currency Area</option>
	<option class="level-0" value="121217">Organisationen</option>
	<option class="level-0" value="967143">Organspende</option>
	<option class="level-0" value="72511878">Organspende</option>
	<option class="level-0" value="2180893">Orthorexia Nervosa</option>
	<option class="level-0" value="187981401">Panoptikum des Irrationalen</option>
	<option class="level-0" value="581683726">Paritätsgesetz</option>
	<option class="level-0" value="596484">Parlament</option>
	<option class="level-0" value="27674018">Parlment</option>
	<option class="level-0" value="71496">Parteien</option>
	<option class="level-0" value="2777128">Parteienfinanzierung</option>
	<option class="level-0" value="33463263">Parteienoligarchie</option>
	<option class="level-0" value="916593">Parteiensystem</option>
	<option class="level-0" value="63521003">Parteistiftungen</option>
	<option class="level-0" value="167631">Partizipation</option>
	<option class="level-0" value="1510941">Paternalismus</option>
	<option class="level-0" value="377146616">Paternalismus-Industrie</option>
	<option class="level-0" value="1835184">Patriarchat</option>
	<option class="level-0" value="95814094">Patriarchat</option>
	<option class="level-0" value="1050006">Patronizing</option>
	<option class="level-0" value="343456">Pädagogik</option>
	<option class="level-0" value="581680976">Peer Review</option>
	<option class="level-0" value="163038448">Persönlichkeitstheorie</option>
	<option class="level-0" value="195312127">personale Identität</option>
	<option class="level-0" value="622486">Personalmanagement</option>
	<option class="level-0" value="581677488">Persuasion</option>
	<option class="level-0" value="581682096">Pest</option>
	<option class="level-0" value="581678949">Peter L. Berger</option>
	<option class="level-0" value="581676239">Petitio Principii</option>
	<option class="level-0" value="11566">Philosophie</option>
	<option class="level-0" value="10126">Physik</option>
	<option class="level-0" value="581684651">Pierre Bourdieu</option>
	<option class="level-0" value="160800">Platon</option>
	<option class="level-0" value="7203693">Pluralismus</option>
	<option class="level-0" value="581683875">Pocken</option>
	<option class="level-0" value="575872326">Polit-Frisson</option>
	<option class="level-0" value="5890705">Politainment</option>
	<option class="level-0" value="6861">Politik</option>
	<option class="level-0" value="628571">Politiker</option>
	<option class="level-0" value="369837673">Politikfolgenevaluation</option>
	<option class="level-0" value="378730038">Politikwirkungsforschung</option>
	<option class="level-0" value="299591">Politikwissenschaft</option>
	<option class="level-0" value="3231807">politische Ökonomie</option>
	<option class="level-0" value="381328042">politische Führung</option>
	<option class="level-0" value="581675006">politische Gewalt</option>
	<option class="level-0" value="961694">Politische Kommunikation</option>
	<option class="level-0" value="2216944">politische Korrektheit</option>
	<option class="level-0" value="44497586">politische Korruption</option>
	<option class="level-0" value="3978895">politische Kultur</option>
	<option class="level-0" value="610061">Politische Philosophie</option>
	<option class="level-0" value="36952702">politische Soziologie</option>
	<option class="level-0" value="34815247">politische Stiftung</option>
	<option class="level-0" value="60276013">politische Stiftungen</option>
	<option class="level-0" value="6559669">politische Verantwortung</option>
	<option class="level-0" value="294632274">politischer Despotismus</option>
	<option class="level-0" value="18629717">politischer Protest</option>
	<option class="level-0" value="201589547">politischer Wettbewerb</option>
	<option class="level-0" value="5762063">Politisches System</option>
	<option class="level-0" value="13151077">Politker</option>
	<option class="level-0" value="772761">Populismus</option>
	<option class="level-0" value="581674689">Populismus</option>
	<option class="level-0" value="48174702">Postwachstum</option>
	<option class="level-0" value="9914975">praktische Ethik</option>
	<option class="level-0" value="1333421">Preise und Auszeichnungen</option>
	<option class="level-0" value="228317">Pressefreiheit</option>
	<option class="level-0" value="734817">Pressemeldung</option>
	<option class="level-0" value="451236">Pressemeldungen</option>
	<option class="level-0" value="150738">Prisoner&#8217;s Dilemma</option>
	<option class="level-0" value="91755">Privatisierung</option>
	<option class="level-0" value="15717827">Professorinnenprogramm</option>
	<option class="level-0" value="1440275">Propranolol</option>
	<option class="level-0" value="1224423">Prostata Krebs</option>
	<option class="level-0" value="103231717">prozedurale Gerechtigkeit</option>
	<option class="level-0" value="6433193">Pseudo-Wissenschaft</option>
	<option class="level-0" value="68738">Psychiatrie</option>
	<option class="level-0" value="3022993">psychische Erkrankung</option>
	<option class="level-0" value="6442825">psychische Störungen</option>
	<option class="level-0" value="22848">Psychologie</option>
	<option class="level-0" value="372955">Psychose</option>
	<option class="level-0" value="219230">Public Choice</option>
	<option class="level-0" value="2297508">qualitative Sozialforschung</option>
	<option class="level-0" value="12926420">quantitative Sozialforschung</option>
	<option class="level-0" value="1220794">Ralf Dahrendorf</option>
	<option class="level-0" value="581679204">Randall Collins</option>
	<option class="level-0" value="106731">Rassismus</option>
	<option class="level-0" value="21200845">Rassismuskritik</option>
	<option class="level-0" value="53087515">Rational Choice Theorie</option>
	<option class="level-0" value="1394761">Rational Choice Theory</option>
	<option class="level-0" value="11181798">Rational Man</option>
	<option class="level-0" value="537530318">Rationaler Widerstand</option>
	<option class="level-0" value="1510943">Rationalität</option>
	<option class="level-0" value="581677279">Raubtiersozialismus</option>
	<option class="level-0" value="223584">Rauchen</option>
	<option class="level-0" value="239738">Raum</option>
	<option class="level-0" value="14419918">Reaktanz</option>
	<option class="level-0" value="13203321">Rechtsetzung</option>
	<option class="level-0" value="291314262">rechtsextreme Betätigung</option>
	<option class="level-0" value="197931">Rechtsextremismus</option>
	<option class="level-0" value="243594958">Rechtsextremismus</option>
	<option class="level-0" value="12428934">Rechtsgutachten</option>
	<option class="level-0" value="1301293">Rechtspopulismus</option>
	<option class="level-0" value="108186">Rechtsradikalismus</option>
	<option class="level-0" value="6651900">Rechtssoziologie</option>
	<option class="level-0" value="361420">Rechtssystem</option>
	<option class="level-0" value="56461563">Rechtssysten</option>
	<option class="level-0" value="1087289">Rechtswissenschaft</option>
	<option class="level-0" value="7007902">Rechtswissenschaften</option>
	<option class="level-0" value="581677068">reductio ad absurdum</option>
	<option class="level-0" value="9428634">Regierungsform</option>
	<option class="level-0" value="25371101">Regierungslehre</option>
	<option class="level-0" value="23024175">Regierungssystem</option>
	<option class="level-0" value="581678337">Regression</option>
	<option class="level-0" value="181011">Regulierung</option>
	<option class="level-0" value="581682122">Rektalforschung</option>
	<option class="level-0" value="8454668">relative Armut</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="1621834">Religionsfreiheit</option>
	<option class="level-0" value="1899709">Religiosität</option>
	<option class="level-0" value="47617087">Rent Seeking</option>
	<option class="level-0" value="350547">Rente</option>
	<option class="level-0" value="2694966">Rentensystem</option>
	<option class="level-0" value="90301114">Repo-Märkte</option>
	<option class="level-0" value="5798378">Repräsentation</option>
	<option class="level-0" value="38508866">Responsivität</option>
	<option class="level-0" value="1053981">Ressourcenverbrauch</option>
	<option class="level-0" value="581675440">Retraction</option>
	<option class="level-0" value="37405">Rezension</option>
	<option class="level-0" value="581685043">Reziprozitätsnorm</option>
	<option class="level-0" value="581679679">Richard Thurnwald</option>
	<option class="level-0" value="143567">Riots</option>
	<option class="level-0" value="377545700">Risiken der Vaterschaft</option>
	<option class="level-0" value="53655">Risiko</option>
	<option class="level-0" value="101228">Ritalin</option>
	<option class="level-0" value="126026082">Ritalin</option>
	<option class="level-0" value="581679083">Robert K. Merton</option>
	<option class="level-0" value="581681956">Robert M. MacIver</option>
	<option class="level-0" value="81444895">Rollenattribute</option>
	<option class="level-0" value="50909487">Rollenerwartungen</option>
	<option class="level-0" value="217884">Romantik</option>
	<option class="level-0" value="21074">rp</option>
	<option class="level-0" value="303518195">Rubbish Press</option>
	<option class="level-0" value="37804667">Rubbish Science</option>
	<option class="level-0" value="2240977">Salience</option>
	<option class="level-0" value="581678909">Samuel A. Stouffer</option>
	<option class="level-0" value="63299123">Schattenbanken</option>
	<option class="level-0" value="19731">Schüler</option>
	<option class="level-0" value="80413478">Schülermissbrauch</option>
	<option class="level-0" value="204928">Schizophrenie</option>
	<option class="level-0" value="1849992">Schlaganfall</option>
	<option class="level-0" value="581681183">Schmarotzerunwesen</option>
	<option class="level-0" value="581683893">Schmarotzperten</option>
	<option class="level-0" value="9887">Schule</option>
	<option class="level-0" value="662147">Schulen</option>
	<option class="level-0" value="79959914">Schulleistungsgefälle</option>
	<option class="level-0" value="305077238">Schulleistungstest</option>
	<option class="level-0" value="649105">Schulsozialarbeit</option>
	<option class="level-0" value="4241565">Schulverweigerer</option>
	<option class="level-0" value="581678913">Schwätzperten</option>
	<option class="level-0" value="921874">Science Watch</option>
	<option class="level-0" value="126828962">ScienceFiles</option>
	<option class="level-0" value="141748946">ScienceFiles Forum</option>
	<option class="level-0" value="578976897">ScienceFiles Monatsrückblick</option>
	<option class="level-0" value="378496564">ScienceFiles Umfrage</option>
	<option class="level-0" value="581681595">ScienceFiles Wahl zum Vollpfosten</option>
	<option class="level-0" value="329096579">ScienceFiles-Aphorismen</option>
	<option class="level-0" value="581677425">ScienceFiles-Aufruf</option>
	<option class="level-0" value="581676308">ScienceFiles-Experiment</option>
	<option class="level-0" value="581677046">ScienceFiles-Faktenfinder</option>
	<option class="level-0" value="581677723">ScienceFiles-Filmtipp</option>
	<option class="level-0" value="581681056">ScienceFiles-Forum</option>
	<option class="level-0" value="533406297">ScienceFiles-Fun</option>
	<option class="level-0" value="581676118">ScienceFiles-GenderistaWiki</option>
	<option class="level-0" value="269465718">ScienceFiles-Impressionen</option>
	<option class="level-0" value="581681734">ScienceFiles-Informationsdatenbank</option>
	<option class="level-0" value="581681760">ScienceFiles-Informationsportal</option>
	<option class="level-0" value="581681742">ScienceFiles-Informationssammlung</option>
	<option class="level-0" value="581676062">ScienceFiles-Interview</option>
	<option class="level-0" value="405517907">ScienceFiles-Kommentar</option>
	<option class="level-0" value="575429461">ScienceFiles-Leaks</option>
	<option class="level-0" value="581676004">ScienceFiles-Meme</option>
	<option class="level-0" value="369950211">ScienceFIles-Nachrichten</option>
	<option class="level-0" value="161016389">ScienceFiles-News</option>
	<option class="level-0" value="581680433">ScienceFiles-Ortsgruppen</option>
	<option class="level-0" value="581675618">ScienceFiles-Primärforschung</option>
	<option class="level-0" value="581680914">ScienceFiles-Quiz</option>
	<option class="level-0" value="218289285">ScienceFiles-Rätsel</option>
	<option class="level-0" value="581675512">ScienceFiles-Recherche</option>
	<option class="level-0" value="541676547">ScienceFiles-Rede</option>
	<option class="level-0" value="581677322">ScienceFiles-Remastered</option>
	<option class="level-0" value="581680218">ScienceFiles-Shop</option>
	<option class="level-0" value="345602415">ScienceFiles-Umfrage</option>
	<option class="level-0" value="581677742">ScienceFiles-Wahlprognose</option>
	<option class="level-0" value="73544838">sciencefiles.org</option>
	<option class="level-0" value="236838">Segregation</option>
	<option class="level-0" value="581679791">Sekundäre Primitivität</option>
	<option class="level-0" value="117349">Selbständigkeit</option>
	<option class="level-0" value="167182158">Selbständigkeit</option>
	<option class="level-0" value="2551590">Selbstüberschätzung</option>
	<option class="level-0" value="1013327">Selbstbestimmung</option>
	<option class="level-0" value="798628">Selbstmord</option>
	<option class="level-0" value="9179076">Selbstwirksamkeit</option>
	<option class="level-0" value="56352542">Seltsame Auslassungen</option>
	<option class="level-0" value="581676356">Senior-Files</option>
	<option class="level-0" value="517173">Sexismus</option>
	<option class="level-0" value="11026170">Sexualerziehung</option>
	<option class="level-0" value="2542566">Sexualität</option>
	<option class="level-0" value="1075907">Sexualkunde</option>
	<option class="level-0" value="2090799">sexueller Missbrauch</option>
	<option class="level-0" value="581682414">Simulations-Modell</option>
	<option class="level-0" value="17124044">Simulationsrechnung</option>
	<option class="level-0" value="581682272">Sklavenhandel</option>
	<option class="level-0" value="645227">Small Worlds</option>
	<option class="level-0" value="340116464">Socialpsychologie</option>
	<option class="level-0" value="516875">Solidarität</option>
	<option class="level-0" value="118121414">Solidarität</option>
	<option class="level-0" value="6768694">Sonderschulen</option>
	<option class="level-0" value="7266727">Sozialausgaben</option>
	<option class="level-0" value="1010485">Soziale Arbeit</option>
	<option class="level-0" value="6900521">Soziale Bewegung</option>
	<option class="level-0" value="4319506">soziale Bewegungen</option>
	<option class="level-0" value="2954979">soziale Differenzierung</option>
	<option class="level-0" value="1238317">soziale Gerechtigkeit</option>
	<option class="level-0" value="8590604">Soziale Identität</option>
	<option class="level-0" value="4635182">soziale Interaktion</option>
	<option class="level-0" value="2874046">soziale Kompetenz</option>
	<option class="level-0" value="35481357">Soziale Netzwerke</option>
	<option class="level-0" value="7052253">soziale Normen</option>
	<option class="level-0" value="927445">soziale Probleme</option>
	<option class="level-0" value="14751794">soziale Rolle</option>
	<option class="level-0" value="56113553">soziale Stratifizierung</option>
	<option class="level-0" value="2554914">soziale Ungleichheit</option>
	<option class="level-0" value="114812793">soziale Ungleichheit</option>
	<option class="level-0" value="14667122">soziales Handeln</option>
	<option class="level-0" value="517568">Sozialforschung</option>
	<option class="level-0" value="286570">Sozialismus</option>
	<option class="level-0" value="13632972">Sozialität</option>
	<option class="level-0" value="172734013">Sozialpaternalismus</option>
	<option class="level-0" value="1849033">Sozialpädagogik</option>
	<option class="level-0" value="517539">Sozialpsychologie</option>
	<option class="level-0" value="2739047">Sozialstruktur</option>
	<option class="level-0" value="17222359">Sozialtechnologie</option>
	<option class="level-0" value="48951">Sozialwissenschaften</option>
	<option class="level-0" value="319256551">Sozioligie</option>
	<option class="level-0" value="44662810">Soziologentag</option>
	<option class="level-0" value="55314">Soziologie</option>
	<option class="level-0" value="652">Spam</option>
	<option class="level-0" value="1050707">Spieltheorie</option>
	<option class="level-0" value="48965">Sprache</option>
	<option class="level-0" value="415229">Sprachwissenschaft</option>
	<option class="level-0" value="164471">Staat</option>
	<option class="level-0" value="2486914">Staatsexamen</option>
	<option class="level-0" value="81967477">Staatsfeminismus</option>
	<option class="level-0" value="97764972">Staatsfeminismus</option>
	<option class="level-0" value="24138711">Staatsinterventionismus</option>
	<option class="level-0" value="1674427">Staatsverschuldung</option>
	<option class="level-0" value="595723">Stanley Milgram</option>
	<option class="level-0" value="11675">Statistik</option>
	<option class="level-0" value="55709447">statistisches Artefakt</option>
	<option class="level-0" value="1787383">Sterbehilfe</option>
	<option class="level-0" value="246647">Stereotype</option>
	<option class="level-0" value="1974622">Steuergelder</option>
	<option class="level-0" value="20144417">Steuermittel</option>
	<option class="level-0" value="35079">Steuern</option>
	<option class="level-0" value="66330991">Steuern</option>
	<option class="level-0" value="1673049">Steuersystem</option>
	<option class="level-0" value="2357064">Strafgesetzbuch</option>
	<option class="level-0" value="6650">Strafrecht</option>
	<option class="level-0" value="101915602">Strafrecht</option>
	<option class="level-0" value="1768260">Straftaten</option>
	<option class="level-0" value="58017">Strategie</option>
	<option class="level-0" value="8553">Strategy</option>
	<option class="level-0" value="2616">Stress</option>
	<option class="level-0" value="199745409">Stress</option>
	<option class="level-0" value="455259">Strompreise</option>
	<option class="level-0" value="581675069">Strukturgleichungsmodell</option>
	<option class="level-0" value="339255">Studiengebühren</option>
	<option class="level-0" value="368400">Studierende</option>
	<option class="level-0" value="504058696">Stuss Science</option>
	<option class="level-0" value="1220253">Subventionen</option>
	<option class="level-0" value="31695">Sucht</option>
	<option class="level-0" value="704567">Suizid</option>
	<option class="level-0" value="581684160">sunk cost fallacy</option>
	<option class="level-0" value="32774">Survey</option>
	<option class="level-0" value="342153264">SurveyNET</option>
	<option class="level-0" value="1092">Surveys</option>
	<option class="level-0" value="580269999">Sycophantentum</option>
	<option class="level-0" value="9082965">Syllogismus</option>
	<option class="level-0" value="5103092">symbolische Politik</option>
	<option class="level-0" value="581678802">Symbolischer Arbeitsmarkt</option>
	<option class="level-0" value="581675322">Syphilis</option>
	<option class="level-0" value="581681889">Talcott Parsons</option>
	<option class="level-0" value="1759818">Tax Havens</option>
	<option class="level-0" value="1963183">Täuschung</option>
	<option class="level-0" value="12722">Teamwork</option>
	<option class="level-0" value="8629970">teilnehmende Beobachtung</option>
	<option class="level-0" value="158229738">Teilzeitbschäftigte</option>
	<option class="level-0" value="40888834">Terrorakte</option>
	<option class="level-0" value="78612">Terrorismus</option>
	<option class="level-0" value="420595003">Terrortainment</option>
	<option class="level-0" value="370178056">Terrortote</option>
	<option class="level-0" value="581682211">tertium non datur</option>
	<option class="level-0" value="379176">Testosteron</option>
	<option class="level-0" value="117370784">Textconsulting</option>
	<option class="level-0" value="153689253">The Mystery of the Great Sphinx</option>
	<option class="level-0" value="13975683">The Nazis a Warning from History</option>
	<option class="level-0" value="581679303">Theodor W. Adorno</option>
	<option class="level-0" value="17914">Theologie</option>
	<option class="level-0" value="581679044">Thomas Sowell</option>
	<option class="level-0" value="43223">Tibet</option>
	<option class="level-0" value="117209">Tierschutz</option>
	<option class="level-0" value="1679402">Todesursachen</option>
	<option class="level-0" value="79693375">Todesursachenstatistik</option>
	<option class="level-0" value="226258">Toleranz</option>
	<option class="level-0" value="293155727">Total E-Quality</option>
	<option class="level-0" value="1466374">Total Waste</option>
	<option class="level-0" value="406764">Totalitarismus</option>
	<option class="level-0" value="97444722">traditionelle Geschlechtsrollen</option>
	<option class="level-0" value="221683">Transparenz</option>
	<option class="level-0" value="83277849">Transparenz</option>
	<option class="level-0" value="10588">Transplantation</option>
	<option class="level-0" value="581679525">tu quoque</option>
	<option class="level-0" value="581679272">Tuberkulose</option>
	<option class="level-0" value="1849999">Umerziehung</option>
	<option class="level-0" value="146168">Umfrage</option>
	<option class="level-0" value="5025170">Umfrageforschung</option>
	<option class="level-0" value="125979461">Umlagen</option>
	<option class="level-0" value="2960616">Umverteilung</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="581683046">UN</option>
	<option class="level-0" value="89055051">unbeabsichtigte Folgen</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="33601">Universität</option>
	<option class="level-0" value="618653">Universitäten</option>
	<option class="level-0" value="324589148">Univesitäten</option>
	<option class="level-0" value="3553">Unsinn</option>
	<option class="level-0" value="178174870">Unsinn</option>
	<option class="level-0" value="43016532">Unsinn der Woche</option>
	<option class="level-0" value="49135534">Untergang der Titanic</option>
	<option class="level-0" value="119253">Unternehmen</option>
	<option class="level-0" value="333641549">Unternehmenslogik</option>
	<option class="level-0" value="11199407">unternehmerische Freiheit</option>
	<option class="level-0" value="250469243">Untertanenstaat</option>
	<option class="level-0" value="152406">Urban Legends</option>
	<option class="level-0" value="581682293">Us-Präsidentschaft</option>
	<option class="level-0" value="581683643">USA</option>
	<option class="level-0" value="4156528">Utilitarismus</option>
	<option class="level-0" value="14387">Values</option>
	<option class="level-0" value="55387207">Variablensoziologie</option>
	<option class="level-0" value="4478786">Varianz</option>
	<option class="level-0" value="33885">Verbraucherschutz</option>
	<option class="level-0" value="8624305">Vereinigte Nationen</option>
	<option class="level-0" value="581682395">Vereinigtes Königreich</option>
	<option class="level-0" value="581683045">Vereinte Nationen</option>
	<option class="level-0" value="366037">Verfassung</option>
	<option class="level-0" value="3897883">Verfassungsbruch</option>
	<option class="level-0" value="10217696">Verfassungspatriotismus</option>
	<option class="level-0" value="106315528">Verhaltensregeln für Mitglieder</option>
	<option class="level-0" value="878705">Vernunft</option>
	<option class="level-0" value="98154851">verquaste Sprache</option>
	<option class="level-0" value="1721829">Versammlungsfreiheit</option>
	<option class="level-0" value="581682560">Versammlungsfreiheit</option>
	<option class="level-0" value="669811">Verschwörungstheorie</option>
	<option class="level-0" value="345677">Verschwörungstheorien</option>
	<option class="level-0" value="416923">Verwaltung</option>
	<option class="level-0" value="581675046">Verwaltungsrecht</option>
	<option class="level-0" value="94262820">Verwendungszusammenhang</option>
	<option class="level-0" value="581679135">Vilfredo Pareto</option>
	<option class="level-0" value="581674740">virtue signalling</option>
	<option class="level-0" value="1084572">Virtuelle Welten</option>
	<option class="level-0" value="581675800">Volksabstimmung</option>
	<option class="level-0" value="717636">Volkswirtschaft</option>
	<option class="level-0" value="581681501">Vollpfosten der Woche</option>
	<option class="level-0" value="1295774">Vorurteile</option>
	<option class="level-0" value="39704">Wachstum</option>
	<option class="level-0" value="143144755">Wachstum</option>
	<option class="level-0" value="828085">Wahlbeteiligung</option>
	<option class="level-0" value="297464">Wahlen</option>
	<option class="level-0" value="747670">Wahlrecht</option>
	<option class="level-0" value="9702949">Wahlverhalten</option>
	<option class="level-0" value="77791">Wahnsinn</option>
	<option class="level-0" value="5322308">Wahnvorstellungen</option>
	<option class="level-0" value="581684915">Wanderungsstatistik</option>
	<option class="level-0" value="30080">Weihnachten</option>
	<option class="level-0" value="581678238">Weimarer Republik</option>
	<option class="level-0" value="24138448">Weltkultur</option>
	<option class="level-0" value="704092">Werte</option>
	<option class="level-0" value="579301">Wertewandel</option>
	<option class="level-0" value="581676311">Werthierarchie</option>
	<option class="level-0" value="5373449">Who</option>
	<option class="level-0" value="5547">Wikipedia</option>
	<option class="level-0" value="77566664">Wilhelm v. Humboldt</option>
	<option class="level-0" value="4384112">Willensfreiheit</option>
	<option class="level-0" value="23524">Wirtschaft</option>
	<option class="level-0" value="5729200">Wirtschaftsweisen</option>
	<option class="level-0" value="21321">Wissenschaft</option>
	<option class="level-0" value="73752659">wissenschaftliche Lauterkeit</option>
	<option class="level-0" value="19496638">wissenschaftliche Unabhängigkeit</option>
	<option class="level-0" value="10964263">Wissenschaftslehre</option>
	<option class="level-0" value="58166">Wissenschaftspolitik</option>
	<option class="level-0" value="931505">Wissenschaftstheorie</option>
	<option class="level-0" value="122393185">Wissenschaftstheorie</option>
	<option class="level-0" value="1748403">Wohlfahrtsstaat</option>
	<option class="level-0" value="581682285">Woke</option>
	<option class="level-0" value="136119">Work-Life-Balance</option>
	<option class="level-0" value="1729429">Xenophobie</option>
	<option class="level-0" value="59092">Zeitgeschichte</option>
	<option class="level-0" value="162764">Zensur</option>
	<option class="level-0" value="703435">Ziviler Ungehorsam</option>
	<option class="level-0" value="1197141">Zivilgesellschaft</option>
	<option class="level-0" value="889052">Zivilisation</option>
	<option class="level-0" value="15728029">Zivilklausel</option>
	<option class="level-0" value="305929">zoon politikon</option>
	<option class="level-0" value="1088367">Zwang</option>
	<option class="level-0" value="55665376">Zwei-Variablen Zusammhänge</option>
	<option class="level-0" value="497071">Zynismus</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="paypal_donations-3" class="widget widget_paypal_donations"><h3 class="widget-title">Unterstützen Sie ScienceFiles!</h3><p>Ihre Spende ist unsere Unabhängigkeit!</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="michael.klein@textconsulting.net" />
        <input type="hidden" name="item_name" value="ScienceFiles-Spende" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="DE" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">ScienceFiles per Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://sciencefiles.org/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        ScienceFiles abonnieren                        </button>
                    </p>
				            </form>
		
</div><div id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="278" height="181" src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" class="image wp-image-11331 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11331" data-permalink="https://sciencefiles.org/2013/12/17/im-krefelder-rathaus-grassiert-der-wahnsinn/truth-2/" data-orig-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-orig-size="278,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Truth" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1" data-lazy-src="https://i0.wp.com/sciencefiles.org/wp-content/uploads/2013/12/truth.jpg?fit=278%2C181&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" data-recalc-dims="1" /></noscript></a>
<a href="http://lotto.blogtotal.de/" title="Blogtotal"><img src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" border="0" alt="Blogtotal" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" border="0" alt="Blogtotal" data-recalc-dims="1" /></noscript></a>
<a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" style="border:0;" alt="Blogverzeichnis" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" style="border:0;" alt="Blogverzeichnis" data-recalc-dims="1" /></noscript></a>
<a href="http://www.blogeintrag.de" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1"></noscript></a>
</div>
		</div>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
	</div>
</div>
	<footer id="site-footer" role="contentinfo">
			    	<div class="container">
	    	    <div class="footer-widgets">
		    		<div class="footer-widget">
			    							</div>
					<div class="footer-widget">
									        		<div id="text-26" class="widget widget_text"><h3 class="widget-title">BlogNetzwerk</h3>			<div class="textwidget"><p><a href="https://www.bloggerei.de/" target="_blank" rel="noopener"><img loading="lazy" src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" width="80" height="15" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i0.wp.com/www.bloggerei.de/bgpublicon.jpg?resize=80%2C15&#038;ssl=1" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" width="80" height="15" border="0" data-recalc-dims="1" /></noscript></a><br />
<a title="Blogtotal" href="http://lotto.blogtotal.de/"><img src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" alt="Blogtotal" border="0" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.blogtotal.de/blogtotal_icon_6392.png?w=678" alt="Blogtotal" border="0" data-recalc-dims="1" /></noscript></a><br />
<a title="BloggerAmt" href="http://www.bloggeramt.de/" target="_blank" rel="noopener"><img style="border: 0;" src="https://i2.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" alt="Blogverzeichnis" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border: 0;" src="https://i2.wp.com/www.bloggeramt.de/images/blog_button9.gif?w=678" alt="Blogverzeichnis" data-recalc-dims="1" /></noscript></a><br />
<a href="http://www.blogeintrag.de" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif?w=678" alt="Blogverzeichnis" border="0" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://sciencefiles.org/privacy-policy/" rel="">
		Cookie Policy	</a>
</div>
</div>											</div>
					<div class="footer-widget last">
											</div>
				</div>
			</div>
				<!--start copyrights-->
		<div class="copyrights">
			<div class="container">
				<div class="row" id="copyright-note">
					<span>
						&copy; 2021 ScienceFiles	<span class="footer-info-right">
						 | WordPress Theme by <a rel="designer" href="https://superbthemes.com/">SuperbThemes.com</a>
					</span>
					<div class="top">

						<a href="#top" class="toplink">Back to Top &uarr;</a>
					</div>
				</div>
			</div>
		</div>
		<!--end copyrights-->
			</footer><!-- #site-footer -->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202137'></script>
<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li><li id="Turkish"><a href="#" title="Turkish" class="nturl notranslate tr flag Turkish"></a></li><li id="Welsh"><a href="#" title="Welsh" class="nturl notranslate cy flag Welsh"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-de"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages:'en,fr,de,es,tr,cy', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false}, 'google_language_translator');}</script>
            <style type="text/css">
            #hwp-75933, #hwp-75933 a, #hwp-75933 i, #hwp-75933 .holler-inside, #hwp-75933 .holler-title { color: #000000 !important; }
            #hwp-75933.hwp-template-4 { border-top-color: #1e73be; }
            #hwp-75933, #hwp-75933 .hwp-first-row { background-color: #bfdb83 }
            #hwp-75933 .hwp-email-btn, #hwp-75933 .hwp-progress > span, #hwp-75933 .hwp-email-btn { background-color: #1e73be }
                                    </style>

            <div id="hwp-bd-75933" data-id="75933" class="hwp-backdrop hwp-hide"></div>

            <div id="hwp-75933" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">

                <div class="hwp-close"><i class="hwp-icon icon-cancel"></i></div>

                
                <h2 class="holler-title">ScienceFiles-Betrieb</h2>

                
                <div class="hwp-row hwp-first-row">

                    <a href="https://sciencefiles.org/sciencefiles-seite/" rel="attachment wp-att-75936"><img class="alignleft size-medium wp-image-75936" src="https://sciencefiles.org/wp-content/uploads/2019/08/ScienceFiles-Seite-143x300.png" alt="" width="143" height="300" /></a>
<p style="text-align: center;"><span style="font-family: 'book antiqua', palatino, serif;"><strong>Was uns am Herzen liegt ...</strong></span></p>
&nbsp;
<p style="text-align: left;"><span style="font-family: 'book antiqua', palatino, serif;"><strong>Ein Tag ScienceFiles-Betrieb kostet zwischen 250 Euro und 350 Euro.</strong></span></p>


<hr />

&nbsp;
<p style="text-align: left;"><span style="font-family: 'book antiqua', palatino, serif;"><b>Wenn jeder, der ScienceFiles liest, uns ab und zu mit einer Spende von 5, 10, 20, 50 Euro oder vielleicht auch mehr unterstützt, vielleicht auch regelmäßig, dann ist der Fortbestand von ScienceFiles damit auf Dauer gesichert.</b></span></p>


<hr />

<span style="font-family: 'book antiqua', palatino, serif;"><strong>Wir bedanken uns bei allen, die uns unterstützen!</strong></span>

<hr />
<p style="text-align: center;"><strong><span style="font-family: 'trebuchet ms', geneva, sans-serif;"><div ><label>ScienceFiles-Spende/PAYPAL</label><br /><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='michael.klein@textconsulting.net' /><input type='hidden' name='item_name' value='ScienceFiles-Spende/PAYPAL' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_a89aa898443dcee1e38dec97fbded4de' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://sciencefiles.org/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='https://sciencefiles.org/' /><input type='hidden' name='cancel_return' value='https://sciencefiles.org/unterstuetzen/' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/de_DE/i/scr/pixel.gif' width='1' height='1'></form></div>
<a class="wpe-button wpe-button-red" href="https://sciencefiles.org/unterstuetzen#Spendenkonto">ScienceFiles-Spendenkonto</a></span></strong></p>
<p style="text-align: center;"><span style="font-family: 'book antiqua', palatino, serif;"><strong>Vielen Dank!</strong></span></p>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>

                            <input type="text" placeholder="First name" class="hwp-name" />
            
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Send</button>
                                </div>

                
                                    <span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
                
                </div>

            </div>

            
            </div>
            		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
					<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/09/17/religioser-extremismus-wenn-trottel-zensieren/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://sciencefiles.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/fx-editor/assets/coder/front.js?ver=1.4.0' id='fx-editor-coder-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sciencefiles.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1630508382' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.11' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='holler-js-js-extra'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/sciencefiles.org\/wp-content\/plugins\/holler-box\/","hwpNonce":"e46e0af521","expires":"999","isMobile":"1","disable_tracking":"","active":["75933"],"emailErr":"Please enter a valid email address.","75933":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"default","redirect":"","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","display_when":"delay","delay":"2","showSettings":"interacts","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#bfdb83","btnColor1":"#1e73be","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.7' id='holler-js-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/sciencefiles.org\/?spu_action=spu_load","pid":"152051","is_front_page":"","is_category":"","site_url":"https:\/\/sciencefiles.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/themes/publishable-mag/js/customscripts.js?ver=5.8.1' id='publishable-mag-customscripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://sciencefiles.org/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/effect-blind.min.js' id='jquery-effects-blind-js'></script>
<script type='text/javascript' id='wstbLayout-js-extra'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"https:\/\/sciencefiles.org\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/minus.png","imgShow":"https:\/\/sciencefiles.org\/wp-content\/plugins\/wp-special-textboxes\/themes\/stb-dark\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.109' id='wstbLayout-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/sciencefiles.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sciencefiles.org\/wp-admin\/admin-ajax.php","nonce":"374496d063","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sciencefiles.org\/wp-login.php?redirect_to=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://sciencefiles.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/subscriptions/subscriptions.js' id='jetpack-subscriptions-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202137#ver=202137' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22253688&postid=152051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bitte+keine+Beleidigungen%2C+keine+wilden+Behauptungen+und+keine+strafbaren+Inhalte+...+Wir+glauben+noch+an+die+Vernunft%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7a5dd07f5fe973cf27dc2e110080446b02a78bee#parent=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22253688&postid=152051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bitte+keine+Beleidigungen%2C+keine+wilden+Behauptungen+und+keine+strafbaren+Inhalte+...+Wir+glauben+noch+an+die+Vernunft%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7a5dd07f5fe973cf27dc2e110080446b02a78bee#parent=https%3A%2F%2Fsciencefiles.org%2F2021%2F09%2F17%2Freligioser-extremismus-wenn-trottel-zensieren%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'22253688',post:'152051',tz:'0',srv:'sciencefiles.org'} ]);
	_stq.push([ 'clickTrackerInit', '22253688', '152051' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-blogger" viewBox="0 0 24 24">
<path d="M14.722,14.019c0,0.361-0.293,0.654-0.654,0.654H9.977c-0.361,0-0.654-0.293-0.654-0.654s0.293-0.654,0.654-0.654h4.091C14.429,13.365,14.722,13.658,14.722,14.019z M9.981,10.698h2.038c0.382,0,0.692-0.31,0.692-0.692c0-0.382-0.31-0.692-0.692-0.692H9.981c-0.382,0-0.692,0.31-0.692,0.692C9.289,10.388,9.599,10.698,9.981,10.698z M21,5v14c0,1.105-0.895,2-2,2H5c-1.105,0-2-0.895-2-2V5c0-1.105,0.895-2,2-2h14C20.105,3,21,3.895,21,5z M17.544,11.39c0-0.398-0.322-0.72-0.72-0.72h-0.607l-0.013,0.001c-0.38,0-0.692-0.295-0.718-0.668l-0.001-0.008c0-1.988-1.611-3.599-3.599-3.599h-1.816c-1.988,0-3.599,1.611-3.599,3.599v3.947c0,1.987,1.611,3.599,3.599,3.599h3.874c1.988,0,3.599-1.611,3.599-3.599L17.544,11.39z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-eventbrite" viewBox="0 0 24 24">
<path style="fill-rule:evenodd;clip-rule:evenodd;" d="M18.041,3.931L5.959,3C4.325,3,3,4.325,3,5.959v12.083C3,19.675,4.325,21,5.959,21l12.083-0.931C19.699,19.983,21,18.744,21,17.11V6.89C21,5.256,19.741,4.027,18.041,3.931zM16.933,8.17c-0.082,0.215-0.192,0.432-0.378,0.551c-0.188,0.122-0.489,0.132-0.799,0.132c-1.521,0-3.062-0.048-4.607-0.048c-0.152,0.708-0.304,1.416-0.451,2.128c0.932-0.004,1.873,0.005,2.81,0.005c0.726,0,1.462-0.069,1.586,0.525c0.04,0.189-0.001,0.426-0.052,0.615c-0.105,0.38-0.258,0.676-0.625,0.783c-0.185,0.054-0.408,0.058-0.646,0.058c-1.145,0-2.345,0.017-3.493,0.02c-0.169,0.772-0.328,1.553-0.489,2.333c1.57-0.005,3.067-0.041,4.633-0.058c0.627-0.007,1.085,0.194,1.009,0.85c-0.031,0.262-0.098,0.497-0.211,0.725c-0.102,0.208-0.248,0.376-0.488,0.452c-0.237,0.075-0.541,0.064-0.862,0.078c-0.304,0.014-0.614,0.008-0.924,0.016c-0.309,0.009-0.619,0.022-0.919,0.022c-1.253,0-2.429,0.08-3.683,0.073c-0.603-0.004-1.014-0.249-1.124-0.757c-0.059-0.273-0.018-0.58,0.036-0.841c0.541-2.592,1.083-5.176,1.629-7.763c0.056-0.265,0.114-0.511,0.225-0.714C9.279,7.051,9.534,6.834,9.9,6.735c0.368-0.099,0.883-0.047,1.344-0.047c0.305,0,0.612,0.008,0.914,0.016c0.925,0.026,1.817,0.03,2.747,0.053c0.304,0.007,0.615,0.016,0.915,0.016c0.621,0,1.17,0.073,1.245,0.614C17.104,7.675,17.014,7.954,16.933,8.17z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M12,2C6.5,2,2,6.5,2,12c0,5,3.7,9.1,8.4,9.9v-7H7.9V12h2.5V9.8c0-2.5,1.5-3.9,3.8-3.9c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3 c-1.2,0-1.6,0.8-1.6,1.6V12h2.8l-0.4,2.9h-2.3v7C18.3,21.1,22,17,22,12C22,6.5,17.5,2,12,2z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-ghost" viewBox="0 0 24 24">
<path d="M10.203,20.997H3.005v-3.599h7.198V20.997z M20.995,17.398h-7.193v3.599h7.193V17.398z M20.998,10.2H3v3.599h17.998V10.2zM13.803,3.003H3.005v3.599h10.798V3.003z M21,3.003h-3.599v3.599H21V3.003z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0"/>
</symbol>
<symbol id="icon-patreon" viewBox="0 0 24 24">
<path d="M13.975 5a5.05 5.05 0 00-5.041 5.046c0 2.774 2.261 5.03 5.04 5.03A5.034 5.034 0 0019 10.047C19 7.264 16.746 5 13.975 5zM5 18.44h2.461V5H5v13.44z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-ravelry" viewBox="0 0 23 20">
<path d="M12.098 19.34a.25.25 0 01-.118-.043 13.986 13.986 0 01-.394-.258c-.164-.11-.477-.352-.934-.723-.46-.375-.882-.761-1.27-1.168-.39-.406-.796-.925-1.218-1.562a8.521 8.521 0 01-.976-1.926c-.125-.023-.758-.16-1.907-.414A8.785 8.785 0 007.84 17.29a8.152 8.152 0 004.258 2.05zm-6.98-6.762l1.831.313A13.424 13.424 0 016.5 11.02a16.216 16.216 0 01-.207-1.622l-.043-.593c-.61.61-1.047 1.445-1.316 2.5.035.484.097.91.183 1.273zm1.198-6.797a9.064 9.064 0 00-.84 1.653c.32-.344.59-.598.81-.758zm15.649 4.844a8.8 8.8 0 00-.676-3.426 8.85 8.85 0 00-1.824-2.812 8.614 8.614 0 00-2.727-1.883 8.115 8.115 0 00-3.312-.695 8.131 8.131 0 00-3.059.586A8.412 8.412 0 007.754 4.05c-.219.433-.383 1.027-.488 1.785a5.407 5.407 0 011.554-.93 7.481 7.481 0 011.727-.48 16.642 16.642 0 011.558-.153c.489-.02.883-.015 1.18.012l.438.035c.238.008.43.063.574.172a.66.66 0 01.27.367c.03.141.054.278.07.414a.8.8 0 01-.012.317 12.781 12.781 0 00-2.477-.004 7.093 7.093 0 00-1.992.484 9.6 9.6 0 00-1.554.801A12.46 12.46 0 007.176 7.97c.031.27.07.613.125 1.031.054.422.183 1.082.386 1.988.204.903.43 1.57.676 2.004.895.043 1.793-.012 2.696-.164.902-.152 1.683-.351 2.336-.598a20.681 20.681 0 001.77-.746c.526-.254.925-.472 1.19-.66l.407-.265c.156-.121.3-.196.43-.23a.367.367 0 01.331.058c.094.07.157.199.184.383.102.722-.039 1.171-.426 1.351-1.508.723-3.203 1.219-5.086 1.496-.976.149-2.129.207-3.449.176a7.673 7.673 0 001.195 1.973c.504.597 1 1.07 1.493 1.418.496.343.968.636 1.421.878.454.243.825.407 1.106.489l.426.133c1.039.171 1.992.113 2.863-.168 1.414-.739 2.555-1.813 3.418-3.227.867-1.414 1.297-2.969 1.297-4.664zm.805-.414c-.102 1.004-.247 1.793-.434 2.367-.508 1.547-1.168 2.836-1.977 3.867-.808 1.032-1.964 1.973-3.468 2.828-.348.247-.645.41-.895.493-.52.195-1.113.254-1.773.18-.262.019-.528.03-.797.03-2.055 0-3.883-.64-5.492-1.93-1.61-1.288-2.68-2.929-3.22-4.933-.007 0-.019 0-.042-.004-.024-.004-.04-.007-.055-.007-.043.375-.035.793.028 1.257.062.465.156.891.285 1.282.125.39.254.757.39 1.093.133.34.25.606.344.801l.152.29c.059.09.254.394.586.913a4.327 4.327 0 01-1.355-1.187 5.669 5.669 0 01-.856-1.563 14.087 14.087 0 01-.43-1.531 9.012 9.012 0 01-.19-1.2l-.02-.468c-.035-.016-.16-.059-.367-.137-.207-.078-.383-.148-.528-.203-.144-.054-.336-.133-.578-.226a9.221 9.221 0 01-.625-.282c-.176-.09-.36-.183-.543-.285-.187-.097-.34-.199-.465-.3a1.27 1.27 0 01-.27-.286c.138.075.321.172.548.285.23.118.64.286 1.23.508.594.223 1.121.364 1.586.426l.023-.36c.079-1.109.418-2.187 1.024-3.234A9.226 9.226 0 016.5 4.621c.203-.855.5-1.652.883-2.39.11-.208.226-.376.347-.5.125-.13.305-.247.536-.36 1.148-.55 2.25-.937 3.304-1.16A9.935 9.935 0 0114.86.09c1.136.14 2.25.5 3.34 1.082 1.593.855 2.804 2.105 3.624 3.75.82 1.644 1.137 3.406.946 5.289zm0 0"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-telegram" viewBox="0 0 24 24">
<path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm3.08 14.757s-.25.625-.936.325l-2.541-1.949-1.63 1.486s-.127.096-.266.036c0 0-.12-.011-.27-.486-.15-.475-.911-2.972-.911-2.972L6 12.349s-.387-.137-.425-.438c-.037-.3.437-.462.437-.462l10.03-3.934s.824-.362.824.238l-1.786 9.004z"/>
</symbol>
<symbol id="icon-tiktok" viewBox="0 0 24 24">
<path d="M12.22 2H15.64C15.64 2 15.4502 6.39351 20.3898 6.70186V10.0981C20.3898 10.0981 17.7537 10.2636 15.64 8.64957L15.6769 15.6615C15.6769 16.9151 15.3052 18.1406 14.6087 19.1829C13.9123 20.2253 12.9224 21.0377 11.7642 21.5175C10.606 21.9972 9.33162 22.1228 8.10209 21.8782C6.87257 21.6337 5.74316 21.0301 4.85669 20.1437C3.97022 19.2573 3.3665 18.1279 3.12186 16.8984C2.87723 15.6689 3.00267 14.3945 3.48233 13.2363C3.96199 12.0781 4.77432 11.0881 5.8166 10.3916C6.85888 9.69502 8.0843 9.32318 9.33791 9.32307H10.2271V12.7231V12.7954C9.64757 12.6147 9.02578 12.6217 8.45043 12.8152C7.87508 13.0088 7.37556 13.3792 7.02314 13.8734C6.67071 14.3677 6.48338 14.9606 6.48786 15.5677C6.49235 16.1747 6.68842 16.7648 7.04811 17.2538C7.40781 17.7428 7.91274 18.1057 8.49089 18.2908C9.06903 18.4758 9.69086 18.4736 10.2676 18.2843C10.8444 18.0951 11.3467 17.7285 11.7029 17.2369C12.059 16.7454 12.2508 16.1538 12.2509 15.5468L12.22 2Z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 24 24">
<path d="M2.048,22l1.406-5.136c-0.867-1.503-1.324-3.208-1.323-4.955C2.133,6.446,6.579,2,12.042,2c2.651,0.001,5.14,1.033,7.011,2.906c1.871,1.873,2.901,4.363,2.9,7.011c-0.002,5.464-4.448,9.91-9.91,9.91c0,0,0,0,0,0h-0.004c-1.659-0.001-3.288-0.417-4.736-1.206L2.048,22z M7.545,18.828l0.301,0.179c1.265,0.751,2.714,1.148,4.193,1.148h0.003c4.54,0,8.235-3.695,8.237-8.237c0.001-2.201-0.855-4.271-2.41-5.828c-1.555-1.557-3.623-2.415-5.824-2.416c-4.544,0-8.239,3.695-8.241,8.237c-0.001,1.556,0.435,3.072,1.259,4.384l0.196,0.312l-0.832,3.04L7.545,18.828z M17.035,14.274c-0.062-0.103-0.227-0.165-0.475-0.289c-0.248-0.124-1.465-0.723-1.692-0.806c-0.227-0.083-0.392-0.124-0.557,0.124c-0.165,0.248-0.64,0.806-0.784,0.971c-0.144,0.165-0.289,0.186-0.536,0.062c-0.248-0.124-1.046-0.385-1.991-1.229c-0.736-0.657-1.233-1.468-1.378-1.715c-0.144-0.248-0.015-0.382,0.109-0.505c0.111-0.111,0.248-0.289,0.371-0.434c0.124-0.145,0.165-0.248,0.248-0.413c0.083-0.165,0.041-0.31-0.021-0.434c-0.062-0.124-0.557-1.343-0.763-1.839C9.364,7.284,9.159,7.35,9.007,7.342c-0.144-0.007-0.31-0.009-0.475-0.009c-0.165,0-0.433,0.062-0.66,0.31C7.646,7.891,7.006,8.49,7.006,9.709c0,1.219,0.887,2.396,1.011,2.562c0.124,0.165,1.746,2.666,4.23,3.739c0.591,0.255,1.052,0.408,1.412,0.522c0.593,0.189,1.133,0.162,1.56,0.098c0.476-0.071,1.465-0.599,1.671-1.177C17.096,14.873,17.096,14.378,17.035,14.274z"/>
</symbol>
<symbol id="icon-woocommerce" viewBox="0 0 24 24">
<path d="M19,2H5C3.3,2,2,3.3,2,5v11c0,1.7,1.3,3,3,3h4l6,3l-1-3h5c1.7,0,3-1.3,3-3V5C22,3.3,20.7,2,19,2z M17.4,6.5c-0.4,0.8-0.8,2.1-1,3.9c-0.3,1.8-0.4,3.1-0.3,4.1c0,0.3,0,0.5-0.1,0.7s-0.3,0.4-0.6,0.4s-0.6-0.1-0.9-0.4c-1-1-1.8-2.6-2.4-4.6c-0.7,1.4-1.2,2.4-1.6,3.1c-0.6,1.2-1.2,1.8-1.6,1.9c-0.3,0-0.5-0.2-0.8-0.7C7.6,13.5,7,10.7,6.4,6.7c0-0.3,0-0.5,0.2-0.7C6.7,5.8,7,5.7,7.3,5.6c0.5,0,0.9,0.2,0.9,0.8c0.3,2.3,0.7,4.2,1.1,5.7l2.4-4.5C11.9,7.2,12.1,7,12.5,7c0.5,0,0.8,0.3,0.9,0.9c0.3,1.4,0.6,2.6,1,3.7c0.3-2.7,0.8-4.7,1.4-5.9c0.2-0.3,0.4-0.5,0.7-0.5c0.2,0,0.5,0.1,0.7,0.2c0.2,0.2,0.3,0.4,0.3,0.6S17.5,6.4,17.4,6.5z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-xanga" viewBox="0 0 24 24">
<path d="M9,9h6v6H9V9z M3,9h6V3H3V9z M15,9h6V3h-6V9z M15,21h6v-6h-6V21z M3,21h6v-6H3V21z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
<!--
	generated 149 seconds ago
	generated in 1.415 seconds
	served from batcache in 0.006 seconds
	expires in 151 seconds
-->
